Физика бестопливного генератора Тесла

Второй закон термодинамики и бестопливный генератор Тесла. В течении речи посвященной установке своих электрических генераторов на Ниагарских Водопадах Никола Тесла обратился к своим слушателям со следующими словами: "Наша задача развить средства получения энергии из запасов, которые вечны и неисчерпаемы, развить методы, которые не используют потребление и расход каких бы то ни было "материальных" носителей. Сейчас я совершенно уверен, что реализация этой идеи не за горами. : возможности развития этой концепции, которой я занимаюсь, заключаются именно в том, что бы использовать для работы двигателей в любой точке планеты чистую энергию окружающего пространства …" (Тесла, 1897) В 1902 г., Тесла писал своему другу и издателю Robert Underwood Johnson, что он уже создал устройство для использования энергии окружающего пространства для производства электричества (Nichelson, 1993). В письме он утверждал, что принципы построения его нового генератора были раскрыты в его статье в журнале Century Magazine июня 1900 г. на стр. 200 "где достаточно подробно были упомянуты неизвестные ранее факты". "Сток Энергии" Упомянутая ссылка касается статьи "Проблемы увеличения энергии человечества через использование энергии солнца" (Тесла, 1900). Новые факты, относятся к использованию "Энергии окружающего пространства". В этом и следующих разделах были теоретические рассуждения в развитие ново созданного генератора. Тесла использовал две иллюстрации простыми графическими картинками с тем, чтобы объяснить саму идею, принцип, как подобный извлекающий энергию генератор мог бы работать.

В первом случае он приводил пример закрытого цилиндра в который энергия не может поступать иначе, кроме как через канал или путь "О" и что тем или иным образом в этом объеме поддержание условий потребовало бы не много энергии в то время как с внешней стороны должно быть обычное внешнее пространство с намного большим количеством энергии. Тесла продолжает: При таких условиях энергия могла бы протекать через путь "О", как показано стрелкой, и затем могла бы быть конвертирована при своем прохождении в некоторую другую форму энергии. Могли бы мы создать искусственно такую "низину" куда бы могла истекать энергия окружающей среды: чтобы быть способной в любой точке земного шара получить продолжительное обеспечение энергией и днем и ночью. (Тесла, 1900) В следующем параграфе Тесла дает другую версию процесса, который мог бы обеспечивать подобное извлечение энергии. Он спрашивает, можем ли мы произвести холод в неком участке пространства и обеспечить туда постоянное течение тепла. Создание такой холодной дыры в пространстве было бы подобно созданию в озере или пустого пространства или пространства заполненного чем-то, что легче воды. Это мы можем сделать поместив в воду бак и откачивая всю воду из последнего. Мы знаем, затем, что вода, если ей будет позволено возвращаться в бак, будет, теоретически, способна выполнить в точности то же количество работы, которое было использовано при ее выкачивании и ни на грамм больше. (Тесла 1900). Он обращает внимание, что при таком процессе ничего не будет достигнуто путем откачивания воды наружу и позволения ей возвращаться обратно в бак. Будет невозможно при таких условиях создать в окружающем пространстве "сточную трубу". Тесла затем говорит, что он отражает момент и добавляет: Тепло, хотя и следует определенным общим законам механики, подобно жидкости, не то же самое; это есть энергия, которая может быть конвертирована в другие формы энергии, во время того, как она движется от высокого к низкому уровню...представьте, что вода, при прохождении в резервуар, превращается в что-нибудь другое, что может из нее получиться без использования какого либо вообще, или очень малого количества, мощности. Например, если тепло представить в виде воды озера, кислород и водород, составляющий воду может иллюстрировать другие формы энергии, в которую тепло превращается при прохождении от горячего к холоду. В соответствии с этим идеальным случаем, вся вода втекающая в резервуар должна быть разложена на кислород и водород до того, как она достигнет дна (Tesla, 1900), и результат должен быть такой, что вода должна беспрестанно течь, и, однако, резервуар должен оставаться пустым, поскольку происходит выход газов. Мы должны произвести такие, затраты изначально определенного количества работы, чтобы создать приемник (сточную трубу) для тепла или, соответственно, воды, которая могла бы втекать, предоставляя нам возможность получать много энергии без дальнейшего усилия. Понимание действия нового генератора Теслы является заданием из двух частей - понимание материала как это делал Тесла в простых человеческих терминах науки 19 века и объяснение того же самого мутным наукообразным жаргоном современной зашифрованной от непосвященных науки (впрочем, посвященным часто понятно не на много больше). К счастью, объяснение самого Тесла не противоречит Второму закону термодинамики, в том виде как он был сформулирован ведущими физиками теоретиками. Рудольф Клаузиус сделал это, в 1850: "Самодвижущаяся машина, лишенная помощи внешних воздействий не может передавать тепло от одного тела с меньшей температурой к другому телу с большей температурой." Лорд Кельвин же дал такое определение: "Невозможно с помощью неподвижного материального объекта извлечь механический эффект из любой части материи с помощью охлаждения объекта ниже температуры близлежащих объектов". Если бы машина могла бы сама собой брать энергию тепла от близлежащего окружения и использовать эту энергию, чтобы выполнять работу охлаждения, то эта машина была бы вечным двигателем. Охлаждение близлежащего пространства требует энергии от внешнего источника. В своей статье в Century Magazine, Тесла поднимает термодинамический вопрос в разделе названном "Возможность автоматической машины... неподвижной, однако Способной Извлекать Энергию Окружающего пространства." Он возражает против утверждения о неосуществимости машины охлаждения, способной действовать от тепла, извлекаемого из окружающей среды, простым мысленным экспериментом. Если два металлических провода протянуть от земли к внешнему пространству, разница температуры между концами проводов создаст электрический ток в проводах, которые в этом случае могли бы управлять электрическим двигателем. Таким образом мы получаем устройство, которое охлаждает пространство и работает от тепла этого пространства. Этим примером, Тесла не опровергает Второй закон термодинамики, но показывает узость его популярного понимания. Он не отрицает наиболее основного условия, согласно которому энергия течет от горячего к холодному, от высокого состояния энергии к низшему состоянию. То что он действительно этим показывает, что продуманная конструкция может заставить устройство производить работу за счет движения энергии от высшего состояния к низшему и при этом без создания машины вечного двигателя. Окружающая Среда То, как "сточная труба" энергии может быть создана на Земле требует двух дополнительных фрагментов информации, ранее обнародованных Тесла в термодинамической дискуссии - природа волновой среды подобна природе жидкости, которая заполняет окружающее пространство что создает низкую температуру в этом окружающем пространстве. Одной из возможностей облегчающей понимание принципа энергии окружающей среды, является возврат к историческим корням электрической науки. От времени Franklin, до начала этого столетия, электричество изображалось, как жидкость, которая течет через проводники и, подобно пару что движет машинами внутреннего сгорания, может быть собрана в каком то объеме отделенном от окружающего пространства. Сегодняшние конденсаторы буквально понимались как холодильники для хранения охлажденного пара в соответствии с такими воззрениями. До последнего смещения научной парадигмы в сторону представлений в соответствии с которыми вселенная стала рассматриваться как хаотическое движение мельчайших частиц в вакууме физики считали, что вся материя состоит из некой первичной субстанции. Этой первичной субстанцией был эфир (Dunlap, 1934) Максвелла и Кельвина, который заполняет окружающее пространство. Что касается температуры, то Тесла писал (Tesla. Feb. 1919) что "в свете настоящего знания мы можем уподобить электрический потенциал температуре." Создание низкого региона температуры относительно более высокого окружающего пространства как вместилища энергии, означает создание постоянного пониженного электрического потенциала. Устройство, создающее такой регион пониженного давления, относительно окружающего пространства, могло бы быть рассмотрено, как самоохлаждающийся аппарат. В принципе, электрический флюид должен войти в прибор, преобразовавшись в низшую форму энергии и выполнить работу, тогда как флюид из внешнего пространства обладающим более высоким потенциалом, продолжал бы поступать в прибор. Мы можем только догадываться о природе этого превращения, но, очевидно, что электрический флюид должен быть превращен в положительный и отрицательный потенциалы. Термодинамическая работа В соответствии со Вторым законом термодинамики, генератор Тесла должен использовать энергию, движущуюся от высшей температуры к низшей температуре, но должен быть самоподдерживающимся, то есть самоохлаждающимся с помощью превращения поступающей из внешней среды энергии в иную форму в процессе, при котором потребляется только малое количество поступающей в генератор энергии. Этот последний элемент, необходимый для работы устройства, который потребляет очень незначительное количество совершающей работу энергии, упомянут Тесла (Tesla, Feb. 1919) в связи с его беспроводным приемником. Он писал, что "энергия будет экономно передана и очень небольшая мощность будет израсходована до тех пор, пока никакая работа не производится в приемнике". Здесь "работа" понимается в техническом смысле, как мощность в единицу времени. Прибор Тесла для извлечения энергии из окружающего пространства работает с помощью преобразования входящей в него энергии в потенциал и не производит никакой или почти никакой работы внутри самого себя. Электрическая энергия, как единица работы измеряется в ватт/сек. Или произведении амперы х вольты х сек. Вольты и амперы могут рассматриваться как количество электрического флюида и, поскольку потенциалы усилены, результатом является то, что работа или энергия законсервирована уменьшением проводимости тока в устройстве. Новый генератор представляется работающим от изменения потенциалов и без электрического тока (или при крайне незначительном его количестве). То есть мы явно имеем некое электростатическое устройство. Так как приемник в тесловской беспроводной системе и генератор новой энергии имеют характеристики не использования "или очень малого использования" мощности, полезно узнать, как изображалась работа приемника. В 1919 Тесла детализировал свой беспроводный метод в Electrical Experimenter, используя гидравлические аналогии.

Традиционная электрическая схема для передачи электричества требует два провода, что можно сравнить с гидравлической системой имеющей подвижный, совершающий возвратно-поступательные движения поршень. На рис.2 совершающий работу ток толкается и тянется "с большой скоростью через маленький канал" таким образом что "вся энергия движения будет трансформирована в тепло трением, подобно этому движение электрического тока вызывает свечение лампы". С другой стороны Тесла демонстрировал беспроводный метод как однопроводную передаточную систему. (рис.3) Поршневой цилиндр проталкивает совершающий работу ток через фрикционное устройство в большой эластичный резервуар. При завершении поршнем своего движения эластичный резервуар, заполненный током, посылает его обратно через фрикционное устройство:

Теоретически обоснованно, что эффективность превращения энергии будет одинаковой в обоих случаях. Похоже, Тесла показывает, что свечение лампы с определенным количеством ватт может быть обеспечено одним из двух способов, как серийным источником мощности определенного напряжения и силы тока, так и одним проводом со значительно меньшей силой тока, но значительно большим напряжением. Например лампа в 100 ватт может питаться током в 100 вольт и 1 ампер или током 1000 вольт и 0.1 ампер. Условие при котором электрическое устройство не совершает работы нуждается в следующем пояснении. Работа складывается из силы, движущей что-то в период времени. В случае с электричеством это напряжение (вольты) движущее носителей зарядов через кабель. Количество кулонов заряда, проходящего определенную точку в проводнике за секунду образует ток, q/s=i. Отсутствие производства электрической работы означает, что количество заряженных частиц, проходящих через определенную точку в проводнике, приближается к нулю. Ток смещения Условие, при котором переменный ток может быть поддержан без поступательного движения заряженных частиц присутствует в конденсаторе. Ток смещения состоит из прямого и обратного движения связанных зарядов в пределах решетчатой структуры непроводящего диэлектрика. Работа не будет выполняться, если устройство работает на токе смещения. Если большой вольтаж сместил небольшое количество несвободных (связанных) зарядов, требования мощности нагрузки, как, например, свечение лампы, выполнялось бы при отсутствии течения тока в проводнике и поэтому без расхода энергии. Термодинамический аргумент Тесла с мысленным экспериментом при котором провода уходят в космос состоит в том, что энергетические различия в окружающей среде могут питать устройство, которое использует эти энергетические различия без создания классического "вечного двигателя". Со своим новым извлекающим энергию устройством его аргумент (в защиту 2-го закона термодинамики) в том, что энергия может быть взята из окружающего пространства и будучи преобразованной в чистый потенциал, может питать нагрузку в то время как никакая работа не выполняется внутри самого устройства. В первом примере длинные провода позволяют мотору работать до тех пор, пока земля имеет ту же температуру что и окружающее пространство. Во втором примере он описывает устройство, которое объединяет энергетические различия внутри самого себя с полным отсутствием (или почти полным отсутствием) расхода энергии для питания нагрузки. И хотя во втором примере устройство внешне может показаться "вечным двигателем", оно выполняет, как показал Тесла, Второй закон термодинамики. Сравнение Тесла (Тесла 1900) своего самоохлаждающегося экстрактора энергии с двух витковым аппаратом Carl Linde's для сжиживания воздуха (рис.4) подводит к конструкции его двух витковой катушки (Тесла, 1894) (рис.5) которая вероятно задействована в его извлекающем энергию устройстве.

Измерения одно и двух витковых катушек одного размера, обоих с примерно одинаковой индуктивностью, показали, что в резонансе и вольтажный вход и вольтажный выход на несколько порядков величин больше для катушки двух витковой конструкции. Рисунок ниже показывает вольтаж полученный из двух 4 дюймового диаметра спиральных катушек с одинаковым числом витков. Нижняя кривая относится к одно витковой катушке и верхняя кривая относится к двух витковой катушке.

Очевидно, бифилярная катушка используется в тесловском устройстве новой энергии, может быть предположено, что она могла бы работать при таком высоком напряжении, какое бы только могла выдержать изоляция проводов и что количество принимаемого ею заряда по крайней мере должно быть на столько большое, на сколько того требует нагрузка поддерживаемая напряжением и частотой. Например если нагрузкой является 100 ватная лампа и потенциал катушки 5000 вольт, а в катушке колебания с частотой в 1000 Гц , тогда в период четверти цикла заряда 5 х 10 в минус шестой степени кулонов будет смещено.

Это даст емкость системы:

Как уравнения Максвелла так и электромотор переменного тока Тесла, оба лежат в пределах представлений физиков 19 века об эфире. В то же время устройство новой энергии может быть объяснено и с позиций современного понимания. Концепция эфира служит лишь для объяснения природы источника электричества. Современным конструкторам не требуется задумываться о первичном источнике электричества, но только требуется описание того, как построен процесс работы устройства. "Новый генератор" Тесла может быть объяснен исключительно на базе его электрической деятельности. Бифилярная катушка способна удерживать больше заряда, чем одно витковая катушка. При работе в резонансе требуемая емкость бифилярной катушки способна превысить противодействующую силу нормальную для катушек, реактивное сопротивление. Это не позволяет появиться тому, что Тесла назвал образованием "нежелетельных токов". Поскольку электрическая активность в катушке не работает против себя в форме обратной ЭДС, потенциал в катушке быстро достигает высших значений. Различие между витками становится вполне достаточным чтобы "энергия практически вся перешла в потенциал"(Tesla, 1892). При этих условиях система становится электростатическим генератором (осциллятором). Минимальная работа выполняется в самой системе, так как отсутствует поступательное движение в токах смещения. Поскольку малые потери тепла происходят, колебания поддерживаются избыточным зарядом, сохраняемом в катушке. Очень низкий расход энергии позволяет доставлять мощность в нагрузку в течение продолжительного периода времени без внешнего снабжения топливом. После первоначального входа энергии из внешнего источника, тесловский електрический генератор может работать как без топливное устройство.

References Dunalp, Orrin E., Jr., "Tesla Sees Evidence That Radio and Light Are Sound," N.Y. Times, X, p. 9, April 8, 1934. Linde, Carl, "Process and Apparatus for Attaining Lowest Temperatures, for Liquefying Gases, and for Mechanically Separating Gas Mixtures," The Engineer, p. 509, Nov. 20, 1896. Nichelson, Oliver, "Nikola Tesla's Later Energy Designs," IECEC, 26th Proceedings, Am. Nuclear Society, Vol. 4, pp. 439-444, 1991. Nichelson, Oliver, "Nikola Tesla's 'Free Energy' Documents," American Fork, Utah, 1993. Tesla, Nikola, "Experiments with Alternate Currents of High Potential and High Frequency," IEE, London, Feb. 1892, reproduced in Nikola Tesla: Lectures * Patents * Articles (hereafter, LPA), published by the Nikola Tesla Museum, Nolit, Beograd, 1956, p. L-105. Tesla, Nikola, "Coil for Electro-Magnets," U.S. Patent #512,340, Jan. 9, 1894. Tesla, Nikola, "On Electricity," Electrical Review, Jan 27, 1897, in LPA, p. A-107. Tesla, Nikola, Letter to R.U. Johnson, 1902, in the Nikola Tesla Collection, Rare Book and Manuscript Library, Columbia University, New York City. Page 200 of the magazine corresponds to pages A-138 and 139 in LPA. Tesla, Nikola, "The Problem of Increasing Human Energy, Century Magazine, June 1900, in LPA, pp. A-109 to A-152. Tesla, Nikola, "Famous Scientific Illusions," Electrical Experimenter, Gernsback Publications, Feb. 1919, pp. 692-694 ff. Tesla, Nikola, "The True Wireless," Electrical Experimenter, Gernsback Publications, May 1919, pp. 28-30 ff.