Электрический автомобиль Тесла

Этот текст родился под впечатлением статьи в местной газете "Утренние Даллаские новости". Статья была помещена под рубрикой "Словесные портреты Штата Техас" и написана господином A.C. Greene. Имеется также второй файл с мыслями англоязычного автора относительно Тесловской "коробочки с энергией"

В переводе Руса Эвенса

24-ого января, воскресенье - Даллас, утренние новости, рубрика Словесные портреты штата Техас

"Источник энергии триумфального электрического автомобиля все еще остается тайной." A.C. Greene

Недавно, Словесные портреты штата Техас рассказали историю Генри Гарретта и его сына с их автомобилем, который ездит на воде. Это автомобиль успешно демонстрировался в 1935 в Скалах Белого Озера в Далласе.

Юджин Лангкоп Даллаский (любитель Паккардов, подобно многим из нас) обращает внимание на то, что "удивительный автомобиль" будущего может быть связан с восстановлением электрического автомобиля. Такой автомобиль не использует никакого бензина, никакого масла - только некоторые стыки смазки - не имеет никакого радиатора, который нужно охлаждать, никаких проблем карбюратора, никакого глушителя, который нужно заменять и не выделяет никаких загрязнителей.

The Serial Version

Известные в прошлом электромобили охватывали Columbia, Rauch & Lang and Detroit Electric.

В Далласе были электрические автомобили по доставке товаров в 1920-ых и 30х годах. Много электрических транспортных средств доставки использовались в больших городах и в 1960-ые.

Главными недостатками электроавтомобилей были медленная скорость и короткий диапазон.

В пределах прошлого десятилетия два человека, Джордж Тиесс и Джек Хукер, объявили, что они разработали батареи, работающие на магние от морской воды, при этом диапазон их электромобиля от стандартного около 100-ни миль увеличился до 400-500 миль.

Но здесь речь пойдет о совсем другом автомобиле. Это - автомобиль-загадка, однажды продемонстрированный Николой Тесла (изобретателем использования переменного тока), который мог бы похоронить все бензиновые двигатели, навсегда.

При поддержке компаний Pierce-Arrow Co. and General Electric в 1931, Тесла снял бензиновый двигатель с нового автомобиля фирмы "Pierce-Arrow" и заменил его электромотором переменного тока мощностью в 80 л.с. без каких бы то ни было традиционно известных внешних источников питания.

В местном радио магазине он купил 12 электронных ламп, немного проводов, горстку разномастных резисторов, и собрал все это хозяйство в коробочку длиной 60 см., шириной 30 см. и высотой 15 см. с парой стержней длинной 7.5 см. торчащих снаружи. Укрепив коробочку сзади за сиденьем водителя он выдвинул стержни и возвестил "Теперь у нас есть энергия". После этого он ездил на машине неделю, гоняя ее на скоростях до 150 км/ч.

Поскольку на машине стоял двигатель переменного тока и не имелось никаких батарей, справедливо возникает вопрос, откуда же в нем бралась энергия?

Популярные комментарии привлекали обвинения "в черной магии" (как будто такое объяснение сразу расставляло все точки над "i"). Чувствительному гению не понравились скептические комментарии прессы. Он снял с машины таинственную коробочку, и возвратился в свою лабораторию в Нью-Йорке и тайна его источника энергии умерла вместе с ним.

A.C. Greene - автор и историк Штата Техас, который живет в Salado.

Статья-оригинал, которую Мр. Грин использовал при написании своей заметки следует ниже

Забытое искусство электромобилей

Артур Абром

Хотя электроавтомобили были одним из самых ранних изобретений, мода на них прошла быстро. Развитие электричества как источника энергии для человечества проходило с большими противоречиями.

Томас А. Эдисон был первым, кто начал продавать электросистемы (т.е. электрогенераторы) имеющие какую-то коммерческую ценность. Его исследования и изоретательский талант позволили развить системы постоянного тока. Этими системами оборудовались суда, муниципалитеты начинали освещать улицы. В то время Эдиссон был единственным источником электричества!

В то время как коммерциализация электричества набирала оборотов Эдиссон нанял человека, явившего миру невиданный ранее научный талант и развившего совершенно новые подходы к электроэнергии. Этим человеком был иностранец Никола Тесла. Его разработки затмевали даже самого Эдиссона! В то время как Эдиссон был великим экспериментатором, Тесла был великим теоретиком. Постоянные эксперименты Эдиссона его несколько раздражали.

Тесла предпочитал математически рассчитывать возможность какого-то процесса, чем сразу хвататься за паяльник и постоянно эксперименторовать. Так, однажды, после очередного горячего спора, он покинул лабораторию Эдиссона в West Orange, New Jersey.

Работая самостоятельно Тесла продумал и создал первый генератор переменного тока. Он, и только он, является ответственным за все преимущества, которыми мы наслаждаемся сегодня благодаря электроэнергии переменного тока.

Рассерженный Эдиссоном в самом начале 1900-х Тесла продал свои новые патенты Джорджу Вестингоусу за 15 млн. долларов. Тесла стал полностью независимым после чего продолжил исследования в своей лаборатории на 5-й Авеню в Нью-Йорке.

Джордж Вестингоус начал торговать этой новой системой электрогенераторов создавая конкуренцию Эдисону. Вестингоус одержал победу, благодаря очевидному преимуществу новых генераторов по сравнению с менее эффективными генраторами Эдиссона. Сегодня переменный ток - единственный источник электричества мирового потребления и, пожалуйста, помните, Никола Тесла - человек который сделал его доступным для людей.

Теперь, что касается раннего становления электромобилей. Электромобиль имеет ряд преимуществ которые шумные, капризные, дымные автомобили с двигателями внутреннего сгорания предложить не могут.

Прежде всего - абсолютная тишина которая сопровождает ваз при поездке в электромобиле. Не имеется даже намека на шум. Только поворот ключа и нажатие на педаль - как транспортное средство начинает немедленно двигаться. Никакого дребезжания в начале, никакого переключения скоростей, никаких топливных насосов и проблем с ними, никаких уровней масла и т.п. Просто поворот выключателя и вперед!

Второе - это ощущение мощности и покорности двигателя. Если хотите увеличить скорость - просто давите на педаль, и никаких рывком при этом. Отпускаете педаль и транспортное средство немедленно замедляется. Вы всегда полностью контролируете управление. Не трудно понять, почему эти транспортные средства были так популярны на рубеже веков и почти до 1912.

Большим неудобством этих автомобилей был их диапазон и потребность в перезарядке каждой ночью. Все эти электрические транспортные средства использовали ряд батарей и двигатели постоянного тока. Батареи требовали перезарядки каждую ночь и диапазон перемещения был ограничен приблизительно 100-ней миль. Это ограничение не было серьезным в начале этого столетия. Доктора начали выезжать на вызова на электрических автомобилях потому что они больше не нуждались в лошадях всего лишь поключить автомобиль в электрическое гнездо на ночь! Никакие перемещения не мешают получать чистую прибыль.

Многие из больших универмагов в столичных областях начали использовать электромобили для доставки товаров. Они были тихими и не испускали никаких загрязнителей. Обслуживание электромобилей было минимальным. Городская жизнь обещала большое будущее электромобилю. Однако, обратите внимание, все электромобили работали на постоянном токе.

Произошли две вещи, которые положили конец популярности электромобиля. Каждый подсознательно жаждал скорости, которая захватила всех автоэнтузиатов той эры. Каждый изготовитель стремился показать как далеко его автомобиль может ехать и какова его наивысшая скорость.

Построенная Полковником Вандербилтом первая твердая гоночная круговая орбита с прямолинейными секциями в Лонг Айленде стала воплощением страсти "красивой жизни". Газеты постоянно печатают сводки о новых рекордах в скоростях. И, конечно, изготовители автомобилей были скоры на руку, чтобы извлечь свою выгоду из рекламного эффекта этих новых пиков скорости. Все это создавало имидж электромобилей как транспортных средств для старых леди или отставных джентельменов.

Электрические транспортные средства не могли достигать скоростей 45 или 50 миль в час. Этого не выдежали бы их батареи. Максимальные скорости от 25 до 35 миль в час. могли поддерживаться на мгновение или около этого. Обычно, крейсерская скорость - в зависимости от условий движения, была от 15 до 20 миль в час. Для стандартов годов от 1900 до 1910, это была приемлемая скорость, чтобы получать удовлетворение от электрического транспортного средства.

Пожалуйста обратите внимание, что ни один из изготовителей электрических автомобилей никогда не использовал ГЕНЕРАТОР постоянного тока. Это позволило бы подпитывать небольшим зарядом батареи, во время движения и таким образом увеличивать дальность его пробега. Это рассматривалось как некоторое подобие вечного двигателя и конечно считалось абсолютно не возможным! Фактически, генераторы постоянного тока могли бы успешно работать и помочь выживанию электромобилей.

Как было упомянуто ранее, электрооборудование переменного тока Г. Вестингоуса, продавалось распространялось по стране. Более ранние системы постоянного тока удалялись и игнорировалось. (В качестве любопытного замечания: Объединенная Компания Эдиссона в Нью-Йорке все еще использует один из генераторов постоянного тока Эдиссона установленных на его 14-й электростанции и он все еще работает!) Приблизительно в указанное время, другая гигантская корпорация была сформирована и вступила в производство оборудования переменного тока - Дженерал Электрик. Это положило абсолютный конец для систем электропитания Эдисона как коммерческих средств производства и распределения электроэнергии.

Электрические автомобили не были приспособлены, чтобы размещать на них многофазные двигатели (переменного тока), так как они использовали батареи в качестве источника мощности, их исчезновение было предрешено. Никакая батарея не может производить переменный ток. Конечно, мог бы использоваться конвертер для преобразования тока в переменный, но размер соответствующего оборудования в то время был слишком большим, чтобы размещать его на автомобилях.

Итак, окло 1915 года, электрический автомобиль канул в лету. Правда, United Parcel Service все еще использует несколько электрических грузовиков в Нью-Йорке сегодня, но большая часть их транспортных средств использует бензин или дизельное топливо. Сегодня электромобли мертвы - они рассматриваются как динозавры прошлого.

Но, позвольте нам на секунду остановиться, чтобы рассмотерть преимущества использования электроэнергии как средства передвижения транспортных средств. Обслуживание их абсолютно минимально. Масло почти не требуется для двигателя. Не имеется никакого масла, чтобы заменять, никакого радиатора, чтобы чистить и заполнять, никаких передач, чтобы загрязняться, никаких топливных насосов, никаких водных насосов, никаких проблем с корбюратором, никаких кривошипно-шатунных механизмов, чтобы гнить или заменять и никаких загрязнений, испускаемых в атмосферу. Разве это не тот ответ, который все вроде бы ищут!

Поэтому, эти две проблемы, стоящие перед нами, невысокая скорость с небольшим расстоянием передвижения и замена постоянного переменным током сегодня уже могут быть решены. При сегодняшних технологиях это уже не кажется непреодолимым. Фактически, эта проблема уже была решена в прошлом. Отдаленном прошлом. И не очень отдаленном. Стоп! Задумайтесь над сказанным на несколько мгновений прежде чем продолжать!

Несколько ранее в этой статье, я упомянул человека, Николу Тесла и заявил, что он был самым большим гением, который когда-либо жил. Американское Патентное бюро имеет 1,200 патентов, зарегистрированных от имени Николы Тесла, и, по оценкам, он мог запатентовать дополнительно 1,000 или около этого из памяти!

Но вернемся к нашим электромобилям - в 1931, при финансировании Pierce-Arrow и George Westinghouse. В 1931 Pierce-Arrow была отобрана, чтобы быть проверенной в фабричных территориях в Buffalo, N.Y. Стандартный двигатель внутреннего сгорания был удален и 80 л.с. 1800 об/мин электродвигатель, был установлен на муфту к передаче. Двигатель переменного тока имел длину 100 см. и 75 см. в диаметре. Энергия, которая его питала, находилась "в воздухе" и никаких больше источников питания.

В назначенное время, Никола Тесла прибыл из Нью-Йорка и осмотрел автомобиль Pierce-Arrow. Затем он пошел в местный радио магазин и купил 12 радиоламп, провода и разные резисторы. Коробка, имела размеры длиной 60 см., шириной 30 см. и высотой 15 см. Укрепив коробочку сзади за сиденьем водителя он присоединил провода к безщеточному двигателю воздушного охлаждения. Два стержня диаметром 0.625 мм. и около 7,5 см. длинной торчали из коробки.

Тесла занял водительское место, подключил эти два стержня и заявил, "Теперь мы имеем энергию". Он нажал на педаль и автомобиль поехал! Это транспортное средство приводимое в движение мотором переменного тока развивало до 150 км/ч и обладало характеристиками лучшими, чем любой автомобиль с двигателем внутреннего сгорания на то время! Одна неделя была потрачена на испытания транспортнго средства. Несколько газет в Буффало сообщили об этом испытании. Когда спрашивали: "откуда берется энергия?", Тесла отвечал: "Из эфира вокруг всех нас". Люди поговаривали, что Тесла был безумен и так или иначе в союзе со зловещими силами вселенной. Тесла это рассердило, он удалил таинственную коробку с транспортного средства и возвратился в свою лабораторию в Нью-Йорке. Его тайна ушла вместе с ним!

Здесь хотелось бы заметить, что обвинения в магии постоянно сопровождали деятельность Теслы. Его лекции в Нью-Йорке пользовались большой популярностью, причем приходили люди далекие от физики. И не только потому что Тесла обладал способностью объяснять физические законы простым человеческим языком аналогий, но скорее потому, что во время лекций он демонстрировал эксперименты, которые даже сегодня могли бы вызвать удивление у студентов факультетов радиоэлектроники, не то что у простых обывателей.

Например Тесла доставал из своего портфеля небольшой ТРАНСФОРМАТОР-ТЕСЛА, работающий при высоковольтном напряжении и переменном токе высокой частоты при крайне низкой силе тока. Когда он его включал вокруг него начинали извиваться молнии, при этом он спокойно ловил их руками, тогда как люди с первых мест в зале спешно перемещались назад. Этот фокус куда забавнее, чем распиливание человека.

Также хорошим шоу был эксперимент с электролампочками. Тесла включал свой трансформатор и обычная лампочка начинала светиться в его руках. Это уже вызывало изумление. Когда же он доставал из портфеля лампочку лишенную спирали накала, просто пустая колба, и она все-равно светилась - удивлению слушателей небыло предела и иначе как массовым гипнозом или магией они это объяснить не могли.

"Фокусы" с лампочками объясняются просто, если знать некоторые законы. Как писал Тесла, при определенной частоте колебаний разряженный воздух проводит ток также или даже лучше чем медный провод. Конечно, это было бы невозможно, если бы отсутсвовала единая волновая среда ("эфир"). В отсутствие воздуха эфир становится чистым проводником, тогда как воздух только мешает, поскольку является изолятором.

Некотрые исследователи привлекают к объяснению работы тесловского электромобиля магнитное поле Земли, которое Тесла мог использовать в своем генераторе. Вполне возможно, что используя схему высокочастотного высоковольтного переменного тока Тесла настраивал ее в резонанс с колебаниями "пульса" Земли (около 7.5 герц). При этом, очевидно, частота колебаний в его схеме должна была быть как можно более выскокой, оставаясь при этом кратной 7.5 герцам (точнее - между 7.5 и 7.8 герц.).

Стандартный внутренний двигатель сгорания был удален и 80-H.P. 1800 r.p.m электрический двигатель, установленный к сжимающемуся и передача.

A.C. Двигатель измерил длиной 40 дюймов и 30 дюймов в диаметре, и энергии ведет, не были оставлены, стоя в воздухе - никаким внешним источником энергии!

Он тогда отпраивлся в местный радиомагазин и купил горстку труб (12), проводов и набор резисторов. Коробка, измеряющая длиной 24 дюйма, шириной 12 дюймов и высотой 6 дюймов была собрана, размещая схему.

Коробка была помещена в переднее место и соединила его провода к охлажденному воздухом, brushless двигатель. Два 1/4 прутов " в диаметре перетерпел коробки приблизительно 3 " в длине. Упоминание об этом эксперименте в местном бумажном виде сбивало меня, но это давало "некоторая" деталь чего была в этой таинственной коробке энергии".

Мы знаем это T.H. Moray имел вероятно лучшую известную версию такого устройства. В его случае он использовал специальный "клапан", который, казалось, был в основном диодом. Кроме этого диода работал скорее Triac. То есть любая электрическая волна, и положительные И отрицательные потоки продвижения, поднималась антенной и проходил через этот диод с минимальной потерей энергии. Насколько мы знаем, этот клапан был основан на сложном веществе(сущности) с GERMANIUM как материал хозяина.

Оттуда это прошло настроенный схему, основанный на вакуумных трубах и конденсаторах, чтобы строить и освободить от обязательств энергию как требуется грузом. Настроенные схемуы были резонансные с одним или большее количество земных или космических частот, и вакуумные трубы действовали как гармонические конструктивные усилители вмешательства сигналов входа.

Мы обратим внимание, что резонансные схемуы Морей использовали КОНДЕНСАТОРЫ, КАТУШКИ и RESISTORS. Эксперименты, сделанные в течение расцвета Морей показали продукции(выпуску) до 50,000 Ваттов высокой энергии частоты. Полагается, что энергия была высокая частота потому что 100 сожженные лампочек ватта прохладная к контакту.

Один другой КРИТИЧЕСКИЙ ПУНКТ(ТОЧКА) относительно конвертера Морей был то, что это ТОЛЬКО возбудит грузы ИМЕЮЩИЙ СОПРОТИВЛЕНИЕ и НЕ ИНДУКТИВНЫЕ грузы. Это - то, потому что индуктивные грузы подразумевают катушки провода, которые нагреты больше так ГИСТЕРЕЗИСОМ (interferring электромагнитные поля) скорее чем простое сопротивление от потока потока через молекулярные / атомные образцы.

Этот тип interferring поля причинял энергии резервную и последующую де-настройку генератора Морей. Так как это было по существу НАСТРОЕННОЕ устройство, это не могло давать компенсацию за любые изменения частоты или искажения, ОДНАЖДЫ НАСТРОЕННЫЕ. В результате, любая попытка соединять индуктивный груз заставила бы устройству прекращать производить электрическую энергию. Чтобы повторно начинаться это, вся индуктивная погрузка должно быть удалено, устройство, заново настроенное и повторно начато.

Moray также использовал необычный режим работы для вакуумной трубы, в которой он работал с "холодный катод". Это не требовало, чтобы нагретая пластина для "thermionic эмиссия" считала необходимым для успешного вакуумного действия трубы.

Имеется также упоминание о радиоактивных элементах в схемуе антенны, который ведет, чтобы думать, что он мог бы настраивать в непрерывные радиоактивные процессы распада характера(природы), скорее чем космические или земные энергии.

Мы будем сначала всего примечания, использование AC наматывает двигатель. Этот один сообщает нам, что Tesla устройство было превосходящее и не, так что зависящий настраивающий как был машина(механизм) Морей, которая могла только власть(мощь) грузы ИМЕЮЩИЙ СОПРОТИВЛЕНИЕ. Все универсальные шаги энергии в ВОЛНАХ и так - по существу для чередования потока (AC). Именно поэтому Moray называемый его книгой "МОРЕ ЭНЕРГИИ, В КОТОРЫЙ ЗЕМНЫЕ ПЛАВАНИЯ ". Полная вселенная непрерывно купается в этих AC энергиях, и они охватывают полный спектр частоты.

Так, в случае Tesla Коробки энергии, он или ранйте его собственные катушки или просто используемый провод, чтобы соединить resistors с вакуумными трубами. Я имею мнение, что он использовал провод ТОЛЬКО для связи и НЕ ИСПОЛЬЗОВАЛ КАТУШКИ! Я также думаю, что он использовал ДИОД где-нибудь в схемуе, чтобы выявить ТОЛЬКО одну полярность.

Мы не имеем никаких спецификаций для AC двигателя, который Tesla использовал в авто, так что мы понятия не имеем, если это было единственно(отдельно) или многостадия. В случае единственного(отдельного) двигателя стадии, это только требует единственного(отдельного) проветривания, которое проектирует магнитную область(поле), которая вращается согласно увеличению или уменьшению чередующегося потока.

Многостадия (почтово = два или больше) двигатель использует многократные проветривания, которые питаются поэтапными потоками входа, которые чередуются в такой манере, чтобы укрепить друг друга. В случае 3 двигателя стадии, потоки - поэтапные 120 градусов(степеней) обособленно. Это дает намного больший torque двигателю, но требует 3 раз поток, потому что это использует 3 раза энергия входа.

Вакуумное строительство трубы берет несколько форм. Из них, самый простой - две пластины, отделенные проводом сетки. Когда пластина основания нагрета, thermally вынужденные(вызванные) ионы (thermionic эмиссия) испускаются пластиной основания. Сетка может быть смещена заявлением(применением) напряжения, чтобы увеличивать, уменьшать или остановить поток этих ионов к верхней пластине.

Другие формы включают большее количество пластин с большим количеством сеток, чтобы позволить лучше контроль(управление) относительно потока иона. Надлежащим смещением, вакуумные трубы могут использоваться как выключатели, модуляторы или усилители среди других использований.

В случае Tesla Коробки энергии, вакуумная труба, кажется, функционирует как "насос", собирая поступающий поток в форме интенсификации иона. Как только эта "сжатая" поле иона достигает некоторой плотности, насос позволяет этому быть выпущенным в следующую стадию схемы, быть это фактический груз или другая вакуумная труба.

Так, если схему - 6 вакуумных труб в параллельном, весь питаемом от общей(обычной) антенны, outputting на общий(обычный) терминал груза, то общий(обычный) антенна вход кормил бы все вакуумные трубы той же самой волной. Это дало бы самое большое ТЕКУЩЕЕ накопление из-за РАСШИРЕННОЙ ПОВЕРХНОСТНОЙ ОБЛАСТИ paralleled труб.

Обратите внимание, эти вакуумные трубы наиболее вероятно работают в "холодный катод" способ, так как нагреватели вакуумных труб не питались любым внешним напряжением, чтобы обеспечить высокую температуру для более ортодоксальной therionic эмиссии.

Если бы вакуумные трубы завербованы последовательно, то один "насос" кормил бы другой "насос", чтобы получить последовательно более высокий удельный вес электронов. Это дало бы более высокие НАПРЯЖЕНИЯ из-за увеличенного ДАВЛЕНИЯ.

Имейте в виду, что электричество - много подобно воздуху или воде. Мы можем думать о напряжении как фунты в квадратный дюйм (ИНДЕКС ЗАГРЯЗНЕНИЯ) и поток как кубические ноги(футы) в минуту (CFM). Это - ИНДЕКС ЗАГРЯЗНЕНИЯ - давление, CFM - поток.

Другой аналог сравнивает реку с электричеством. На таком сравнении, скорость реки - НАПРЯЖЕНИЕ или давление, в то время как ширина реки - ПОТОК или норма(разряд) потока.

Такое сравнение показывает, ПОЧЕМУ поток требует САМОЙ БОЛЬШОЙ ПОВЕРХНОСТНОЙ ОБЛАСТИ для максимального потока. Плавкие предохранители функционируют на только этом принципе, когда поток течет по поверхности плавкого предохранителя, это создает высокую температуру. Если слишком много текущих потоков, это создает слишком много высокой температуры, причиняющей плавкий предохранитель таять и отделиться. Чем большее количество поверхностной области плавкий предохранитель, тем больший количество потока может течь, другая причина не разместить пенни в гнездо плавкого предохранителя.

Так что мы имеем две антенны (длинные пруты диаметром 1/4 дюйма и длиной 3 дюйма), два набора 6 вакуумных труб, связанных вместе проводом и сортировали resistors. Поскольку волны энергии собраны 3" пруты, положительные на одном, отрицательные на другом, энергия растет в форме увеличенных ионов в каждой из paralleled вакуумных труб. Как в генераторе Морей, схему будет кормить, любой груз приложен, пока это не ПРЕВЫШАЕТ поток, несущий способность(вместимость) компонентов схемы. Что мы имеем - энергия насосная система.

Я сделал рисунок коробки с некоторой идеей относительно схемы. Мое знание электроники не находится на IC'S и транзисторах с почти ничто в отношении вакуумных труб так не будут иметься много технической концепции схемы в se. Возможно после некоторого изучения, или я или кто - то еще придумает некоторый testable или годные к употреблению схемы.

These are my own thoughts on the Tesla Power Box, I welcome your constructive comments regarding this device......Jerry W. Decker/KeelyNet

The following are the details as removed from the file TESLAFE1:
"The standard internal combustion engine was removed and an 80-H.P. 1800 r.p.m electric motor installed to the clutch and transmission.

The A.C. motor measured 40 inches long and 30 inches in diameter and the power leads were left standing in the air - no external power source!

He then went to a local radio store and purchased a handful of tubes (12), wires and assorted resistors. A box measuring 24 inches long, 12 inches wide and 6 inches high was assembled housing the circuit.

The box was placed on the front seat and had its wires connected to the air-cooled, brushless motor. Two rods 1/4" in diameter stuck out of the box about 3" in length."

The mention of this experiment in a local paper kind of blew me away but it did give "some" detail of what was in this mysterious power box.

We know that T.H. Moray had probably the best known version of such a device. In his case he used a special "valve" which appeared to be basically a diode. Except this diode worked more like a Triac. That is, any electrical wave, both positive AND negative going currents, was picked up by an antenna and passed through this diode with minimal loss of energy. As far as we know, this valve was based on a composite substance with GERMANIUM as the host material.

From there it went through a tuned circuit based on vacuum tubes and capacitors to build and discharge the energy as demanded by the load. The tuned circuits were resonant with one or more earth or cosmic frequencies and the vacuum tubes acted as harmonic constructive interference amplifiers of the input signals.

We will note that Moray's resonant circuits used CAPACITORS, COILS and RESISTORS. Experiments done during Moray's heyday showed an output up to 50,000 Watts of high frequency energy. It is believed that the energy was high frequency because 100 watt light bulbs burned cool to the touch.

One other CRITICAL POINT about Moray's converter was that it would ONLY energize RESISTIVE loads and NOT INDUCTIVE loads. This is because inductive loads imply coils of wire which are heated more so by HYSTERESIS (interferring electro-magnetic fields) rather than simple resistance from the flow of current through molecular/atomic patterns.

This type of interferring field caused an energy backup and subsequent de-tuning of Moray's generator. Since it was essentially a TUNED device, it could not compensate for any frequency changes or distortions ONCE TUNED. As a result, any attempt to hook up an inductive load would cause the device to stop generating electrical energy. To restart it, all inductive loading must be removed, the device re-tuned and restarted.

Moray also used an unusual mode of operation for a vacuum tube in that he operated with a "cold cathode." This did not require a heated plate for the "thermionic emissions" deemed necessary to successful vacuum tube operation.

There is also mention of radioactive elements in the antenna circuit which leads one to think he might have been tuning into the continual radioactive decay processes of nature, rather than cosmic or earth energies.

Now to the Tesla Power Box
We will first of all note the use of an AC coil motor. This alone tells us that the Tesla device was superior and not so dependent on tuning as was Moray's machine which could only power RESISTIVE loads. All universal energy moves in WAVES and so is essentially for alternating current (AC). That is why Moray called his book "THE SEA OF ENERGY IN WHICH THE EARTH FLOATS". The entire universe is continually bathed in these AC energies and they cover the entire frequency spectrum.

What intrigues the hell out of me was how Tesla could use "off-the- shelf" vacuum tubes and other components, put them together in the correct configuration and make it work. Another point we should note is the list of components :

  • 1) 12 Vacuum Tubes (70L7-GT rectifier beam power tubes)
  • 2) Wires
  • 3) Assorted Resistors
  • 4) 1/4" diameter rods 3" in length

NOTE, NO CAPACITORS! The wires could have been simply for connection or wound as coils. The 1/4" rods were either BUS BARS for power output taps OR more likely ANTENNAS! Resonant circuits can be constructed using several techniques. You can achieve the same effect from :

  • 1) Resistors AND capacitors
  • 2) Capacitors AND coils
  • 3) Coils AND resistors

So, in the case of the Tesla Power Box, he either wound his own coils or simply used the wire to connect the resistors with the vacuum tubes. I am of the opinion that he used the wire ONLY for connection and DID NOT USE COILS! I also think he used a DIODE somewhere in the circuit in order to tap ONLY one polarity.

We have no specifications for the AC motor that Tesla used in the auto, so we have no idea if it was single or polyphase. In the case of a single phase motor, it only requires a single winding which projects a magnetic field that rotates according to the increase or decrease of the alternating current.

A polyphase (poly = two or more) motor uses multiple windings which are fed by phased input currents that alternate in such a manner as to reinforce each other. In the case of a 3 phase motor, the currents are phased 120 degrees apart. This gives much greater torque to the motor but requires 3 times the current because it uses 3 times the input energy.

Since the box powered an AC (coil) motor, it is probable it was TUNED to one or more frequencies, most likely polyphased frequencies.

So, if the 3" long rods were in fact ANTENNAS, we can calculate their frequency by using the following:

(I cannot express Lambda here
so we will use w for wavelength )
w = wavelength
v = velocity of propagation
f = signal frequency
a short example: w = v / f = wavelength in feet
w = 984,000,000/1,500,000 = 656 feet
f = 984,000,000/656 = 1,500,000 or 1.5 MHZ
3 inches * 4 = 1 foot
984,000,000/1 = 984,000,000
984,000,000/4 = 246,000,000 or 246 MHZ

This would indicate the 3" rods (if they were truly 3" in length and functioning as antennas) would resonate at 246 MHZ.

Because of the parts list description, I am of the opinion that it was a DUAL circuit. That is, 6 vacuum tubes and one 1/4" diameter 3" rod along with assorted resistors were to pick up and "pump" ONLY the positive going signals, while the other 6 vacuum tubes, rod and resistors did the same for the negative going signals. Such a scheme could either use PARALLEL or SERIAL connections of the vacuum tubes. Since current conduction is proportional to surface area, one would think that a parallel arrangement of the 70L7-GT rectifier beam power tubes with all INPUTS connected to one antenna source and all OUTPUTS connected to a common terminal attached to the load, would provide for the MAXIMUM current flow from incoming energy waves.

The nature of these "energy waves" is the question here. Are they cosmic rays, electrostatic, Schumann peaks, magnetic force, something "other" or Aether flow into the neutral centers of mass as per Keely.

Vacuum tube construction takes several forms. Of these, the simplest is two plates separated by a grid wire. When the bottom plate is heated, thermally induced ions (thermionic emissions) are emitted by the bottom plate. The grid can be biased by the application of voltage to increase, decrease or halt the flow of these ions to the upper plate.

Other forms include more plates with more grids to allow better control of the ion flow. By proper biasing, vacuum tubes can be operated as switches, modulators or amplifiers among other uses.

Vacuum tubes operate primarily with high voltages that control the ion flows. Modern transistors are equivalent to vacuum tubes except that they operate using CURRENT instead of voltage. Transistors equate to Vacuum tubes by the following comparisons :

Vacuum Tube Transistor Polarity Operates from Voltage
Current lower plate emitter negative - cathode
grid base neutral
upper plate collector positive - anode

In the case of the Tesla Power Box, the vacuum tube appears to function as a "pump", collecting incoming current in the form of ion intensification. Once this "compressed" ion field reaches a certain density, the pump allows it to be released into the next stage of the circuit, be it the actual load or another vacuum tube.

So if the circuit is 6 vacuum tubes in parallel, all fed from a common antenna, outputting to a common load terminal, then the common antenna input would feed all vacuum tubes with the same wave. This would give the greatest CURRENT accumulation because of the EXPANDED SURFACE AREA of the paralleled tubes.

The Parallel Version

Note, these vacuum tubes most likely operate in the "cold cathode" mode since the heaters of the vacuum tubes were not fed by any outside voltage to provide the heat for the more orthodox therionic emission.

If the vacuum tubes are hooked in series, then one "pump" would feed another "pump" to get successively higher densities of electrons. This would give higher VOLTAGES because of increased PRESSURE.

Keep in mind that electricity is much like air or water. We can think of voltage as pounds per square inch (PSI) and current as cubic feet per minute (CFM). That is PSI is pressure, CFM is flow.

Another analog is comparing a river to electricity. In such a comparison, the speed of the river is the VOLTAGE or pressure while the width of the river is the CURRENT or rate of flow.

Such a comparison shows WHY current requires THE GREATEST SURFACE AREA for the maximum flow. Fuses function on just this principle, when the current flows over the surface of the fuse, it creates heat. If too much current flows, it creates too much heat causing the fuse to melt and separate. The more surface area the fuse, the greater the amount of current can flow, another reason to not place a penny in a fuse socket.

So we have two antennas (1/4" diameter, 3" long rods), two sets of 6 vacuum tubes connected together by wire and assorted resistors. As the waves of energy are collected by the 3" rods, positive on one, negative on another, the energy builds up in the form of increased ions in each of the paralleled vacuum tubes. As in Moray's generator, the circuit will feed whatever load is attached as long as it does not EXCEED the current carrying capacity of the circuit components. What we have is an energy pumping system.

I made a drawing of the box with some idea of the circuit. My electronics knowledge is on IC's and transistors with almost nothing in regard to vacuum tubes so there won't be much technical concept of the circuit per se. Perhaps after some study, either I or someone else will come up with some testable or useable circuits.

Дата публикации: 28.10.2004