Емкостный трансформатор

Исходя из соображений, что Testatika - это работающий с высокой частотой электростатический асинхронный мотор/генератор,я окружил TeslaТрансформатор решетчатым жестяным экраном, чтобы показать, что трансформация напряжения может иметь место.

Опыт с TeslaТрансформатором:

=
Вокруг CW- TeslaТрансформатора который питается 40W MW-радиопередатчиком , я установил изолированную Al-решетчатую жесть, которая согнута в цилиндр с 10 см диаметром. К решетчатой жести подсоединил по отношению к земле 230V / 60W лампу накаливания. При согласовании в резонанс, который наступает в нашем случае например при 1 Мгц, она светит очень ярко и указывает, что большинство этих 40W выделяется теперь в лампе накаливания. Интересным при этом является трансформация напряжения. Так если лампу накаливания присоединить на выход TeslaТрансформатора, то ток будет слишком мал, чтобы заставить ее светится, так как напряжение соответственно высоко. Емкостный экран всех силовых линий магнитного поля вокруг TeslaТрансформатора , снова снижает уровень напряжения и повышает ток . Его можно сравнить практически с током в Sekundarspule, где также течет высокий ток. Также перфорированная жесть идет на пользу, так как предотвращает потери на вихревые токи . Хотя также обычный Al-жестяной цилиндр может использоваться, но он все же значительнее нагревается, и полезная мощность в лампе накаливания уменьшается. Далее нужно обратить внимание, чтобы верхние витки TeslaТрансформатора выступал из-за полностью закрытого цилиндра иначе выходная мощность будет также незначительна. То, что очень высокий ток течет в одном изгибе цилиндра, видно с моделью и галогенной лампой.

С помощью различных ламп накаливания снималась эта нагрузочная характеристика. Использовались лампы накаливания с различными сопротивлениями. Их освещенность мерилась люксометром и сравнивалась затем с освещением одинаково светящейся лампы с питанием от трансформатора на 50 Гц. При этом потребляемая мощностьво втором случае мерилось ваттметром. Из величин мощности и напряжения при согласованной нагрузке рассчитывалось внутреннее сопротивление лампы для настоящего графика. Из настоящего графика видно, что при около 300 Ом оптимальна выходная мощность и составляет около 42W, итак общая мощность этого радиопередатчика - (это самодельное устройство ) и составляет поэтому несколько больше, но не меньше, чем у покупных устройств-радиопередатчиков, и выделяющееся в лампе накаливания.

=
Чтобы показать, что речь идет здесь о настоящей трансформации, используется второй вариант равноценного устройства. Оно окружено решетчатым экраном, и запитано MW- радиопередатчиком на выход которого подключен TeslaТрансформатор снабжающий высоким напряжением. Также в этом случае большинство мощности попадает в лампу накаливания и получается в точке резонанса. То, что действительно подводится высокое напряжение, можно убедится, в то время как катушка связи соединена тонкой проволокой или находится на расстоянии. В ней образовывается затем известный Spruhentladung , , однако, мощность при этом пропадает и лампа больше не светит так ярко. В решетчатом электроде не нужно зажигать искру, так как здесь напряжение уже слишком незначительно . С готовой моделью видим различный ток далее внизу с 2-мя лампами накаливания. "Конденсаторы" в Testatika тоже могли бы функционировать похоже. Если высокочастотное высокое напряжение подводится дисками во главе TeslaТрансформатора, это высокое напряжение без магнитного потока может трансформироваться вниз. Однако, диски производят напряжение изменяющееся с необходимой(промышленой) частотой. Однако, частота эта очень незначительна при медленном вращении дисков. Это объясняет, почему катушки в "конденсаторах" всегда намотаны в десятки тысяч витков.

=
Чтобы повторить эффект схемо-технически легко доступным методом, вместо сетки использовался 12pF / 15 кВ вакуумный конденсатор. Он имеет например равную мощность как решетка против Sekundarspule.. Его присоединяют к концу TeslaТрансформатора, и также при этом трансформация оказывается в случае резонанса также как в случае с решеткой. Из этого можно сделать вывод, что эта деталь действует как емкостный делитель напряжения, емкостный слепой ток которого компенсируется, однако, полностью согласованным на его Sekundarspule.

=
НО: При включении второй лампы перед конденсатором (здесь использовались 2-е вакуумные, 80W угольные электролампы , чтобы предотвратить газовые разряды) оказывается, что больший ток течет также уже на выходе TeslaТрансформатора. Здесь первая лампа освещена достаточно ярко, так как при таком включении дополнительной мощности больший ток может исчезать у земли. Это резко противоположно к далее внизу показанному эксперименту с готовой моделью. Это здесь не настоящая трансформация, а только перенесение рабочего пункта TeslaТрансформатора. Те, кто думают, что могли бы заменить Sekundarspule при емкостной трансформации металлической трубой и сэкономить таким образом на конденсаторе, ошибаются. Так эзотерически также может звенеть, Sekundarspule, а в емкостном трансформаторе имеется разновидность действия , которое предотвращает получение больших токов.

Das fertige Modell

=
Не устанавливайте жесть вокруг TeslaТрансформатора замкнутым кольцом , когда строите модель. Она содержит в середине и снаружи вокруг перфорированный лист, который не замкнут, а согнут в кольцо с зазором. В распоряжении экспериментатора находятся вместе с тем две точки соединения с решеткой. Если напряжение принимается между обоими концами, равняется как будто вторичному изгибу. Для дальнейших возможных экспериментов TeslaТрансформатор не делался жестко подключенным, а с перемычкой. Вследствие этого ток также может мериться. При постройке модели обращайте внимание на достаточную изоляцию решетки по отношению ко всем другим частям. Так как если решетка не заземлена, то она может находится под очень высоком потенциалом и дело легко может дойти до смерти. Здесь все смонтировано на 4-х держателях и присоединено управление к Первичке и контакты Вторичке в дальнем углу листа внизу, чтобы они не приближались к решетке .
Данные емкостного трансформатора
Вторичка : | 650 витков, лакированным проводом 0,26 мм на 40 мм PVC трубе высотой около 200 мм . Индуктивность 3,5mH; Сопротивление 27ом Частота резонанса только катушки 1,5 мГц Частота резонанса с решеткой 1,13 мГц | Sekundдrspule, Gitter und Endplatten
Решетка: | Алюминиевый перфорированный лист 1 мм толщины Величина отверстия 5x5mm, ширина перемычки 2,5 мм Согнуто в открытый цилиндр высотой 210 мм, диаметром 105 мм (щель около 5 мм)
Первичка: | 18 витков лакированным проводом 0,9 мм на 50 мм PVC трубе высотой около 20 мм. Индуктивность около 25чH. мм (щель около 5 мм)

Дальнейшие опыты с готовой моделью:

=
Емкостное сцепление с решеткой функционирует, конечно и в противоположном направлении , таким образом делает также возможным емкостное возбуждение TeslaТрансформатора . Подача мощности высокой частоты происходит только на решетку относительно земли. Внутреннее сопротивление ее правда 300 Ом , и не подходит к 50 Омному выходу генератора, но, тем не менее, можно видеть на вершине маленькие искры около 1 см длины. Первичка является при этом полностью несвязанной, что является нетипичным для TeslaТрансформатора.

=
Этот эксперимент указывает, что ток во вторичке можно сравнить с током в решетке. При заземлении решетки получается равное напряжение полученное между ножкой вторички и землей, также как и относительно ножки решетки и землей при заземленной ножке вторички.

=
Чтобы исследовать уже выше установленную трансформацию далее, использовали подключение 2-х одинаковых, 80W угольных ламп. Они наполнены вакуумом в отличие от обычных ламп накаливания и предотвращают падение мощности за счет газовых разрядов. Одна включена непосредственно в провод связи высокого напряжения и другой выводной конец трансформатора присоединяли, что идентично предыдущей попытке с присоединением в решетке. Решетка является непосредственно заземленной, чтобы избежать емкостной связи от первого TeslaТрансформатора. Нужно отчетливо представлять, что в высоковольтной линии течет только очень незначительный ток, который не может зажечь первую лампу, хотя мощность в этом случае будет перенесена и зажгет вторую лампу на выходе. Это можно достичь только трансформацией напряжения.

=
Эти незначительные токи, которые текут в высоковольтной линии, можно переносить также беспроволочно. При высокой частоте принимается в расчет всегда емкостное сцепление и таким образом работает этот опыт. На обеих вторичных катушках установлен тороидальный излучатель с большой поверхностью . Катушки находились на слишком незначительном расстоянии друг от друга, приводя к емкостному сцеплению между обеими поверхностями . Оказывается, что также вместе с тем большинство излучаемой мощности может переноситься. Эта попытка интересна для соображений насчет Testatika причем может быть рассмотрено емкостное сцепление с потребителями.

=
Здесь демонстрируется магнитная трансформация с помощью одного незамкнутого витка перфорированной жести . Присоединяли 12V/40W- галогеновую лампу между концами жести. После настройки в резонанс она освещает очень светло получая почти всю 40W излучаемую мощность. Из этого можно узнавать, как трансформируется высокочастотный ток. В этом случае в решетке течет ток высокой частоты величиной 4A (!).

Можно увеличивать ток и дальше , если включить проволоку толщиной 0,2 мм между выходными зажимами. Она начинает накалять и ток может достигать 8A, как попытка с постоянным током указывала. Если решетка не соединяется с землей, то еще и высокое напряжение будет приложено к проволоке. относительно земли. Это приводит к известному коронному разряду как в TeslaТрансформаторе. Однако, он происходит только тогда, когда проволока накаляется , так как накаленная проволока ионизирует воздух . Важным в этих опытах является то, что подключение к решетке должно происходить по возможности более короткими проводами. Так как если они слишком длинны, то максимальный ток сильно уменьшается их индуктивностью. Уже присоединение галогеновой лампы может вести к сильному уменьшению ее свечения, при длине проводов всего в несколько сантиметров. Интересно что при магнитном сцеплении которое присутствует, устройство не функционирует после удаления Вторички TeslaТрансформатора, оставаясь только с Первичкой внутри решетки. Поэтому больше нет резонанса и поэтому ток еле-еле течет в решетке. TeslaТрансформатор выполняет также в этом случае существенный взнос в трансформацию. Емкостный трансформатор - это применение мощности и индуктивности непосредственным, друг к другу изменено-действующим способом. Емкость образуется поверхностью индуктивности. Вследствие этого они объединены, так сказать электрические и магнитные составляющие находятся в одном и том же пространстве и это могло бы открыть перспективу к Свободной энергии.