Kapazitiver Transformator

Ausgehend von den Überlegungen, dass die Testatika ein mit Hochfrequenz arbeitender elektrostatischer Asynchronmotor/Generator ist, habe ich einen Teslatrafo mit einem Gitterblech umgeben, um zu zeigen, dass damit eine Transformation der Spannung erreicht werden kann.

Versuch mit dem Teslatrafo

=
Um den CW-Teslatrafo, der von dem 40W MW-Sender gespeist wird, habe ich ein Al-Gitterblech isoliert aufgestellt, das zu einem Zylinder mit 10cm Durchmesser gebogen ist. An das Gitterblech wird gegenüber Masse eine 230V/60W Glühbirne angeschlossen. Bei Abstimmung auf Resonanz, die hier etwa bei 1MHz liegt, leuchtet sie sehr hell und zeigt, dass ein Großteil der 40W jetzt in der Glühbirne umgesetzt wird. Interessant dabei ist die auftretende Transformation der Spannung. Denn wird die Glühlampe an der Spitze des Teslatrafos angeschlossen, so ist der dort fließende Strom viel zu klein, um sie zum Leuchten zu bringen, da die Spannung eben entsprechend hoch ist. Über die kapazitive Einsammlung aller Feldlinien um den Teslatrafo herum, setzt sich das Spannungsniveau wieder herab und der Strom steigt an. Er ist praktisch gleichzusetzen mit dem Strom am Fußpunkt der Sekundärspule, wo ja ebenfalls ein hoher Strom fließt. Auch das Gitterblech ist von Nutzen, da es Wirbelstromverluste senkt. Obwohl auch ein normaler Al-Blechzylinder verwendet werden kann, so erwärmt sich dieser doch beträchtlich und die Nutzleistung in der Glühbirne ist geringer. Zu beachten ist weiter, dass durch einen völlig geschlossenen Zylinder ein Windungsschluss entsteht und die nutzbare Leistung ebenfalls geringer wird. Dass ein sehr hoher Strom in der einen Windung des Zylinders fließt, wurde mit dem fertigen Modell und einer Halogenlampe gezeigt

Mit Hilfe von verschiedenen Glühbirnen wurde diese Lastkennlinie aufgenommen. Dazu wurden Glühbirnen mit verschiedenen Leistungen verwendet. Ihre Helligkeit wurde mit einem Luxmeter gemessen und anschließend die gleiche Lampe mit einem Regeltrafo bei 50Hz auf selbe Helligkeit gestellt. Die dabei umgesetzte Leistung wurde mit einem Wattmeter gemessen. Aus den Strom- und Spannungswerten bei abgeglichener Last wurde dann der Innenwiderstand der Lampe für den jeweiligen Arbeitspunkt errechnet. Die mit diesen Werten gezeichnete Kennlinie zeigt, dass bei etwa 300Ohm die optimale Leistungsanpassung vorliegt und bis zu 42W, also die gesamte Leistung (dieser Sender ist Eigenbau und liefert daher etwas mehr, und nicht weniger, wie bei gekauften Geräten) des Senders, in der Glühbirne umgesetzt wird.

=
Um zu zeigen, dass es sich hier um eine wirkliche Transformation handelt, wird eine zweite, baugleiche Sekundärspule verwendet. Diese wird mit dem Gitter umgeben, am Fußpunkt geerdet und an der Spitze über den vom MW-Sender gespeisten Teslatrafo mit Hochspannung versorgt. Auch in diesem Fall wird im Resonanzpunkt ein Großteil der Leistung auf die Glühbirne übertragen. Dass wirklich Hochspannung eingespeist wird, kann gezeigt werden, indem man ein dünnes Stück Draht von der Verbindungsleitung abstehen lässt. An diesem bildet sich dann die bekannte Sprühentladung eines CW-Teslatrafos, dabei geht aber Leistung verloren und die Lampe leuchtet nicht mehr so hell. An der Gitterelektrode ist es nicht möglich einen Funken zu zünden, weil hier die Spannung schon zu gering ist. Mit dem fertigen Modell wird weiter unten mit zwei Glühbirnen der unterschiedliche Strom gezeigt.
So ähnlich könnten auch die "Kondensatoren" bei der Testatika funktionieren. Wenn nämlich hochfrequente Hochspannung von den Scheiben an der Spitze des Teslatrafos eingespeist wird, kann diese hohe Spannung ohne magnetische Kopplung herunter transformiert werden. Das bedingt allerdings, dass die Scheiben eine Wechselspannung mit der richtigen Frequenz erzeugen. Diese ist bei der langsamen Drehung der Scheiben aber sehr gering. Das erklärt, warum die Spulen in den "Kondensatoren" immer mit zig-tausend Windungen beschrieben werden.

=
Um den Effekt auf ein schaltungstechnisch leicht nachvollziehbares Prinzip zu reduzieren, wurde anstelle des Gitters ein 12pF/15kV Vakuumkondensator verwendet. Er hat in etwa die gleiche Kapazität wie das Gitter gegen die Sekundärspule. Dieser wird an der Spitze des Teslatrafos angeschlossen, und auch hierbei zeigt sich bei Resonanzabstimmung die Transformation in gleicher Weise wie beim Gitter.
Daraus lässt sich schließen, dass dieser Aufbau wie ein kapazitiver Spannungsteiler wirkt, dessen kapazitiver Blindstrom aber vollständig durch die auf ihn abgestimmte Sekundärspule kompensiert wird.

=
ABER: Beim Einbau einer zweiten Lampe vor dem Kondensator (hier wurden zwei vakuumgefüllte, 80W Kohlenfadenlampen verwendet, um Gasentladungen zu verhindern) zeigt sich, dass der hohe Strom auch schon an der Spitze des Teslatrafos fließt. Hier leuchtet die erste Lampe sogar heller, weil durch zusätzliche Kapazitäten der Leitungen mehr Strom gegen Erde abfließen kann.
Das steht im krassen Gegensatz zu dem weiter unten gezeigten Experiment mit dem fertigen Modell. Es ist hier keine wirkliche Transformation, sondern nur eine Verschiebung des Arbeitspunktes des Teslatrafos. Wer also denkt, man könne die Sekundärspule beim kapazitiven Trafo durch ein Metallrohr ersetzen und ihn so auf einen Kondensator reduzieren, der liegt falsch. So esoterisch es auch klingen mag, die Sekundärspule im kapazitiven Trafo hat eine Art Sogwirkung, die den Aufbau eines hohen Stromes verhindert.

Das fertige Modell

=
Um nicht immer ein Blech um den Teslatrafo herum aufstellen zu müssen, wurde dieses Modell gebaut. Es beinhaltet in der Mitte einen Teslatrafo und außen herum das Lochblech, das nicht geschlossen ist, sondern zu einer offenen Windung gebogen ist. Es stehen damit zwei Anschlüsse vom Gitter zur Verfügung. Wird die Spannung zwischen den beiden Enden abgenommen, kommt das quasi einer Sekundärwindung gleich.
Für weitere Versuchsmöglichkeiten wurde der Fußpunkt des Teslatrafos nicht fix geerdet, sondern über einen Bügel auftrennbar gemacht. Dadurch kann auch der Fußpunktstrom gemessen werden.

Beim Aufbau ist unbedingt auf einen ausreichenden Isolierabstand des Gitters zu allen anderen leitenden Teilen zu achten. Denn wird das Gitter nicht geerdet, so liegt es auf einem sehr hohen Potential und es kann leicht zu Überschlägen kommen. Hier wurde alles auf 4 Abstandhalter montiert und die Anschlüsse zur Primärspule und zum Fußpunkt der Sekundärspule in einem weiten Bogen nach unten geführt, damit sie dem Gitter nicht zu nahe kommen.
Daten des kapazitiven Trafos
Sekundärspule: | 650 Wdg. mit 0,26mm Lackdraht auf 40mm PVC-Rohr ca. 200mm hoch Induktivität 3,5mH; Gleichstomwiderstand 27Ohm Resonanzfrequenz freistehend 1,5MHz Resonanzfrequenz mit geerdeten Gitter 1,13MHz
Gitter: | Aluminium-Lochblech mit 1mm Dicke Lochgröße 5x5mm, Stegbreite 2,5mm Gebogen zu einem 210mm hohen, offenen Zylinder (Spalt ca. 5mm) mit 105mm Durchmesser
Primärspule: | 18 Wdg. mit 0,9mm Lackdraht auf 50mm PVC-Rohr ca. 20mm hoch Induktivität ca. 25µH

Weitere Versuche mit dem fertigen Modell

=
Die kapazitive Kopplung über das Gitter funktioniert natürlich auch ein umgekehrter Richtung und so ist auch ein kapazitiv erregter Teslatrafo machbar. Die Einspeisung der HF erfolgt nur mehr vom Gitter gegen Masse. Der Innenwiderstand passt mit seinen 300Ohm zwar nicht ganz zum 50Ohm Generatorausgang, aber dennoch ist an der Spitze ein kleiner Funken von ca. 1cm Länge zu sehen. Wenn man bedenkt, dass der Generator nicht wesentlich mehr als 50V schafft, so ist dies auch ein schöner Beweis für die erfolgte Transformation. Die Primärspule ist hierbei völlig unbeschaltet, was untypisch für einen Teslatrafo ist !

=
Dieses Experiment zeigt, dass der Strom am Fußpunkt der Sekundärspule mit dem am Gitter gleichzusetzen ist. Bei geerdetem Gitter tritt die gleiche Spannung/Leistung am Fußpunkt auf, wie bei geerdeten Fußpunkt am Gitter.

=
Um die bereits oben festgestellte Transformation weiter zu untersuchen, wurden zwei gleiche, 80W Kohlenfadenlampen verwendet. Diese sind im Gegensatz zu herkömmlichen Glühbirnen vakuumgefüllt und verhindern einen Leistungsverlust durch Gasentladungen. Eine davon wurde direkt in die Hochspannungsverbindungsleitung eingeschaltet und die andere am Fußpunkt des kapazitiven Transformators angeschlossen, was gemäß dem vorherigen Versuch mit dem Anschluss am Gitter identisch ist. Das Gitter ist direkt geerdet, um kapazitive Einkopplungen vom ersten Teslatrafo zu vermeiden. Deutlich zu erkennen ist, dass in der Hochspannungsleitung nur ein sehr geringer Strom fließt, der die Lampe nicht zum Leuchten bringt, obgleich die Leistung ja über diese Leitung übertragen wird und die Lampe am Ausgang versorgt. Das ist nur durch eine echte Transformation der Spannung zu erreichen.

=
Diese geringen Ströme, die in der Hochspannungsleitung fließen, lassen sich auch drahtlos übertragen. Bei Hochfrequenz kommt immer eine kapazitive Kopplung in Frage und so arbeitet dieser Versuch. Auf beiden Sekundärspulen wurde ein Toroid mit großer Oberfläche montiert. Die Spulen wurden in geringen Abstand zu einander gebracht, sodass eine kapazitive Kopplung zwischen den beiden Oberflächen eintritt. Es zeigt sich, dass auch damit ein Großteil der Sendeleistung übertragen werden kann. Dieser Versuch ist interessant für die Überlegungen an der Testatika, wobei die kapazitive Kopplung mit den berührungslosen Abnehmern (lt. Methernitha "Taster") verglichen werden kann.

=
Hier wird die magnetische Transformation mit Hilfe der einen Windung des Bleches demonstriert. Es wurde eine 12V/40W-Halogenlampe zwischen den Enden des Bleches angeschlossen. Nach Resonanzabstimmung leuchtet sie sehr hell und setzt fast die ganzen 40W Sendeleistung um. Daraus kann man erkennen, wie hoch der Strom transformiert wird. In diesem Fall fließen über 4A HF (!) über das Gitter.

Das kann man noch weiter steigern, wenn man einen 0,2mm dicken Draht zwischen den Ausgangsklemmen montiert. Dieser beginnt zu glühen und das kann er nur mit über 8A, wie ein Versuch mit Gleichstrom zeigte. Wird das Gitter nicht mit Erde verbunden, so liegt zusätzlich noch die Hochspannung am Draht gegen Erde an. Das führt zu den bekannten Sprühentladungen bei Teslatrafos. Diese tritt aber erst ein, wenn der Draht schon glüht, denn dann ionisiert er die Luft bereits durch die Hitze.
Wichtig bei diesen Versuchen ist, dass der Anschluss an das Gitter mit möglichst kurzen Drähten erfolgt. Denn sind sie zu lang, so wird durch ihre Induktivität der maximale Strom stark begrenzt. Bereits beim Anschluss der Halogenlampe kann das zu einer stark verminderten Helligkeit führen, wenn die Anschlüsse auch nur wenige cm lang sind.

Interessant bei der magnetischen Kopplung ist, das sie nach Entfernen der Sekundärspule des Teslatrafos, also nur mit der Primärspule im Inneren des Gitters, nicht funktioniert. Dann gibt es keinen Resonanzpunkt mehr und es fließt kaum noch Strom im Gitter. Der Teslatrafo leistet also auch in diesem Fall einen wesentlichen Beitrag zu der Transformation.

Der kapazitive Transformator ist die Anwendung von Kapazität und Induktivität in direkter, miteinander wechselwirkender Weise. Eine Kondensatorplatte wird durch die Oberfläche der Induktivität gebildet. Dadurch sind sozusagen die elektrische und magnetische Kraft auf gleichen Raum vereint und es könnte sich ein Tor zur Freien Energie auftun.

http://www.hcrs.at/HFMAIN.HTM