21st Century Books - Newsletter Articles

Twenty First Century Books
NEWSLETTER
Article List
The Mechanical Tesla
  • Nikola Tesla's Disk Turbine

    • A review of existing engine types followed by a description of the Tesla Disk Turbine. Instructions for fabricating a disk turbine rotor assembly are given. Also included are comments on advanced high temperature resistant materials.
  • A New Advance in Tesla Turbine Theory

    • Narrowing the Tesla turbine's slot shaped nozzle may eliminated requirement for complex labyrinth seals.
  • A Boundary Layer Breakthrough

    • Three important aspects of turbine rotor design are reviewed -- through bolts, star washers and rotor end-seals.
  • Is There a Turbine In Your Future?

    • A short description of the Tesla Disk Turbine.

The Electrical Tesla

Wireless:

  • Nikola Tesla -- The True Father of Radio

    • Nikola Tesla's principle contribution to the early history of wireless communications was his improvement of existing radio frequency current sources and primitive receivers through the introduction of coupled tuned circuits. By 1903, there were 10 U.S. patents covering his inventions in these areas. In 1904 Marconi also obtained a wireless patent. In 1943 a landmark ruling by the U.S. Supreme Court invalidated the Marconi patent because the fundamental radio circuit had been anticipated by Tesla. The following definition of radio was developed as a result of this case: A radio communication system requires two tuned circuits each at the transmitter and receiver, all four tuned to the same frequency.
  • Tesla Coils & The World System -- Nikola Tesla's Engineering Legacy

    • Around the turn of the century, Nikola Tesla concluded a decade-long series of experiments in the area of wireless transmission, leading toward the construction of a prototype global communications facility on eastern Long Island, N.Y. His investigations centered around an electrical oscillator developed for the production of high voltage, high frequency AC known as the "Tesla Coil." This article gives a general description of the classic Tesla coil oscillator, along with that of an advanced form of Tesla oscillator called the magnifying transmitter which is specifically designed for wireless transmission. A comparison of present day radio transmitters and Tesla's transmitter is also provided.
  • The Wireless Transmission of Electrical Power

    • Nikola Tesla made numerous statements regarding the wireless transmission of electricity. His first efforts towards this end were simply to use electrical energy to produce an effect locally and detect it at a distance. A high power transmitter was developed, and one of these was used in Colorado to demonstrate wireless power transmission on a small scale. This success led him to construct an more powerful transmitter back in New York. While never completed, Tesla believed his system for global communications would have been able to provide small but usable quantities of electrical power at its receivers. He predicted an expanded system would have allowed for the wireless transmission of industrial amounts of electrical power.
  • Tesla's Colorado Springs Lightning Observations

    • During Tesla's 1899 experiments he observed an unusual natural radio phenomenon associated with an intense thunderstorm which passed close by his Colorado Springs lab. Periodic variations in signal strength at his receiver correlated with the distance of the moving storm. A plausible physical model presented by James Corum in 1994 is given to explain these observations.
  • Regeneration Revisited

    • The feedback loop that Tesla used in some of his 1899 wireless receivers to increase front-end sensitivity may be viewed as anticipating the regenerative receiver circuit. A modern IC-based version of the regenerative circuit patented by John Sutton is also provided.
  • Rediscovering the Zenneck Surface Wave

    • The power radiated by a conventional dipole antenna falls off in proportion to the inverse square of the distance from the antenna. A helical resonator, such as that which comprised the transmitting element of Tesla's magnifying transmitter, excites a wave which does not spread like radiation, but is concentrated near earth's surface.
AC Power:
  • The Snoqualmi Falls Power Plant -- An 1898 Milestone in Electric Power Generation

    • Nikola Tesla's AC power system made possible the harnessing of remote waterfalls and the long distance transmission of their energy to metropolitan centers. The first commercial generating plant, put online in 1895, was located at Niagara Falls, N.Y. In 1898 the Snoqualmi Falls power plant was constructed with its generators housed completely below ground, an entirely new construction mode.
  • Niagara Falls 1996 Centenial

    • The first commercial use of AC power took place on April 20, 1895.
  • 26 Mile Power Transmission Account

    • Could J.J. O'Neill's story of 26 mile wireless power transmission have been a garbled account of AC power transmission between Niagara Falls and Buffalo?
  • Tesla's "Egg of Columbus"

    • 1993 was the 100th anniversary of Tesla's public demonstration of the rotating magnetic field concept at the Columbian Exposition in Chicago. It was also the 50th year anniversary of Tesla's death on January 7, 1943.

The Essential Tesla

Wardenclyffe:

  • A Museum at Wardenclyffe: The Creation of a Monument to Nikola Tesla

    • Nikola Tesla made significant contributions to twentieth century technology. In 1901 he started a building to house a world communications facility. Unlike conventional transmitters which radiate energy as electromagnetic waves, Tesla's transmitter would have excited a surface wave mode allowing transmission by earth currents. The apparatus was not completed due to financial difficulties. In 1915 the property was lost. Between 1939 and 1987 the building was used for industrial purposes. The complex is now being decommissioned. If the property is acquired the building will be rehabilitated and it will again have a fitting use through establishment of the Nikola Tesla Science Center at Wardenclyffe.
  • New Life for an Historic Landmark

    • A letter writing campaign calling for the preservation of Nikola Tesla's historic laboratory building in Shoreham, New York is suggested.
  • Tesla Wardenclyffe Project Update

    • Nikola Tesla contributed much to 21st century life as we know it. A major reminder of his engineering legacy still exists on the north shore of Long Island, New York. Efforts have begun to assure the preservation of this important historical landmark and to establish a world class learning facility to be called the Nikola Tesla Science Center at Wardenclyffe.
  • Wardenclyffe Property Update

    • In 1901 Nikola Tesla began construction of a large global telecommunications facility. In 1917 a foreclosure took place and the property changed hands. In 1994 it became apparent the latest owners were contemplating divestment of the property. In light of this opportunity to assist in the aquisition of the Tesla laboratory, the Tesla Wardenclyffe Project, Inc. filed Articles of Incorporation on June 19, 1995.
The Myth:
  • A Blast from the Past

    • Nikola Tesla claimed that a Wardenclyffe type transmitter could be used to wirelessly project explosive energy. It has been suggested that he might have been responsible for a destructive 1908 explosion which took place in central Siberia.
  • Dealing With Unwanted Nuclear Material

    • A theory has been offered that suggests a solution to the problem of stockpiled nuclear material from disassembled warheads. It requires the definition of a new class of nuclear interactions that would allow for the controlled transmutation of radioactive nuclei to an inert form.
Top

E-Mail
Twenty First Century Books
Post Office Box 2001
Breckenridge, CO 80424-2001
© 1998 Twenty First Century Books
All Rights Reserved


21st Century Books - Newsletter - Monument

Home | Bookstore | Newsletters | Tesla FAQ | Glossary | Links | Site Index
NEWSLETTER
A Museum at Wardenclyffe
Article List

A MUSEUM AT WARDENCLYFFE:
The Creation of a Monument to Nikola Tesla

I. INTRODUCTION
Radio communications, fluorescent lighting and AC power, these are all familiar and vital components to life as we know it in the latter part of the twentieth century and all were contributions of the prolific turn-of-the-century inventor Nikola Tesla. In spite of their exceptional significance, there are additional inventions which this remarkable man left to the world with the capacity to be of an equivalent or perhaps even greater value to society. Much of Nikola Tesla's legacy, that which can be read about, built and used, is in the form of these inventions - much but not all.

Near the North Shore Long Island community of Shoreham, New York there remains a sturdy 94' X 94' red brick structure which is another, no less significant reminder of this great man's work. Its importance lies not so much in the technology which it represents nor in the engineering clues that remain buried there. It is in the fact that the Wardenclyffe Power Plant / Office Building, designed by the well renowned architect Stanford White, is the last of Dr. Tesla's own work places to remain standing anywhere in the world. The saga of the building's history, from its construction in 1902 alongside a 187 foot companion tower to house the various components of a prototype world broadcasting and communications facility to later less glamorous uses, is a story yet to be fully told. And, there is history in the making as well. For a movement is underway which, if successful, will result in the establishment of the Nikola Tesla Science Center at Wardenclyffe - a permanent monument to this great creative genius and his work.

II. BACKGROUND
Just to the east of Manhattan, Nikola Tesla's principle place of residence from 1884 until his death in 1943, is another somewhat larger body of land known as Long Island. Extending about 115 miles along the Atlantic shoreline of the United States, this 12 mile wide island is bounded by Long Island Sound to the north, and the East River, New York Bay and the Narrows to the west. It was formed due to the effect of glaciation, with its geography being defined by the deposition of two glacial moraines and associated outwash plains.

Settlement of the area started in the late 1600s and continued on through the year 1800, after being purchased from the indigenous people known as the Montauks. The occupations of the residents were mainly related to farming, a character which the area retains to this day. A cordwood industry eventually developed as well, with logs of chestnut, oak and pine being shipped by sailing vessel to heat homes and fuel brickyard kilns in nearby New York City. Around 1850 the effects of an increasing demand for fuel along with a chestnut blight combined, resulting in forest depletion. The introduction of coal as wood's replacement occurred at the same time.

III. WARDENCLYFFE-ON-SOUND
About 50 years later, having just returned to New York from a productive scientific expedition at the edge of the Colorado Rockies, Nikola Tesla was anxious to put a mass of new found knowledge to work. His vision was focused on the development of a prototype wireless communications station and research facility, and he needed a site on which to build. Long Island was already home to more than one and a quarter million people when in 1901 he cast his eyes some 60 miles eastward to the north shore village of Woodville Landing. Only six years before the north branch of the Long Island Railroad had opened, reducing travel time to the locality from a horse-drawn five hours to less than two.

Seeing an opportunity in land development a western lawyer and banker by the name of James S. Warden had purchased 1400 acres in the area and started building an exclusive summer resort community known as Wardenclyffe-On-Sound. [1] With an opportunity for further development in mind, Warden offered Tesla a 200-acre section of this parcel lying directly to the south of the newly laid track. It was anticipated that implementation of Tesla's system would eventually lead to the establishment of a "Radio City" to house the thousands of employees needed for operation of the facility. The proximity to Manhattan and the fairly short travel time between the two, along with the site's closeness to a railway line must surely have been attractive features and Tesla accepted the offer.

The Wardenclyffe World Wireless facility as envisioned by Tesla was to have been quite different from radio broadcasting stations as they presently exist. While there was to be a great similarity in the apparatus employed, the method in which it was to be utilized would have been radically different. Conventional transmitters are designed so as to maximize the amount of power radiated from the antenna structure. Such equipment must process tremendous amounts of power in order to counteract the loss in field strength (P = 1/R2) encountered as the signal radiates out from its point of origin. The transmitter at Wardenclyffe was being configured so as to minimize the radiated power. The energy of Tesla's steam driven Westinghouse 200 kW alternator was to be channeled instead into an extensive underground radial structure of iron pipe installed 120 feet beneath the tower's base. [2] This was to be accomplished by superposing a low frequency baseband signal on the higher frequency signal coursing through the transmitter's helical resonator. The low frequency current in the presence of an enveloping corona-induced plasma of free charge carriers would have "pumped" the earth's charge. [3] It is believed the resulting ground current and its associated wave complex would have allowed the propagation of wireless transmissions to any distance on the earth's surface with as little as 5% loss due to radiation. The terrestrial transmission line modes so excited would have supported a system with the following technical capabilities:

1. Establishment of a multi-channel global broadcasting system with programming including news, music, et cetera;
2. Interconnection of the world's telephone and telegraph exchanges,
and stock tickers;
3. Transmission of written and printed matter, and data;
4. World wide reproduction of photographic images;
5. Establishment of a universal marine navigation and location system,
including a means for the synchronization of precision timepieces;
6. Establishment of secure wireless communications services. [4]

NIKOLA TESLA'S WARDENCLYFFE POWERPLANT & LABORATORY
The plan was to build the first of many installations to be located near major population centers around the world. If the program had moved forward without interruption, the Long Island prototype would have been followed by additional units the first of which being built somewhere along the coast of England [5]. By the Summer of 1902 Tesla had shifted his laboratory operations from the Houston Street Laboratory to the rural Long Island setting and work began in earnest on development of the station and furthering of the propagation research. Construction had been made possible largely through the backing of financier J. Pierpont Morgan who had offered Tesla $150,000 towards the end of 1900. [6] By July 1904, however, this support had run out and with a subsequent major downturn in the financial markets Tesla was compelled to pursue alternative methods of financing. With funds raised through an unrecorded mortgage against the property, additional venture capital, and the sale of X-ray tube power supplies to the medical profession, he was able to make ends meet for another couple of years [7]. In spite of valiant efforts to maintain the operation, income dwindled and his employees were eventually dropped from the payroll.

Still, Tesla was certain that his wireless system would return handsome rewards if it could only be set into operation and so the work continued as he was able. A second mortgage in 1908 acquired again from the Waldorf-Astoria proprietor George C. Boldt allowed some additional bills to be paid, but debt continued to mount and between 1912 and 1915 Tesla's financial condition disintegrated. The loss of ability to make additional payments was accompanied by the collapse of his plan for high capacity trans-Atlantic wireless communications. The property was foreclosed, Nikola Tesla honored the agreement with his debtor and title on the property was signed over to Mr. Boldt. The plant's abandonment sometime around 1911 followed by demolition and salvaging of the tower in 1917 essentially brought an end to this era. Tesla's April 20, 1922 loss on appeal of the judgment completely closed the door to any further chance of his developing the site.

ANOTHER TIME AND ANOTHER USE
Little is known about the next 17 years of the building's history. In 1919 the Radio Corporation of America established an overseas communications facility in the area. As part of this system a high power transmitter was build only two miles away in the adjacent town of Rocky Point. It is possible the building saw use as a storage warehouse in conjunction with this operation. Then, on April 24, 1939 a story about Tesla's building appeared in the news. It was reported the property had been sold to new interests, specifically a Mr. Walter L. Johnson of Brooklyn, New York. [8] Within a few months the building was in the hands of Peerless Photo Products, Inc., it having been selected "due to its location in a smoke and smog free environment with an abundant supply of pure water and high grade, intelligent labor." [9] Shortly thereafter on-site manufacturing operations that would span the next 48 years had begun. The primary activities at the Peerless Photo Products plant were related the production of photographic emulsions used in the manufacture of photographic film and the emulsion coating of photographic paper.

In July 1987 all manufacturing operations at the Peerless Photo Products site ceased and decommissioning of the plant began. The bulk of the decommissioning process would require more than three years. The first step involved the removal of some remaining semi-solid material from an onsite wastewater treatment plant and its shipment to a permitted disposal site. About the same time, remaining treatment chemicals were also disposed of in a similar fashion. In addition, various unused chemicals associated with the actual manufacturing processes along with some salvaged materials were shipped off of the site. In the next stage all of the tankage and piping from emulsion manufacture through wastewater treatment plant were thoroughly flushed with a hot high pressure wash system and the rinse water removed. The floors in areas of chemical use and coating machinery operation were also cleaned and the labs were washed down, with all of the resulting wastewater once again being shipped off site for disposal. The usable process equipment was dismantled for later shipment and other less easily cleanable pieces of equipment were removed. As an additional measure the septic tanks were completely pumped to remove any residuals from in house operations. The final phase of decommissioning saw the removal of eight underground storage tanks. [10]

A NEW BEGINNING FOR AN HISTORIC BUILDING
The third period in the history of Nikola Tesla's laboratory can be said to have opened on March 3, 1967 with the recommendation of a research committee appointed by Brookhaven Town Supervisor Charles W. Barraud that the building be designated as an historic site. At that time, just about 50 years after the tower's demolition, the historical significance of the property as it relates to Nikola Tesla's engineering legacy was officially recognized. The American bicentennial year of 1976 saw an even greater revival of interest in Nikola Tesla and his work. A number of notable events entered into the historical record during this year.

One of the first was the establishment by the Institute of Electrical and Electronics Engineers, Inc. (IEEE) of the Nikola Tesla Award. On January 27, 1976 the first award was presented to Leon T. Rosenberg for his outstanding contributions in the field of generation and utilization of electric power. This was followed a few days later by the IEEE's "Nikola Tesla Symposium" conducted during their January 30, 1976 meeting at the Statler-Hilton Hotel in New York City. Presenters included Robert W. Flugum, Assistant Director - Transmission Division of Electric Energy Systems, USERDA; Frank A. Jenkins, Duke Power Company; Prof. Vojin Popovic, Beograd Yugoslavia; Tomo Bosanac and Lazar Ljubisa; J. R. Morin, GTE Sylvania Inc.; Charles L. Wagner, Manager, Transmission Systems Engineering, Westinghouse Electric Corp.; John J. Dougherty, Director, Transmission & Distribution Division, EPRI; Dean B. Harrington and Karl F. Drexler; Veljko Korac; and, J. C. White, General Electric Company.

About five months later, on July 7, 1976, ceremonies timed to coincide with the 120th anniversary of Tesla's birth were begun at the Brookhaven National Laboratory. The event included a symposium co-chaired by Vasa Veskovic, Council General of Yugoslavia and R. C. Anderson, Assistant Director, BNL and organized with cooperation of the Westinghouse Electric Corporation. Among the scheduled speakers were Frank A. Jenkins, President IEEE Power Engineering Society; Walter H. Bales, Westinghouse Electric Corporation; Gorden D. Friedlander, Senior Editor, IEEE Spectrum; and, Eric B. Forsyth, head of BNL's Power Transmission Project. That same day, with the cooperation of the Brookhaven Town Historic trust, an historical marker was dedicated and placed near the entrance of the Tesla Laboratory building. [11] The plaque, donated by Yugoslavia, bore the following inscription:

IN THIS BUILDING DESIGNED BY STANFORD WHITE, ARCHITECT NIKOLA TESLA BORN SMILJON, YUGOSLAVIA 1856, DIED NEW YORK, U.S.A. 1943 CONSTRUCTED IN 1901-1905 WARDENCLYFFE, HUGE RADIO STATION WITH ANTENNA TOWER 187 FT. HIGH (DESTROYED 1917), WHICH WAS TO SERVE AS HIS FIRST WORLD COMMUNICATIONS SYSTEM. IN MEMORY OF 120TH ANNIVERSARY OF TESLA'S BIRTH AND 200TH ANNIVERSARY OF U.S.A. INDEPENDENCE - July 10, 1976

The following Saturday, July 10, 1976, a 5 dinar stamp was issued by Yugoslavia, marking the 120th anniversary of Tesla's birth on July 10, 1856. Designed by Andreja Milenkovic, it carried an image reflecting the Tesla monument in front of the Electrical Engineering Facility in Belgrade against a background of Niagara Falls. Another effort this year was the July 24 dedication of the Nikola Tesla statue on Goat Island adjacent to Niagara Falls. One further action which took place in 1976 was the first application seeking to have the property containing the Tesla Laboratory Building and the Communications Tower Foundation placed on the New York State Register, and National Register of Historic Places. This important act would set the stage for future efforts directed towards preservation of the historic Wardenclyffe landmark.

In the Spring of 1994 at the request of Dr. Ljubomir Vujovic of the Tesla Memorial Society, noted Tesla historian Leland Anderson contacted the various Tesla-named organizations here in the United States. The mailing was to encourage the initiation of a letter writing campaign once again advocating placement of the Wardenclyffe site on the National Register of Historic Places. It was requested that letters be directed towards three specific U.S. Government offices.

The first office was that of the Vice President of the United States. It is significant that Vice President Gore is presently aware of Dr. Tesla's achievements in the areas of electrical and mechanical engineering. The second was the National Park Service, Cultural Resources, U.S. Department of the Interior. The National Park Service oversees the preservation of federal historic sites and administration of buildings programs. Their programs include the placement of properties on the National Register of Historic Places plus grant and aid assistance. The third entity was the Advisory Council on Historic Preservation. This agency advises the President and Congress on historic preservation issues. It reviews and comments on federal projects and programs affecting historic, architecture, archaeological, and cultural resources.

What ensued over the course of the next few months was an outpouring of support by individuals from across America. At the advice of the Advisory Council on Historic Preservation, follow-up letters were addressed to the New York State Office of Parks, Recreation and Historic Preservation. It should be noted that National Historic designation is always preceded by historic designation at the state level. By mid-October 1994, a second Application for Technical Assistance had been filed with New York State on behalf of the historic Wardenclyffe building and tower foundation sites. This reinitiated the formal nomination process which, if entirely successful, will result in placement of the Wardenclyffe sites on both the State and National Registers of Historic Places.

Subsequently the New York State Office of Parks, Recreation and Historic Preservation conducted an on-site inspection which established that the sites meet with the seven New York State criteria for Historic Designation. Up until May 1995 much of this work had been conducted by members of an ad hoc group called the TESLA WARDENCLYFFE PROJECT COMMITTEE. By that time it was apparent that we needed to coalesce into a formal institution in order to successfully achieve our growing set of objectives.

On May 6, 1995 the first meeting of the Board of Directors was held and it was agreed that the ad hoc committee would be re-established as the TESLA WARDENCLYFFE PROJECT, INC. The Directors were confirmed and its Officers were elected. At the same meeting a Technical Advisory Board was established. This group presently includes such notable individuals as Leland Anderson, Margaret Cheney, James Corum, Harry Goldman, William Terbo, and George Westinghouse, IV. Our most important objective was, and still is, acquisition of the 16.2 acre parcel in Shoreham upon which are located the Wardenclyffe building and the transmitting/receiving tower foundation.

The present owners, AGFA Division of Bayer Corporation had stated their intention to divest themselves of the property after completion of a final cleanup. Furthermore, they indicated that donation of the entire facility to a properly configured receiver would be a cost-effective way for them to proceed. It is with this in mind that we initiated discussions with an Eastern Long Island group known as The Friends of Science East, Inc. This not-for-profit corporation was created in January 1996 with the mission of establishing a regional science center in their area. The Peerless Photo Products site was among the possible locations being considered in that regard. (Please note that in addition to the 10,000 square foot Tesla Laboratory Building an additional 90,000 square feet of floor space exist at the Peerless site.)

WHAT DOES THE FUTURE HOLD?
Since a primary goal of the Tesla Wardenclyffe Project is to acquire Tesla related memorabilia with the hope of establishing a Tesla museum in the lab building and that of the Friends of Science East is to establish a science museum, it is felt that a common interest exists in the acquisition of the property. Ongoing discussions between the two groups have resulted in the development of a common vision for the site's future. This is centered around the concept to establish a joint operating entity called Nikola Tesla Science Center at Wardenclyffe. While AGFA has expressed an interest in seeing the site conserved for a future use that is in harmony with its historical nature and has stated that donation of the property for such purposes is under consideration, the company will not make a final decision in this regard until their decommissioning has been completed.

If the Nikola Tesla Science Center at Wardenclyffe is successful in its bid to acquire Tesla Laboratory Building, a vast field of possibilities will be opened up. Defined in the broadest terms, its mission will be the reintegration of Nikola Tesla back into the mainstream of science and academia, and to instill visitors with a greater interest in the sciences in general. Once plans for the Nikola Tesla Museum, the Nikola Tesla Library and Historical Archives, and the Science Museum are sufficiently advanced it is felt that restoration and placement of the building and the adjacent tower foundation on the New York State and National Registers of Historic Places will naturally follow.

IV. CONCLUSION
As more and more commercial and residential development takes place across America and around the world, much greater importance becomes attached to the preservation of such rare sites as Wardenclyffe for the benefit of the present and future generations. While considerable progress has been made in advancing our program, many formidable challenges still lie ahead. Working together, the Tesla Wardenclyffe Project and the Friends of Science East have established an open dialogue with the building's owners, and strong assurances have been received that we are prime candidates to acquire the property. How do you the reader fit into all of this?

Presently, the Tesla Wardenclyffe Project, Inc. is a small but growing institution. We are registered as a 501(c)(3) tax exempt membership organization and are actively seeking additional people to fill out our ranks. If you have something to offer the Project, whether it is in the form of financial support through a membership contribution, access to a particular talent, or simply your vote of confidence, then please take some time from your schedule to send us a note or make a phone call. A plan to steer the destiny of an important historical landmark on the North Shore of Long Island, New York is now underway. We are working to earn your support and would very much like to hear from you. All correspondence should be addressed to:

THE TESLA WARDENCLYFFE PROJECT,
P.O. BOX 990, SHOREHAM, NY 11786-0990 USA

Or call: 970-453-9293.

REFERENCES
[1] "History of Shoreham" by Mary Lou Abata, 1979.

[2] "Nikola Tesla On His Work With Alternating Currents and Their
Application to Wireless Telegraphy, Telephony and Transmission of Power" by L.I.
Anderson, Sun Publishing, Denver 1992.

[3] Spherical Transmission Lines and Global Propagation by K.L. Corum
and J.F. Corum, "Proceedings of the 1996 International Tesla Symposium,"
Colorado Springs, Colorado.

[4] "Prodigal Genius - The Life of Nikola Tesla" by John J. O'Neill,
Ives Washburn, Inc., 1944.

[5] Nikola Tesla - the Founder of Radiocommunications by Vojin Popovic,
"Nikola Tesla: Life and Work of a Genius," Yugoslav Society for the
Promotion of Scientific Knowledge, Belgrade, 1976.

[6] Wardenclyffe, Forfeited Dream by Leland I. Anderson, "Long Island
Forum," Aug., Sept., 1968.

[7] "Tesla - Man Out Of Time" Margaret Cheney, Prentice Hall, 1981.

[8] Sale of Nicola Tesla Property Recalls Stories of Aged Inventor,
"Brooklyn Eagle," April 24, 1939.

[9] Radio Pioneer at Shoreham by Thomas R. Bales, "Patchogue Advance,"
Sept. 13, 1951.

[10] "RI/FS Work Plan" Groundwater Technology, Sept. 30, 1993.

[11] In Recognition "Brookhaven Bulletin," July 12, 1976.

Top | Article List

Home | Bookstore | Newsletters | Tesla FAQ | Glossary | Links | Site Index

E-Mail


21st Century Books - Newsletter - Dealing With Unwanted Nuclear Material

Home | Bookstore | Newsletter | Tesla FAQ | Glossary | Links | Site Index
NEWSLETTER
Dealing With Unwanted Nuclear Material
Article List

From Feed Line No. 2

Dealing With Unwanted Nuclear Material

The threat to our safety and security posed by the growing stockpile of plutonium and other fissionable materials presently being recovered from disassembled nuclear bombs might be reduceable. A theory offered by Tesla researcher Tom Bearden holds there might be a solution to the problem of dealing with unwanted nuclear material that is piling up after the disassembly of nuclear warheads. The process, which could be called the "Holy Grail" of nuclear engineering, will require the definition of a new class of nuclear interactions that would allow for the controlled transmutation of radioactive nuclei to an inert form. The proposed electromagnetic treatment of radioactive substances would, in effect, accelerate the rate of random nuclear decay. In addition to dealing with a result of the long awaited move toward disarmament, the ever increasing accumulation of radioactive waste from various civilian activities might also be dealt with. With the alternative being long term entombment, with all of the associated costs and perils it would seem the possibility of the hypothesized electromagnetic to nucleus interactions actually existing should be thoroughly investigated.

Top | Article List


21st Century Books - Newsletter - A Blast From The Past

NEWSLETTER
A Blast From The Past
Article List

From Feed Line No. 5

A BLAST FROM THE PAST

As you probably know, in the 1890's unsung electrical genius Nikola Tesla developed a unique method of wireless transmission. Unlike the less experienced Marconi, Dr. Tesla knew he that could send more than weak dots and dashes of Morse code without the use of wire. With his special system, he believed it was possible to transmit strong signals of electrical energy, wirelessly, that would reach around the entire globe. It was in 1899, from a 60 x 70 foot tar paper structure built near Colorado Springs that Tesla first demonstrated his "Air/Ground" wireless system on a limited scale. A year later, financed by J.P. Morgan, he began building an even more powerful version of his radio transmitter on Long Island, New York. This was to be a system specifically intended for commercial wireless transatlantic communications.

In December of 1901 Mr. Marconi laid claim to having received signals sent from across the Atlantic and the public's attention was drawn away from the promise of Tesla's work. Subsiquent cost overruns compounded by an economic downturn slowed down the construction of Tesla's Long Island laboratory and by 1904 he was entering into financial trouble. In order to regain greater notice of his project Tesla announced to the press in 1906, 1907 and 1908 that, if need be, his wireless transmission system could be used for defensive purposes by electrically projecting explosive "wave-energy".

Meanwhile nearly halfway around the world, on June 30, 1908, an explosion estimated as having a force equivalent of 10-15 megatons of TNT flattened 500,000 remote acres near the Stony Tunguska River in central Siberia. Several explanations have been given for the Tunguska event. The officially accepted version is that a 100,000 ton fragment of Encke's Comet, composed of dust and ice, exploded over the earth's surface creating a fireball and shock wave but no crater. Curiously, no one ever reported seeing this huge object enter the atmosphere.

Writing some years later, Nikola Tesla acknowledged that his powerful transmitter could cause destructive effects at a distance and, as a last resort, it might be used as a weapon. Did the great 19th century inventor of alternating current power wirelessly send the force of a nuclear device thousands of miles? In an effort to answer this question these and other related facts, plus many other unknown aspects of the inventor's later work, are investigated in detail in Tesla's Fuelless Generator and Wireless Method.


21st Century Books - Newsletter - Tesla's "Egg of Columbus"

NEWSLETTER
Tesla's "Egg of Columbus"
Article List

Adapted from Feed Line No. 2

Tesla's "Egg of Columbus"

A significant event deserving recognition this year is the 100th anniversary of Nikola Tesla's momentous exhibit at the 1893 Chicago Columbian Exposition. It was 100 years ago at this world's fair that Tesla and George Westinghouse first introduced the American public to the alternating current electrical power system. Among the exhibits was a novel demonstration known as the "Egg of Columbus" used to explain the principal of the rotating magnetic field and the induction motor. A reproduction of this device, presently on display the Belgrade Nikola Tesla Museum, is shown in operation below.

The Egg of Columbus

Serbian Tesla Conference

While the United States has seen little in 1993 by way of an observance of the 50th year since Nikola Tesla's death, this is hardly the case in the former Yugoslavia. Late in September, a volatile political atmosphere notwithstanding, the Nikola Tesla Museum in conjunction with the Serbian Academy of Sciences and Arts held a Teslianum conference in Belgrade and Novi Sad. Among the speakers who braved the circumstances to attend were Ken Corum and Rastko Maglic, two individuals active in Tesla related research in our own country. In the Balkans, another sign of the ongoing interest in the famous inventor is seen with the issuance of a 50th Anniversary Commemorative Stamp by the Croatian Post and Telecommunications service. For information about obtaining specimens of the stamp, try addressing an inquiry this private dealer:

Zoran Vlahovic
Siget 10 / XIV
41020 Zagreb, Hrvatska
Croatia.


21st Century Books - Newsletter - 26 mile Wireless Power Transmission

NEWSLETTER
26 mile Wireless Power Transmission Account
Article List

From Feed Line No. 3

Possible Origin of 26 mile Wireless Power Transmission Account

On page 193 of Prodigal Genius, J. J. O'Neill relates a story of Tesla testing his wireless power-transmission system by illuminating two hundred incandescent lamps at a distance of 26 miles, "with electrical energy extracted from the earth." While it would seem that such a feat is possible, no documentation from Tesla's own records has been published confirming that such a demonstration was actually conducted. It is interesting to note the 1909 American Encyclopedia cites the first commercial transmission of AC on November 17, 1896 was from Niagara Falls to Buffalo, N.Y., a distance of 26 miles. Could this have been the historical event after which the questionable 26 mile Colorado Springs figure was recollected?


21st Century Books - Newsletter - Niagara Falls 1996 Centennial

NEWSLETTER
Niagara Falls 1996 Centennial
Article List

From Feed Line No. 5

NIAGARA FALLS 1996 CENTENNIAL

The commercial generation, transmission and utilization of alternating current using the Tesla/Westinghouse system began 100 years ago on April 20, 1895 with power from Niagara Falls being supplied to the nearby town of Niagara, New York. It would take an additional one and a half years before General Electric completed the 26 mile long transmission line to Buffalo which on November 6, 1896 truly heralded in the present age of ELECTRIC POWER.

Credit: Tandy Corp., "History of Electronics"


21st Century Books - Newsletter - The Snoqualmi Falls Power Plant

NEWSLETTER
The Snoqualmi Falls Power Plant
Article List

From Feed Line No. 8

THE SNOQUALMI FALLS POWER PLANT
An 1898 Milestone in Electric Power Generation

It was Nikola Tesla's AC power system, first used commercially in 1895, that made possible the harnessing of often remote waterfalls and the long distances transmission of their power to metropolitan centers. By early 1897 there were some 300 electrical power generating plants operating here in the United States. The most important of these, the Adams Hydro-Electric Power Station, had transmitted 746 kilowatts of AC power 26 miles from Niagara Falls to Buffalo, New York on Nov. 17, 1896. The plant's generators were housed in an above-ground structure positioned just above the falls on the north shore of the Niagara River.

Oregon's 100 year old Snoqualmi Falls power plant was the first ever to house its generators completely below ground. The underground cavity, which initially held four horizontal impulse type waterwheel turbines and four stationary field 3-phase Westinghouse generators, was carved out of solid bedrock 270 feet below the surface. Locating a generating station in this manner represented a new mode of construction as America transitioned into the present era of electric power.


21st Century Books - Newsletter - Is There a Turbine Engine in Your Future?

NEWSLETTER
Is There a Turbine Engine in Your Future?
Article List

From Feed Line No. 3

Is There a Turbine Engine in Your Future?

At Twenty First Century Books we believe there is. A very promising candidate to fill this position is found in the elegantly simple design of the Tesla engine, recognized by its set of flat disks which are mounted on a shaft and then installed within a cylindrical casing. When running, pressurized gases enter at the edge of the disks and cause rotation by flowing between them in free spiral paths, finally exiting through exhaust ports at their center. Instead of extracting the energy of the gas by its action on pistons, blades or vanes, the Tesla Engine depends upon the properties of adhesion and viscosity to achieve this result. The attraction of the gas to the faces of the disks and the slight thickness of the gas combine to transmit its energy to the disks and on to the shaft. If you would like to learn more about the Tesla turbine, a good starting point is the book The Tesla Bladeless Turbine & Related Turbomachinery.


21st Century Books - Newsletter - A Boundary-Layer Breakthrough

NEWSLETTER
A Boundary-Layer Breakthrough
Article List

From Feed Line No. 5

A BOUNDARY-LAYER BREAKTHROUGH

In years gone by it had been called the greatest invention of the age, the monarch of machines, a turbine of revolutionary design, the ideal... What was the object of all this high praise? - one of the century's most remarkable inventions - the Tesla disk turbine. With a design so simple as to nearly evoke disbelief, it consisted merely of multiple German steel disks mounted on a shaft and placed within a cylindrical casing. In operation, high velocity gases entered at the periphery of the disks, flowing between them in free spiral paths to finally escape, depleted, through central exhaust ports. Instead of extracting energy from the gas by its action on pistons, blades or vanes, Nikola Tesla's disk turbine depended upon the properties of adhesion and viscosity to achieve this result. The slight density of the gas and its attraction to the faces of the disks combined to transmit its energy to the disks and thence to the shaft.

Can you find what is right in this picture ?
Credit: Tesla Engine Builders Association

After languishing nearly out of sight for more three-quarters of a century on the pages of nearly forgotten patent records and in old photographs, new prototypes of Nikola Tesla's rotary engine are once again being built. It is true that recent years have seen a number of hesitant steps in this direction. Even yet it has not been until this year, as reported in the Spring 1995 Tesla Engine Builders Association Newsletter, that disk turbines conforming to the original designers well established guidelines have begun to take shape. The photograph shows a critical subassembly that makes up part of a true disk turbine's runner or rotating component. Three attributes of this end disk subassembly set it apart from other recent attempts - a complete array of holes ready to receive the through rivets that along with very thin washers will bind the rotor disks tightly together; three central spokes that line up with matching star washer spacers and; a circular labyrinth seal that will mesh with a corresponding seal that is part of the adjacent engine housing end plate. Interestingly, all three of these features, present in Nikola Tesla's original design specifications, have been omitted by many latter day investigators. It is the reintegration of these details back into the design which gives cause to believe that an inexpensive, clean burning high mileage automobile engine is now very close at hand.

If you want to learn more about the Advanced Dynamics Tesla turbine as well as the work of many other researchers who are also building these engines, request TEBA membership information by sending a SASE to the Tesla Engine Builders Association ю 5464 North Port Washington Road, Suite 293, Milwaukee, WI 53217. See the Twenty First Century Books FEED LINE Resource Guide for more details about this group.


21st Century Books - Newsletter - A New Advance in Tesla Turbine Theory

NEWSLETTER
A New Advance in Tesla Turbine Theory
Article List

From Feed Line No. 6

A NEW ADVANCE IN TESLA TURBINE THEORY

Observant students of the disk turbine design might have wondered why some of Tesla's engines do not appear to use a labyrinth seal between the end disks and the corresponding engine casing end plates. After all, the patent drawings clearly show these seals and the accompanying text describes them at length. At the same time, photographs of the dual 200 H.P. turbine installed at the Edison Waterside plant in New York reveal an absence of this feature. Jeff Hayes of the Milwaukee based Tesla Engine Builders Association has come up with an interesting theory as to how Dr. Tesla was able to eliminate this seemingly important design detail without severely compromising engine performance.

Jeff believes the answer lies in the design of the engine's inlet nozzle. He has proposed that the slot shaped nozzle might have been constructed in such a manner that the propelling gas was never allowed to enter directly into the two interdiscular spaces nearest to the ends of the rotor. In other words it is believed the nozzle slot was narrower than the overall width of the rotor, by slightly more than two spaces. It might be said that the total number of disks was greater by two than the number of active disks. For example, a turbine with 25 disks, including the thicker end disks, might be described as having 23 active disks. This would allow any of the propelling gas which did get past the outermost active disks to pass through the two outermost interdiscular spaces rather than between the end disks and the engine's end plates.

A little research in Jeff's book titled Tesla's Engine - A New Dimension For Power has provided some support for this hypothesis. At least four times in the year 1911 Tesla described the 200 H.P. engine as having 25 disks. Then later, once in 1912 and again in 1920, he changed this figure by placing the count at 23 disks. A possible explanation is that because the thick end disks were not playing a significant part in propelling the rotor it was decided that they should not be counted. If Turbine builders can verify this alternative nozzle and rotor configuration as being a viable concept, a great forward step will have been taken in our understanding of the fundamental disk turbine design.

If you are interested in building a Tesla Turbine or have built one already than you might want to write the Tesla Engine Builders Association, 5464 N. Port Washington Rd., Suite 293, Milwaukee, WI 53217. TEBA collects information from builders about what works and what doesn't and then redistributes it so that everyone can benefit. TEBA's start-up dues are $35.


21st Century Books - Newsletter - Nikola Tesla's Disk Turbine

NEWSLETTER
Nikola Tesla's Disk Turbine
Article List

From Feed Line No. 7

NIKOLA TESLA'S DISK TURBINE
Tomorrow's Gas Engine Is At Our Doorstep

Since its invention more than 100 years ago the reciprocating explosive gas engine has handily served mankind as we have sought to replace raw muscle power with that of the machine. In this type of motor a linear motion is given to one or more pistons by the compression and explosion of a combustible mixture of vaporized fuel and air. The energy released by the explosion is transmitted to a crank shaft which converts the reciprocating movement into rotation. With the passage of time the primitive device of the 1860s has evolved into a complex marvel of machinery capable of propelling an automobile at speeds in excess of 300 mph and yet it still bears the same basic configuration and the same mode of operation as that of its earliest ancestor.

An alternative to the reciprocating engine is the rotary engine. The most common form of these machines, the conventional bladed turbine, is used for everything from the propulsion of aircraft and large ships to stationary power generation. While working in a somewhat different manner as the machine described above, the end result of its operation is still the same - the creation of torque. Among the advantages to be gained from this design option is a reduction in the number of moving parts. In the rotary engine the piston, connecting rod, crankshaft, and flywheel are replaced by a single moving component known as a rotor. In direct contrast to the typical reciprocating engine, a well balanced rotary engine will operate virtually without vibration. Other advantages include an increase in power to weight ratio and better fuel economy. On the other side of the coin, bladed turbines are highly precision machines built to very close tolerances, and thus are much more expensive.

Nikola Tesla's disk turbine, which is said to approach the ideal rotary heat engine, can be viewed as an inexpensive alternative to the bladed turbine. It consists simply of multiple shaft mounted disks suspended upon bearings which position the rotor system within a cylindrical casing. In operation high velocity gases enter tangentially at the periphery of the disks, flow between them in free spiral paths to exit, depleted of energy, through central exhaust ports. The slight viscosity of the moving gas along with its adhesion to the disks' faces combine to drag them along, efficiently transferring the fuel's energy to the disks and on to the shaft.

The central component of this unique engine, the rotor, is built up using eight basic components: ported disks, star washer spacers, ring washer spacers and rivets, all of which constitute the runner subassembly, and the rotor shaft with its shaft keys, bearings and lock nuts. Fabrication of the runner is fairly straight forward. The parts are assembled with the aid of a stub shaft that has three keyways machined in it to line up with three complimentary keyways machined in the center hole of each disk. The stub shaft's length should be about three times the intended width of the runner. One end of the shaft is threaded and a shoulder ring is fastened just over a third of the way in from that end.

Assembly begins by slipping one of the thicker end disks on to the shaft. With the rivets inserted the first set of spacers are installed followed by the first thin disk. Additional spacers and disks are added in sequence with the second end disk going on last. (An operational note: In addition to providing spacing and support to the disks, each ring spacer also adds a small amount of lift that helps to propel the runner around.) At this point half a dozen or more "C" clamps are used to compress the subassembly so the rivets can be tightly peened down. The next step is trueing up of the runner's width with a surface cut across the faces of the two end disks. While it is not as critical, the runner's outside circumference can also be trued up at this point. Care should be exercised here to reduce the chance of damage. Any burrs and irregularities can next be removed with a narrow cutting tool. Now that the runner sub-assembly is nearly completed all that remains to be done is to remount it on the actual motor shaft for dynamic balancing. This is done with the aid of sophisticated machinery through the removal metal from appropriate locations around the runner's perimeter by the drilling of shallow holes near or directly into the outer edges of the end disks.

As a starting point, the thickness of the spacers and thus the dimension of the intradiscular space can be approximated using the depth of boundary layer of air adjacent to the disks' surfaces. The boundary layer's true depth will depend somewhat upon the temperature and density of the propelling gas. Drawing on the science of aerodynamics we learn that the boundary layer on the skin of an aircraft in flight is approximately .020 of an inch in depth. So, it can be assumed the layer on each side of the disks is nearly .020" thick also. If the disk spacing were to exceed .040" there would be a space through which some of the propelling fluid could flow and fail to effectively interact with the gas molecules making up the boundary layer. Reduce the spacing to .040" and the two layers could be said to come in contact with each other. This sets the maximum limit of spacing. With a spacing of .030", a standard thickness of 304 stainless sheet stock, the two layers would overlap by .010". The practical experience of at least one disk turbine builder lends support to the use of .030" for the thickness of the spacers and the disks as well.

The engine rotor housing or casing as described in Tesla's turbine patent consists of two basic elements, not counting seals. These are a central ring casting and two end plate castings to which the flange pillow block bearing assemblies are bolted. As can be seen from the figure an alternative configuration involves the use of an upper and lower casting. A third option incorporates four castings, both left and right, top and bottom. Many independent builders choose the first option, preferring to bypass the casting process and mill all of their housing components from commercially available stock. Another important element associated with the casing is the inlet nozzle through which the propelling fluid is introduced. If reversibility is desired, a second nozzle can be installed for the introduction of fluid in the opposite direction. Using compressed air or even steam to operate such a motor as described here is fairly straight forward. All that is needed is a compressor or a conventional boiler as the source of pressurized fluid. If, however, this motor is to be run on gasoline or some other explosive fuel it needs an accessory apparatus or fluid pressure generator into which the fuel and air are injected, to mix and than be ignited. The products of combustion that are developed, along with steam, if water is also injected, are than directed through a nozzle into the rotor housing.

Such pressure generating appliances that are used in conjunction with upstream compressor stages already exist. In them an ignited fuel air mixture is continuously burned to provide a nearly uniform flame front. Another important creation of Nikola Tesla's, called the valvular conduit, simplifies the design even further by reducing the need for a compressor while also making possible the introduction of a modified combustion regime. When incorporated at the combustion chamber inlets the valvular action of this device makes the turbine more like an internal combustion engine. While introduction of fuel and air proceeds as usual, immediately upon the point of ignition all of the inlets are effectively closed. This is due to the action of the valvular conduit which, without moving parts, has the singular property of permitting free flow to occur in one direction only. After the hot gases enter into the turbine, natural venting working in combination with an optional compressor or downstream ventilator clears the combustion chamber and promotes the introduction of another charge. In such a manner successive explosions of the fuel air mixture occur and are projected through the nozzle. The rapidity of these pulses depends primarily upon the volume of the combustion chamber and the degree of ventilation. In speaking of their frequency Tesla said, "I have been able to speed up the rate of such explosions until the sound of exploding gasses produced a musical note."

What improvements might be made to the basic disk turbine design? Between 1906 and 1927 Tesla made real progress optimizing the engine. Nevertheless, it is reasonable to expect that some further work could have a positive effect on the machine's performance. A first step might be to evaluate the properties of the propelling fluid as it exists while inside the engine casing. In this way the intradiscular spacing might be modified in response to the actual boundary layer depth and physical conditions at and near the disk surfaces. Another possibility lies in working with the number, size and distribution of the rivets and more importantly the ring washer spacers that are positioned between the turbine disks. A third area warranting serious investigation relates to the materials used in construction of the runner subassembly.

It is well known that any increase in the allowable turbine operating temperature results in higher engine efficiency. Turbine engineers have long sought exotic materials out of which to fabricate their turbine blades, the most heat sensitive component. These efforts have resulted in the development of a variety of suitable materials. One of the best that is presently being used is a complex superalloy known as Inconel. Its three principal constituents are: nickel (60%), chromium (16%), and cobalt (8.5%), with lesser amounts of aluminum, titanium, tungsten, molybdenum, tantalum and cadmium. Inconel has proven capable of sustaining turbine inlet temperatures of 1,832 F. It is interesting to note that some of Tesla's turbine disks were fabricated out of a material known as German Silver. This hard alloy, once commonly used for tableware, also contains nickel along with copper and zinc in varying proportions.

No doubt the super high performance heat engines of the future will be constructed of even more advanced temperature resistant, high strength materials. There are a number of promising possibilities in this regard. One prospect is injection-molded silicon nitride (Si3N4) strengthened with silicon carbide (SiC) whiskers. Components formed out of this ceramic composite are processed using a technique known as Hot Isostatic Pressing (HIP). Another candidate is a metal matrix composite of niobium (Nb) combined with tungsten mesh, or refractory fibers of Nicalon or FP-Al2O3 for reinforcement. Components made of niobium matrix composites require an iridium coating for oxidation protection. A third promising contestant that has been identified is a reaction milled composite called AlN dispersoid-reinforced NiAl. This nickel-aluminum alloy based material is produced by milling NiAl powder in liquid nitrogen. While actual performance data are not yet available for the NiAl/AlN composite, tests show that it compares very favorably with other superalloys that are presently being used. A related material known as single crystal NiAl has already been formed into turbine blades and could be adopted immediately. A near term benefit to be derived from the use of this material, as with the other NiAl compounds, would be a substantial reduction in weight. In this case weight savings in a conventional rotor blade and disk system would be about 40%. Furthermore, it is expected that techniques will be developed to control high temperature deformation of these oxidation resistant materials. This will result in heat engines with further reduced cooling requirements and even higher operating temperatures.

Dr. Tesla's engineering legacy when placed in context with recent developments in the areas of conventional turbine engine design, tooling, materials processing and electronics establishes a secure platform for the development of a radically new type of automobile engine and drive train. By adopting an interdisciplinary approach that incorporates new light weight carbon fiber composite materials, advanced power electronics and microprocessors in combination with hydraulics and our best electric motors we can have a form of personal transportation such as the world has never seen. The vehicles of the twenty-first century promise to be more efficient, economical, durable, better performing and easy on the environment than anything we have on the road today!

Do you want to learn more? A number of fine books about Tesla turbo-machinery are listed on the inside back sheet. Another excellent resource for anyone who is considering the construction of a Tesla engine or pump or who would like to learn more about hybrid electric cars is the Tesla Engine Builders Association. For membership information send a self addressed stamped envelope to the TEBA, 5464 North Port Washington Road, Suite 293, Milwaukee, WI 53217. An initial membership in the TEBA is $35 with annual renewals for $30. New members receive a 90 page manual containing engine drawings, and the current issue of the TEBA NEWS. Back issues of the TEBA newsletter are available for $8.95 each including postage or $7.95 for multiple issues. The group can be reached by e-mail at TEBA@execpc.com . You are also invited to visit their web site.


21st Century Books - Newsletter - New Life for an Historic Landmark

NEWSLETTER
New Life For An Historic Landmark
Article List

Adapted from Feed Line No. 4

NEW LIFE FOR AN HISTORIC LANDMARK

Located near the small Long Island town of Shoreham and found in the name of James S. Warden, it was to intended as the location of Nikola Tesla's prototype station for a World Broadcasting System. Famed architect Stanford White undertook the majestic building's design with associate W. D. Crow who planned the 187 foot dome capped tower. Its construction was made possible with the backing of financier J. P. Morgan, but the project was never brought to total completion due to lack of sufficient funding. In 1901 what was later to become a monument to the history of wireless communications was dubbed Wardenclyffe.

By the Summer of 1902 Tesla had shifted his laboratory operations to the rural Long Island setting and work began in ernest on the development of the station. Within a year the mushroom shaped tower had begun to take form, however by 1906 funding difficulties had taken their toll resulting in the plant's abandonment. In 1917 the property was foreclosed and the magnificent tower destroyed. About 1930 the building appears to have seen use by RCA as a warehouse. In the 1950s the Peerless Photo Products Division of Miles, Inc. purchased the site and some years later an historical marker was erected in recognition of the plant's origins. Eventually it was converted into a storage facility for AGFA, also a Division of Miles, Inc. After nearly 60 years of industrial activity at the site, the plant is being decommissioned. While site is not presently accessible to the public, AGFA has expressed an interest in seeing the site conserved for a future use that is more in harmony with its historical nature.

While expectations for this unique brick structure are still in doubt, there is hope the building will be restored. A number of Tesla named organizations have accepted the challenge to help with the Save TheWardenclyffe Property Project including the Tesla Memorial society, the Tesla Coil Builders Association, and the Tesla Engine Builders Association. Also interested in seeing the site preserved is the Science Museum located in Shoreham, New York. If circumstances allow, the museum would like to utilize the site for its future activities. Your letters of support may be addressed to:
Shoreham Wading River Science Museum
Rt. 25A
Shoreham, NY 11786
(516) 821-8155.

If you are interested in helping to preserve the old Tesla Laboratory Building -- Wardenclyffe -- please consider getting in contact with the following and make your voice heard concerning this issue:
Advisory Council on Historic Preservation
1100 Pennsylvania Ave., N.W.
Washington, DC 20004
Robert D. Bush, exec. dir., (202) 786-0503, (202)786-1172 (Fax).

This agency advises the president and Congress on historic preservation. It reviews and comments on federal projects and programs affecting historic, architecture, archeological, and cultural resources:
National Park Service, Cultural Resources
U.S. Department of the Interior
P.O. Box 37127, 1849 C St. N.W.
Washington, DC 20013.
Jerry L. Rogers, Assoc. Dir., (202) 208-7625, (202) 208-7520 (Fax).

The National Park Service oversees the preservation of federal historic sites and administration of buildings programs. Their programs include the placement of properties on the National Register of Historic Places plus grant and aid assistance. Placement of the site and building on the National Register is an important first step in the preservation effort.


21st Century Books - Newsletter - Wardenclyffe Property Update

NEWSLETTER
Wardenclyffe Property Update
Article List

From Feed Line No. 5

WARDENCLYFFE PROPERTY UPDATE

Shortly after the turn of the century the inventor Nikola Tesla undertook the construction of a 94 x 94 foot brick building near the rural community of Shoreham, New York on the North Shore of Long Island. Over the course of the following decade this became the site of intensive radio propagation research directed towards development of a large prototype world radio broadcasting facility. In 1917 the property was foreclosed upon and the property changed hands. In 1994, after years of commercial use by various manufacturing entities, it became apparent the latest owners, Agfa, Division of Miles, Inc., were contemplating divestment of the property. It is in light of this truly unique opportunity to aquire and preserve the historic Tesla laboratory that on June 19, 1995 the Tesla Wardenclyffe Project, Inc. filed Articles of Incorporation.

As more and more commercial and residential development takes place around the country, greater importance becomes attached to the preservation of such rare sites as Wardenclyffe for the benefit of the present and future generations. To fulfill this mandate, the Tesla Wardenclyffe Project is looking forward to the placement of the power-plant/office building and tower foundation on both the New York State and National Registers of Historic Places. Once an adequate state of physical preservation has been secured and the building is stabilized, further steps will be taken to develop a visitor reception center, full state-of-the-art science museum facilities and a Tesla research library and historical archive.

Are you interested in learning more about this new Tesla organization? Perhaps you are wondering how you can be of assistance in the effort to assure preservation of the historic Tesla laboratory and increase general awareness of the good Doctor's engineering legacy. If so, you are invited to send your letters of inquiry to the Tesla Wardenclyffe Project, Inc. - P.O. Box 990, Shoreham, NY 11786 - and your name will added to the TWP mailing list.


21st Century Books - Newsletter - Tesla Wardenclyffe Project Update

NEWSLETTER
Tesla Wardenclyffe Project Update
Article List

From Feed Line No. 6

TESLA WARDENCLYFFE PROJECT UPDATE
An Introduction to the Issues
by G.L. Peterson, General Secretary, TWP, Inc.

Radio communications, fluorescent lighting and AC power, these are all familiar and vital components to life as we know it in the twentieth century and all were contributions of the prolific turn-of-the-century inventor named Nikola Tesla. Even in light of their significance, there are additional inventions which this remarkable man left to the world that have the capacity to be of an equivalent or perhaps even greater value to society. Much of Dr. Tesla's legacy, that which we can see, use and learn about, is in the form of these inventions - much but not all.

Near the North Shore Long Island community of Shoreham, New York there remains structure which is another, but no less significant reminder of this great man's work. Its importance lies not so much in the technology which it represents or in the engineering clues that remain buried there. It is in the fact that the Wardenclyffe Power Plant/Office Building is the last of the good Doctor's own work places to remain standing anywhere in the world. The saga of the building's history, from its construction to house a prototype world radio communications facility to its later adaptation for other commercial uses, is a story yet to be fully told.

The most recent chapter begins in the Spring of 1994 when the New York State Department of Environmental Conservation published a two page description of the Wardenclyffe property in the state registry of Inactive Hazardous Waste Disposal Sites. The DEC report cited the presence, in unknown quantities, of chromium, cadmium, barium, and lead. The soil contamination was said to have occurred between 1949 and 1969 through the discharge of untreated process water piped into an 800 by 25 foot recharge basin located along the north side of the property. It was feared by informed parties working in the area that the heavy metals pollution might even extend to the building itself.

At the request of Ljubo Vujovic of the Tesla Memorial Society, noted Tesla historian Leland Anderson contacted the various Tesla named organizations, suggesting a letter writing campaign to encourage a listing of the Wardenclyffe site on the National Register of Historic Places. What ensued over the course of the next few months was an outpouring of support by individuals from across the country. At the advice of the President's Advisory Council on Historic Preservation many of these letters were addressed to the New York State Office of Parks, Recreation and Historic Preservation. (Note: National Historic designation is always preceded by historic registration at the state level.) In mid October '94 an Application for Technical Assistance was filed with New York State on behalf of the historic Wardenclyffe building and tower foundation sites. This initiated the formal nomination process which, if entirely successful, will result in placement of the Wardenclyffe sites on both the State and National Registers of Historic Places. Subsequently the New York State Office of Parks, Recreation and Historic Preservation conducted an on-site inspection which established that the sites meet with the seven New York State criteria for Historic Designation.

Up to May '95 much of this work had been conducted by members of an ad hoc group called the Tesla Wardenclyffe Project Committee. By that time it had become apparent that the TWPC would have to coalesce into a formal institution in order to successfully achieve its growing set of objectives. The most important of these was, and still is, acquisition of the 16 acre parcel in Shoreham upon which are located the Wardenclyffe building and the transmitting/receiving tower foundation. AGFA, Division of Miles Incorporated, has stated their intention to divest themselves of the property after their N.Y. State mandated cleanup is finished. Furthermore, they have indicated that donation of the entire facility to a properly configured receiver is the most cost effective way for them to proceed. Such a receiving entity will need an estimated annual income of at least $250,000 to provide a minimum level of upkeep for the building and grounds. This clearly defines the Project's first major challenge.

Our second goal, creation of the Nikola Tesla Museum follows directly from the first. In order to fulfill our mission of restoring and preserving the power-plant/office building, a long range purpose in keeping with the landmark's character has been established. It is felt the best use is as a museum with complete library and archival facilities specifically intended to help increase public awareness of Dr. Tesla's engineering legacy, to reintegrate Nikola Tesla back into the mainstream of science and to instill visitors with a greater interest in the sciences in general. Once plans for the museum, its library and historical archives are sufficiently advanced it is felt that restoration and placement of building and the adjacent tower foundation on the New York State and National Registers of Historic Places will naturally follow.

On May 6, 1995 the first meeting of the Board of Directors was held and it was agreed that the ad hoc committee would be reestablished under the name the Tesla Wardenclyffe Project, Inc. The Directors were confirmed and its Officers were elected. At the same meeting a Technical Advisory Board was established. This group presently includes such notable individuals as Dr. James Corum, Harry Goldman, Dr. Aleksandar Marinюiю, William Terbo, and George Westinghouse, IV. On June 19, 1995 Articles of Incorporation were filed with the State of Colorado under the Colorado Nonprofit Corporation Act and its existence was formalized with the assignment of registration number 951079188 M. Upon the anticipated acquisition of the property, the Tesla Wardenclyffe Project, Inc. will relocate its Principle Office to Suffolk County in the State of New York to be reinstated as The Nikola Tesla Museum, Library and Archives.

Over the last year and a half the Tesla Wardenclyffe Project has grown from a good idea into a viable organization. Considerable progress has been made in advancing our program, but many formidable challenges lie ahead. While the TWP, Inc. has established an open dialogue with Agfa and has received their strong assurances we are under consideration to receive the property, this outcome is by no means certain. But how do you the reader fit into all of this? one might ask. While at present the Tesla Wardenclyffe Project consists of only a small group of people, we are registered as a membership organization. At this time we are actively seeking additional people to fill out our ranks. In light of projected monetary requirements, we are especially in need experienced fund raisers. If you have something to offer the Project, even if it is only your vote of confidence or perhaps access to a particular talent, than please take some time from your schedule to send us a note or make a phone call. A plan to steer the destiny of an important historical landmark on the North Shore of Long Island, New York is underway. We are working to earn your support and very much need to hear from you. All correspondence should be addressed to the Tesla Wardenclyffe Project, P.O. Box 990, Shoreham, NY 11786 or call (970) 453-9293, 453-6692 (Fax).

WARDENCLYFFE

"If ever we can ascertain at what period the earth's charge, when disturbed, oscillates..., we shall know a fact possibly of the greatest importance to the welfare of the human race." ю Nikola Tesla, 1893
Credit: Nikola Tesla - A Spark of Genius, Carol Dommermuth-Costa


21st Century Books - Newsletter - Rediscovering the Zenneck Surface Wave

NEWSLETTER
Rediscovering the Zenneck Surface Wave
Article List

From Feed Line No. 4

REDISCOVERING THE ZENNECK SURFACE WAVE

In 1916 while speaking of his system for global transmission, Nikola Tesla cited the analysis of mathematician Arnold N. Sommerfeld as verification of his explanations of observed radio phenomena. Tesla was referring to his system in which 90% to 95% of the electrical energy was manifested at the transmitters output as "current waves" with the remainder directed to the antenna structure, resulting in dissipating EM radiation. In 1909 another investigator by the name of Johann Zenneck, while working to explain Marconi's trans-oceanic results, showed that a unique type of surface wave could travel along the interface between the ground and the air. In the words of Dr. James Corum,

"The distinguishing feature of the Zenneck wave was that the propagating energy didn't spread like radiation, but was concentrated near the guiding surface. Sommerfeld had shown that an electromagnetic wave could be guided along a wire of finite conductivity, and Zenneck conceived that the earth's surface would perform in a manner similar to a single conducting wire."

In commenting on Sommerfeld's analysis of the surface wave, Dr. James R. Wait states that "The field amplitude varies inversely as the square root of the horizontal distance from the source..." It is interesting to note that Sommerfeld made a point of distinguishing between the "electrodynamic" surface wave and its Hertzian counterpart the space wave, believing that both components could be present in varying proportion in the wave complex. It was Tesla's assertion that the exact composition of the emissions was dependant upon the design of the transmitter.

As the study of radio propagation progressed and certain mathematical analyses excluded it, some question as to the existence of Zenneck surface waves began to develop. In 1937 limited support was given to these doubts after tests showed simple antennas driven at 150 mHz produced 100 times lower field strength than predicted. More recent investigations show evidence that Zenneck waves can, indeed, be generated. The lower the frequency, the lower are the propagation losses. It is also apparent that they are not a major contributor to the field produced by an electric dipole or quarter wave radiator, however they can be strongly excited by a quarter wave resonator! Once again to quote Dr. Corum,

"the resulting wave is a surface guided (single conductor) transmission line mode which attenuates exponentially along the guide... There is no inverse square spreading or diffraction, as with Hertzian waves... With appropriate constitutive parameters, a pure Zenneck wave would seem to hold out the promise of guided propagation with no radiation field to waste energy."

Plots of field strength vs. frequency indicate that a Zenneck wave propagates best at ELF and VLF frequencies and would loose much of its advantage as frequency rose above 1 mHz.

[This piece is derived from Appendix II of the paper entitled "Nikola Tesla, Lightning Observations and Stationary Waves" presented at the 1994 Colorado Springs Tesla Symposium. It is available from PV Scientific Instruments, 309 Second St., Ithica, NY 14850 - (607) 272-4295, pvsci@arcsandsparks.com. Visit the "Tesla Reprint Page" on their website for additional information]


21st Century Books - Newsletter - Regeneration Revisited

NEWSLETTER
Regeneration Revisited
Article List

From Feed Line No. 5

REGENERATION REVISITED

Pick up nearly any book on the principles of radio, turn to the chapter on receivers and you will see it - the primary objectives to be achieved in detector design are sensitivity, selectivity and stability. Historically, some of the very first detectors consisted simply of a tuned circuit into which was incorporated a sensitive device known as a coherer. With the introduction of two and three element vacuum-tube circuits as a replacement for the earlier coherer based designs further important steps were taken towards the advanced receivers of today. One of the first improvements in the triode, or Audion, based circuit was dubbed the Regenerative Detector. In this configuration, conceived of by Edwin H. Armstrong in 1912, a portion of the signal from the plate circuit was coupled as positive feedback to the tuned antenna tank circuit. The result was greatly increased receiver sensitivity.

Focusing on receiver sensitivity or the ability to pick up weak signals, it is important to understand the antenna design concept of "effective area." This refers to the fact that a tuned antenna may have an effective area that is larger than its geometric area. The phenomenon was first explained by Reinhold Rudenberg in 1908 and the description has been expanded upon over the years by many other writers. In the words of Dr. John F. Sutton from his recent active antenna patent, "Rudenberg teaches that the antenna interacts with the incoming field, which may be approximately a plane wave, causing a current to flow in the antenna by induction. The [antenna] current, in turn, produces a field in the vicinity of the antenna, which field, in turn, interacts with the incoming field in such a way that the incoming field lines are bent. The field lines are bent in such a way that the energy is caused to flow from a relatively large portion of the incoming wave front, having the effect of absorbing energy from the wave front into the antenna from a wave front which is much larger than the geometrical area of the antenna." One of the factors that limits antenna current is the ohmic resistance of the tuned detector tank circuit and the antenna wire itself. Regeneration is a means of increasing antenna current by counteracting the resistance of the entire antenna circuit. By the introduction of what might be called negative resistance through the addition of a feedback loop, antenna-field interaction is increased and energy is absorbed from a greater area of the incoming wave front.

How does Nikola Tesla fit into this picture? In a New York American article of Sept. 3, 1911 while speaking of his receiver design he said that it "concentrates the energy transmitted over a wide area into the device." This statement was made about one year prior to Armstrong's discovery related to RF feedback to the grid-antenna circuit. In fact, we can see that Tesla recognized the utility of the feedback technique to introduce negative resistance into antenna circuitry and had incorporated it in his designs as early as 1899. On August 3 of that year he recorded a number of receiver circuit arrangements in which RF currents were fed back from the secondary side of a resonant transformer to a coherer located on the transformer's primary side. In this form of receiver, which Tesla had described as using a "Self-exciting process," the coherer was made significantly more sensitive to incoming signals. In his own words, "This method has been found excellent and will have besides telegraphy many valuable uses since by its means effects, too feeble to be recorded in other ways, may be rendered sufficiently strong to cause the operation of any suitable device." So it may be said that Tesla anticipated the technique of regenerative feedback to increase detector sensitivity.

The basic regenerative circuit is not often used in present day receiver front ends for a number of reasons, the most significant of these being an inherent form of instability. Maximum sensitivity is achieved at a point just before the detector breaks into oscillation and in the original configuration this could be initiated by something as simple as wind shifting the antenna. As the appearance of oscillating regenerative front ends on the broadcast bands became a more and more regular occurrence a decision was made to phase the regenerative detector out of general service. A related difficulty is the need to reset the degree of regeneration as the detector is tuned. In spite of these problems the increases in sensitivity to be gained through the incorporation of this powerful technique have not been totally lost on the minds of the engineering community. Goaded on by this understanding, a few years ago Dr. Sutton set out to develop a positive feedback antenna circuit configuration that would be very sensitive to low level fields while at the same time being resistant to the influence of stray capacitive and inductive reactances. Figure 1 is a schematic diagram of a circuit that was developed which satisfies these requirements.

Typical values for the components shown are: R1=10k, R2=100k, R3=10 к, R4, R5, R6, R7=10k, R8=30k, and C1=1000 жfd. Amplifiers A1, A2 and A3 may be Precision Monolithics OP-27s. Electrostatic shielding is provided to reduce capacitive coupling between the two windings.

Figure 1. U.S. Patent No. 5,296,866

As the specific design problem was development of an optimized broadband ELF magnetic field sensor, an active antenna with a wide frequency response also a criterion. This posed a design challenge as in a typical tuned antenna circuit significant antenna current, and thus maximum sensitivity, is only present with conditions of resonance. Under normal circumstances, peak resonance occurs at some very specific frequency where inductive reactance is canceled out by capacitive reactance. The innovative solution was to add a second feedback loop to the circuit which introduces negative inductive reactance that works in place of circuit capacitance to tune out inductive reactance. This results in an antenna circuit with a resonance that, under ideal conditions, would have an infinite bandwidth.

All in all, the same conditions which exist in a passive narrow band tuned antenna, vis-a[*.*]-vis resonance, antenna current and effective area, are electronically created in the antenna coil. Furthermore, the active resonant antenna has a bandwidth which is in the order of four decades wider. The net result is a unique active antenna circuit that can be reliably adjusted in which total antenna circuit impedance is much smaller than appears to have been obtained with any other configuration to date.

A detailed description of how the negative resistance, negative inductance circuit works, including a differential form of the active antenna circuit and other pertinent information, can be found in U.S. Patent No. 5,296,866, Mar. 22, 1994, Active Antenna, GSC-13449. For additional data look at "An Active Antenna for ELF Magnetic Fields," J.F. Sutton and C. Spaniol, Proceedings of the 1990 International Tesla Symposium; and "Atmospheric Fields, Tesla's Receivers and Regenerative Detectors," K.L. Corum, J.F. Corum, Ph.D. and A.H. Aidinejad, Ph.D., Proceedings of the 1994 International Tesla Symposium. Another important reference is the Colorado Springs Notes: 1899-1900, by Nikola Tesla.


21st Century Books - Newsletter - Tesla's Colorado Springs Lightning Observations

NEWSLETTER
Tesla's Colorado Springs Lightning Observations
Article List

From Feed Line No. 6

TESLA'S COLORADO SPRINGS LIGHTNING OBSERVATIONS

As seen from a present day perspective, the time which Nikola Tesla invested into his 1899 Colorado "expedition" appears to have been some of his most productive. This might be because he had considered the previous ten years of research as practice for the work that was being conducted at the now well-known Experimental Station. Or perhaps it is from the many recorded observations dating from this period and the group of important patents would appear over the next few years. In fact, work on the applications for these fundamental radio patents began while Tesla was still in Colorado. One major account that is related in the Colorado Springs Notes and in an article titled "The Transmission of Electrical Energy Without Wires," has to do with an unusual natural radio phenomenon that Tesla observed during and after an intense thunder storm which passed close by his Colorado lab.

The receiver that he used appears to have built around an oscillatory transformer similar to the type employed for high frequency lighting. (See Nikola Tesla: Lecture Before the New York Academy of Sciences - April 6, 1897 for details about these devices.) Located on the primary side of the transformer were a sensitive device known as a rotating coherer and a mica condenser both connected to an elevated terminal and to ground. The primary side of the circuit also included a battery for placing a small dc voltage across the coherer and a mechanical switch known as a "break." During normal operation the make-and-break device would open and close about 72 times per second. In the secondary side of the circuit was another coherer and battery plus a delicate relay which responded by closing every time a lightning discharge occurred in the general vicinity. This type of receiver was extremely sensitive, being capable of recording effects as distant as an estimated 500 miles.

On July 4 Tesla writes that his observations began as the storm was approaching and still at a distance of 80 to 100 miles. The relay on the elegantly simple receiver must have begun to chatter practically as soon as all the connections were made. As the storm came closer, the relay continued to respond even as it was adjusted to its least sensitive setting. As the storm continued on past the lab is when, in Tesla's word's, "the most interesting and valuable observation was made." The relay was once again adjusted to be more sensitive and it continued to respond for a while and then stopped. After an unspecified time had passed the relay again responded for a while and then once again ceased to play. As recorded by Tesla this on again off again action continued to repeat itself with a period of about 30 minutes, at the very least six or seven times, on into the evening. He writes, "most of the horizon was clear by that time."

A number of people have speculated as to what, exactly, Tesla had seen that summer long ago. One proposal, put forth in the Proceedings of the Tesla Centennial Symposium, is that mechanical vibrations were being detected which were the result of terrestrial piezoelectric interactions associated with the lightning strikes. Another theory has it that the varying ground currents were the result of stationary waves created by reflections off the Pikes Peak mountain range. Tesla himself considered two other possibilities for the creation of what he believed were stationary waves anchored to their moving point of origin. The first and, at the time, to him least probable, was that they were the result of reflections from the point of the earth's surface diametrically opposite to the storm. More likely, in his mind, was that they resulted from reflections which took place within the storm itself, at a point very close to the origin of the initial wave packets.

In 1994 a new premise was set forth by Kenneth and James Corum in a paper presented at the biennial Tesla Symposium in Colorado Springs. The proposed model is an adaptation of waveguide theory and draws upon a method of treating radiation sources in a waveguide that calls for the existence of "images" which mirror an assumed dipole source. These images in combination with the source itself can be said to form what appears to be broadside array of radiating elements. Furthermore, the radiation from these sources, being coherent, can interfere and cast side lobes that appear as maxima and nulls along the waveguide walls.

It is proposed that rather than registering the existence of stationary waves, Tesla might have been seeing a wave interference phenomenon similar to that described above. The nodes and antinodes which passed by his point of observation might have been due to the superposition of partially coherent lightning induced VLF waves radiating from the primary source and an adjacent image and propagating down along the earth-ionosphere waveguide. This model bears more than passing resemblance to Tesla's preferred scenario that did not call for the reflection of waves from the antipodes. At the same time it is important to note that in the specifications for his Patent No. 787,412, Art of Transmitting Electrical Energy Through Natural Media Tesla stated that the lightning produced waves provided "unmistakable evidence that the disturbances created had been conducted from their origin to the most remote portions of the globe and had been thence reflected..." In the ten short months between July 4, 1899 and the May 16, 1900 application date what had caused this tremendous shift of opinion to where he now believe and practically record as fact what before had been assigned the lesser probability? Tesla himself gave us the answer in 1929 when he wrote:

"The chief discovery which satisfied me thoroughly as to the practicability of my plan was made in 1899 in Colorado Springs, where I carried on tests with a generator of 1500 KW capacity and ascertained that under certain conditions the current was capable of passing across the entire globe and returning from the antipodes to its origin undiminished in strength. It was a result so unbelievable that the revelation at first almost stunned me."

The Corums' 1994 analysis provides us with a highly plausible physical model to explain Tesla's lightning related observations during the stormy summer of 1899. It is also quite apparent that that year's ground breaking experiments with a specially designed high power electrical oscillator thoroughly convinced Tesla that he was seeing indications of electrical earth resonance. This raises the question: while in he was in Colorado Springs did Tesla ever observe any indications of interference between the outgoing waves that were induced by his experimental VLF transmitter and incoming waves reflected from the antipode?

The rotating coherer and associated circuitry

Tesla's VLF receiver must have been very similar to the circuit illustrated here. Each of the two coherers c and c' were constructed from a short section of 3/8 inch I.D. glass tubing capped with two brass plugs. The intervening space was partially filled with course nickel chips. The two adjacent batteries B and B' were adjusted with resistors r and r' to strain the devices to a point where they were just about to break down and become conducting. An incoming signal would drive the potential across the device beyond its threshold causing a much stronger battery current to flow. A clockwork drive mechanism was used to continuously rotate the small glass cylinders thus decohering the chips after each received impulse. It is now believed that coherers are uniquely suited to detect the particular type of natural radio phenomenon that Tesla observed in 1899.


21st Century Books - Newsletter - Nikola Tesla -- The True Father of Radio

NEWSLETTER
Nikola Tesla -- The True Father of Radio
Article List

From Feed Line No. 8

NIKOLA TESLA -- THE TRUE FATHER OF RADIO

In this age of advanced telecommunications, a thought is seldom given to those early wireless pioneers who laid the groundwork for our present wireless system. While most people associate the word wireless with radio, in reality this term can be applied to any system by which electrical energy is transmitted without wires from one location and received at another. The first investigations focused primarily on three different methods of accomplishing this: electrical induction, electromagnetic radiation and electrical conduction. All three methods showed some degree of promise, but only one of them -- radio -- won out.

Radio is that form of wireless communications in which the transmitter output takes the form of dissipating electromagnetic radiation, the radio waves spreading outward in all directions from an elevated antenna. Because the signal strength drops off quite rapidly as the distance from the source of radiation increases, faraway radio receivers have to be very sensitive to detect signals that may measure only a fraction of a microvolt per meter in strength. These radio waves had remained practically unknown until the 19th century when a number of important steps were taken by early investigators who developed techniques for their detection and measurement. This led to the 1886-1888 experiments of Heinrich Hertz which firmly established their existence.

Nikola Tesla's contribution to this story involved reworking the primitive sources of radio frequency current and crude tuned receiving circuits developed by his predecessors. A most important step was introduction of the coupled tuned circuit into his preliminary transmitter design. Some might recognize this as the configuration of the now familiar Tesla coil, with its primary and secondary circuits both tuned to vibrate together in harmony. By 1896 further refinements had resulted in a transmitter that could have signaled across the Atlantic, had such an attempt been made. Additional work resulted in the development of wireless receivers that also included two synchronized circuits. Between 1898 and 1903 Tesla was granted 10 U.S. patents covering his inventions in these two areas.

In 1904 Marconi was able to obtain his own patent using some of Tesla's own ideas. The issue of Marconi's patent infringement was addressed in a lawsuit brought by Tesla 1915. Nothing truly significant resulted from this action, and in a 1916 turn-around the Marconi Wireless Telegraph Company of America itself sued the United States Government for alleged damages resulting from the use of wireless during WWI. In 1943, the year of Tesla's death, a landmark ruling by the U.S. Supreme Court invalidated the Marconi patent because the fundamental radio circuit had been anticipated by Tesla. It is worthwhile noting the following definition of radio that was developed as a result of this case:

"A radio communication system requires two tuned circuits each at the transmitter and receiver, all four tuned to the same frequency."

So, the next time you pick up a wireless telephone, listen to your car radio or turn on a television set, give a quick thought to Nikola Tesla -- the true father of radio.


21st Century Books - Newsletter -Tesla Coils & The World System

NEWSLETTER
Tesla Coils & the World System
Article List

From Feed Line No. 8

TESLA COILS & THE WORLD SYSTEM
Nikola Tesla's Engineering Legacy

It was around the turn of the century, January 22, 1900, when Nikola Tesla sent his business associate George Westinghouse, Jr. some fascinating news. He wrote confidentially:

"I have just returned from Colorado, where I have been carrying on some experiments since a few months past. The success has been even greater than I anticipated, and among other things I have absolutely demonstrated the practicability of the establishment of telegraphic communication to any point on the globe by the help of the machinery I have perfected."

The experiments Tesla referred to were preliminary steps taken toward the construction of a prototype global communications facility on eastern Long Island -- a place known as Wardenclyffe. They centered around a unique form of electrical oscillator that Tesla had developed for the production of high voltage, high frequency alternating electrical currents, an invention which his contemporaries dubbed the "Tesla Coil." Also known as the disruptive discharge coil, these devices initially served as power supplies for various experimental high frequency electric lamps and other high frequency apparatus. The Tesla coil was subsequently adapted to the generation of radio frequency currents for Tesla's then decade long investigation into wireless transmission, offering a superior alternative to the high frequency electrical alternators that he had also constructed for the same purpose.

The main component of the classic Tesla coil is an air core electrical step-up transformer -- an assembly of two concentric wire coils positioned in fairly close proximity to each other. When an alternating current passes through the first coil or primary winding a time varying magnetic field is established which allows the transfer of energy by electromagnetic induction to the second coil or secondary winding. The transformer's primary is excited by the rapid discharge of a high voltage capacitor through a high speed switching device known as a break or circuit controller . The potential which appears at the secondary's high voltage terminal is developed through a process known as resonant rise. It can greatly exceed the voltage that would be expected from a conventional iron core transformer, using a simple calculation based upon the ratio of primary to secondary turns, that is to say, ratio of transformation. While in operation, the oscillator's primary capacitor is continuously recharged by a regular high voltage transformer, allowing for an uninterrupted flow of radio frequency current in the primary and secondary circuits.

Credit: Tesla Said, John T. Ratzlaff

Nikola Tesla's historic laboratory and wireless communications facility known as Wardenclyffe, located about 65 miles east of New York City on the North Shore of Long Island. It was here this creative genius worked out the final details related to his "World System" for ground-based global communications. The distinctive 187 foot tall tower was demolished in 1917, but the sturdy 94 foot square building still remains standing in silent testimony to Tesla's unfulfilled dream.

The magnifying transmitter, which was the focus of Tesla's investigations in Colorado, is an advanced form of radio frequency oscillator specifically designed for wireless transmission. In addition to the primary and secondary inductors which made up the classic Tesla coil, Tesla added a third inductor, actually a helical resonator, known as the extra coil. Power from the grounded primary / secondary combination, now known as the master oscillator, was fed to the lower end of the extra coil helical resonator through a heavy electrical conductor. This centrally located extra coil was separated by a wide space from the other two coils, which comprised the master oscillator section. Such spacing minimizes inductive coupling between the extra coil and the master oscillator, preventing, for the most part, a portion of the energy that is continuously flowing into the resonator from passing backward through the system and becoming lost. In addition to maximizing the efficiency of the system, allowing development of the highest possible power output for power consumed, the extra coil also served as the device's main transmitting element.

While Tesla's wireless transmitter and present day radio transmitters are fundamentally the same, the method in which Tesla preferred to use his apparatus was radically different from that which is employed in present day radio systems. Conventional radio transmitters are set up so as to maximize the amount of power radiated from the antenna. When used for long range transmission, such equipment must process tremendous amounts of power in order to counteract the reduction in field strength (P = 1/R2) encountered as the signal radiates outward from its point of origin. In contrast, Tesla's magnifying transmitter was configured so as to minimize the power which was radiated out into space. Instead of being directed into an elevated antenna, the electrical energy flowing through Tesla's transmitter was sent instead into the extra coil. Rather than acting as a radiator, the large metallic spheroid, now known as an isotropic capacitance, which Tesla positioned above the extra coil was intended only as a reservoir for electrical charge. Another important component of Tesla's Long Island apparatus was an underground array of iron pipes which extended outward from the bottom of a deep shaft beneath the transmitter tower. When coupled with the transmitter these pipes provided a connection to the earth through which a powerful oscillating electrical current would flow.

Unlike a conventional radio transmitter with an antenna that radiates dissipating electromagnetic waves out into space, the magnifying transmitter's extra coil excites a low-frequency ground wave called the Zenneck surface wave. In this case the propagating energy does not radiate into space but is concentrated near the earth's surface. Furthermore, Tesla asserted that it is possible to periodically disturb the equilibrium of the earth's electrical charge and cause it to oscillate with his apparatus. This would be accomplished by superposing an extra low frequency baseband signal on the somewhat higher frequency signal coursing through the resonator -- the low frequency current in the presence of an enveloping corona-induced plasma of free charge carriers produced by the oscillator in effect "pumping" the earth's charge. It is believed the resulting ground current with the associated Zenneck surface wave complex would have propagated wireless transmissions to any distance around the earth with as little as 5% loss due to radiation. Using a global array of these magnifying transmitters, it was Tesla's plan to establish what he called the World System, providing multi-channel global broadcasting, an array of secure wireless telecommunications services, and a long range aid to navigation, including means for the precise synchronization of clocks. In a more highly developed state he envisioned the World System could expand to include the wireless transmission of electrical power.


21st Century Books - Newsletter - The Wireless Transmission of Electrical Power

NEWSLETTER
The Wireless Transmission of Electrical Power
Article List

From Feed Line No. 8

THE WIRELESS TRANSMISSION OF ELECTRICAL POWER

It is possible that Nikola Tesla is best known for his remarkable statements regarding the wireless transmission of electrical power. His first efforts towards this end started in 1891 and were intended to simply "disturb the electrical equilibrium in the nearby portions of the earth... to bring into operation in any way some instrument." In other words the object of his experiments was simply to produce effects locally and detect them at a distance. By 1899 the electrical potential of his transmitter had increased to the point that more room was needed for the sake of safety. This and other considerations led him to temporarily shift his wireless experiments to a location just outside of Colorado Springs.

At this Colorado "Experimental Station" Tesla had some early success in wireless power transmission. One photograph shows that "a small incandescent lamp was lighted by means of a resonant circuit grounded on one end, all the energy being drawn through the earth [from a nearby transmitter]." In 1907 he even went as far as to make this statement:

"... to make the little filament glow, the entire surface of the planet, two hundred million square miles, must be strongly electrified. This calls for peculiar electrical activities, hundreds of times greater than those involved in the lighting of an arc lamp through the human body [a far more spectacular demonstration]. What impresses him most, however, is the knowledge that the little lamp will spring into the same brilliancy anywhere on the globe, there being no appreciable diminution of the effect with the increase of distance from the transmitter."

It is not at all clear that Tesla was referring to effects produced by his large Colorado transmitter. It is quite possible that he was writing about what could be done with an even bigger transmitter such as the one that he was developing in New York. If the Wardenclyffe communications facility had been finished, the 187 foot tall mushroom-shaped tower would have permanently housed a set of large coils including an immense helical resonator that would have served as the main transmitting element. Directly below the wooden tower there was a 120 foot shaft where deep underground Tesla had installed a radial array of iron pipes that served as a connection between the oscillator and the earth.

The Wardenclyffe plant was a major milestone in Tesla's researches into the application of alternating electrical currents to wireless communications and power transmission, an effort which drew a considerable amount of Tesla's attention during the period between 1891 and 1912. In the article "The Future of the Wireless Art" which appeared in Wireless Telegraphy & Telephony, 1908, Tesla made the following statement regarding the Wardenclyffe project on which he was then working:

"As soon as completed, it will be possible for a business man in New York to dictate instructions, and have them instantly appear in type at his office in London or elsewhere. He will be able to call up, from his desk, and talk to any telephone subscriber on the globe, without any change whatever in the existing equipment. An inexpensive instrument, not bigger than a watch, will enable its bearer to hear anywhere, on sea or land, music or song, the speech of a political leader, the address of an eminent man of science, or the sermon of an eloquent clergyman, delivered in some other place, however distant. In the same manner any picture, character, drawing, or print can be transferred from one to another place. Millions of such instruments can be operated from but one plant of this kind. More important than this, however, will be the transmission of power, without wires, which will be shown on a scale large enough to carry conviction. These few indications will be sufficient to show that the wireless art offers greater possibilities than any invention or discovery heretofore made, and if the conditions are favorable, we can expect with certitude that in the next few years wonders will be wrought by its application."

In the end, Tesla was never able to complete the Wardenclyffe plant, although he was able to conduct some performance tests. Nevertheless, if the above stated predictions were to be true, an interesting feature of Tesla's World System for global communications, had it gone into full operation, would have been its capacity to provide small but usable quantities of electrical power at the location of the receiving circuits. He predicted that further advances would have permitted the wireless transmission of industrial amounts of electrical energy with minimal losses to any point on the earth's surface. Had he been able to complete the prototype station on Long Island and use it to demonstrate the feasibility of wireless power transmission then a plan would have been implemented for the construction of a pilot plant for this larger system at Niagara Falls, site of the world's first commercial three phase AC power plant.