Мир высшей реальности.

Уравнения теории физического вакуума позволяют выделить три мира, составляющих нашу реальность: грубоматериальный, тонкоматериальный и мир высшей реальности. В свою очередь мир высшей реальности разделяется на три уровня: Абсолютное «Ничто», первичный вакуум и вакуум (см. рис.15).

Рис. 15. Основные уровни реальности в теории физического вакуума.

Абсолютное «Ничто» описывается тождеством вида:

0 = 0

С точки зрения современной науки (в рамках двоичной логики «да» и «нет») это тождество бессодержательно, поскольку не позволяет сказать об Абсолютном «Ничто» ничего конкретного. Тем не менее, именно этот уровень реальности порождает уровни первичного вакуума и вакуума. К такому заключению мы приходим потому, что уровень Абсолютного «Ничто» обладает максимальной устойчивостью. Действительно, вакуумный уровень описывается системой уравнений, которые переходят в уравнения первичного вакуума, когда риманова кривизна обращается в нуль (см. рис. 13 б). Этот переход позволяют совершить конформные преобразования координат, изменяющие риманову кривизну пространства. В свою очередь, уравнения, описывающие первичный вакуум, опять же с помощью конформных преобразований, сводятся к тождеству 0=0, т.е. к Абсолютному «Ничто». В рамках формальной логики это максимально устойчивое состояние.
Обратный путь преобразований от тождества к уровню первичного вакуума требует дополнительных предположений относительно возможностей Абсолютного «Ничто». Единственным возможным объяснением обратного пути преобразования могут служить такие качества Абсолютного «Ничто», как Сверхсознание, обладающее Бесконечными Творческими Способностями. Абсолютное «Ничто» создает план первичного вакуума и план вакуума.
План первичного вакуума представляет собой некоторую первичную матрицу, согласно которой будет создано первичное торсионное поле. По своим свойствам первичное торсионное поле отличается от обычной материи тем, что не искривляет пространство, т.е. не участвует в силовых взаимодействиях, поэтому рожденное из первичного вакуума первичное торсионное поле образует тонко-материальный мир.
План вакуума содержит информацию, в соответствии с которой будет построена рожденная из вакуума грубая материя, участвующая в силовых взаимодействиях. Эта информация содержится в уравнениях вакуума в виде физических законов, устанавливающих отношения между грубоматериальными объектами. Уравнения вакуума и первичного вакуума устроены так, что они не содержат никаких конкретных физических констант. Пустота не может характеризоваться чем-то конкретным. Более того, сами уравнения носят характер тождеств, поскольку удовлетворяют любому набору искомых переменных. Допустимыми оказываются любые виды тонкоматериальной и грубоматериальной материи.