Скалярное электромагнитное поле и передача электромагнитной энергии по одному проводу.

Уравнения вакуума, как это и положено уравнениям единой теории поля, переходят в известные физические уравнения в различных частных случаях. Если мы ограничимся рассмотрением слабых электромагнитных полей и движением зарядов с не слишком большими скоростями, то из уравнения вакуума (B.1) последуют уравнения, подобные уравнениям электродинамики Максвелла. Под слабыми полями в данном случае понимаются такие электромагнитные поля, напряженность которых удовлетворяет неравенству Е, Н << 10-16 ед. СГСЕ. Такие слабые электромагнитные поля встречаются на расстояниях порядка r >> 10-13 см. от элементарных частиц, т.е. на таких расстояниях, где действие ядерных и слабых взаимодействий становится незначительным. Можно считать, что в нашей повседневной жизни мы всегда имеем дело со слабыми электромагнитными полями. С другой стороны, движение частиц с не слишком большими скоростями означает, что энергии заряженных частиц не слишком велики и, из-за недостатка энергии, они не вступают, например, в ядерные реакции.
Если ограничится случаем, когда заряды частиц постоянны (е = const), то слабые электромагнитные поля в теории вакуума описываются векторным потенциалом (так же, как и в элекгродинамике Максвелла), через который определяются шесть независимых компонент электромагнитного поля: три компоненты электрического поля Е и три компоненты магнитного поля Н.
В общем случае потенциал электромагнитного поля в вакуумной электродинамике оказывается симметричным тензором второго ранга, что порождает дополнительные компоненты у электромагнитного поля. Точное решение уравнений вакуумной электродинамики для зарядов, у которых е № const, предсказывает существование нового скалярного электромагнитного поля вида:

S = - de(t) / rc dt

где r - расстояние от заряда до точки наблюдения, с - скорость света, e(t) - переменный заряд.
В обычной электродинамике такое скалярное поле отсутствует из-за того, что потенциал в ней является вектором. Если заряженная частица е движется со скоростью V и попадает в скалярное электромагнитное поле S, то на нее действует сила FS:

FS = eSV = - е [de(t) / rc dt] V

Поскольку движение зарядов представляет собой электрический ток, то это означает, что скалярное поле и порожденная эти полем сила должны обнаружить себя в экспериментах с токами.
Приведенные выше формулы были получены в предположении, что заряды частиц меняются со временем и, казалось бы, не имеют отношения к реальным явлениям, поскольку заряды элементарных частиц постоянны. Тем не менее, эти формулы вполне применимы к системе, состоящей из большого количества постоянных зарядов, когда число этих зарядов меняется во времени. Эксперименты такого рода проводил Никола Тесла в начале 20-го века. Для исследования электродинамических систем с переменным зарядом Тесла использовал заряженную сферу (см. рис.29 а). При разрядке сферы на землю вокруг сферы возникало скалярное поле S. Кроме того, и по одному проводнику протекал ток I, не подчиняющийся законам Кирхгофа, поскольку цепь оказывалась незамкнутой. Одновременно на проводник действовала сила FS, направленная вдоль проводника (в отличие от обычных магнитных сил, действующих перпендикулярно току).
Существование сил, действующих на проводник с током и направленных вдоль проводника, было обнаружено еще A.M. Ампером. В последствии, продольные силы были экспериментально подтверждены в

Рис. 29 а. В электродинамике с переменным зарядом ток течет по одному проводу.

опытах многих исследователей, а именно в опытах Р. Сигалова, Г. Николаева и др. Кроме того, в работах Г. Николаева впервые была установлена связь скалярного электромагнитного поля с действием продольных сил. Однако Г. Николаев никогда не связывал скалярное поле с переменным зарядом.
Однопроводная передача электрической энергии получила свое дальнейшее развитие в работах С.В. Авраменко. Вместо заряженной сферы С.В. Авраменко предложил использовать трансформатор Тесла, у которого вторичная обмотка на выходе из трансформатора имеет только один конец. Второй конец просто изолируется и остается внутри трансформатора. Если на первичную обмотку подать переменное напряжение с частотой несколько сот Герц, то на вторичной обмотке возникает переменный заряд, который порождает скалярное поле и продольную силу FS. С.В. Авраменко ставит на одном проводе, выходящем из трансформатора, особое устройство - вилку Авраменко, которое из одного провода делает два. Если теперь подключить к двум проводам обычную нагрузку в виде лампочки или электромотора, то лампочка загорается, а мотор начинает вращаться за счет электроэнергии, которая передается по одному проводу. Подобная установка, передающая по одному проводу 1 кВт мощности, разработана и запатентована во Всероссийском научно-исследовательском институте электрификации сельского хозяйства. Там же ведутся работы по созданию однопроводной линии мощностью 5 и более кВт.