Тонкоматериальный мир.

После того, как Абсолютным «Ничто» - Творцом созданы планы первичного вакуума и вакуума, из первичного вакуума рождается тонкоматериальный мир, представленный первичными торсионными полями. Анализ уравнений первичных торсионных полей показывает, что тензор энергии-импульса этих полей равен нулю, хотя сами поля отличны от нуля. Поля с нулевым тензором энергии-импульса не искривляют пространство и несут информацию только о вращательных свойствах тонкой материи. В общем случае «вращательная» информация может менять величину и направление вращения собственного углового момента материальных объектов без изменения траектории их центра масс.
На основе анализа экспериментальных данных А. Акимовым была предложена фитонная модель первичного физического вакуума (см. рис 16). Фитоны представляют собой скомпенсированные право-левые первичные вихри, заполняющие весь первичный вакуум. Спонтанно или под внешним воздействием фитоны распадаются на право и лево ориентируемые первичные спины, вызывая спиновую поляризацию вакуума. Решения уравнений первичного вакуума показывают, что в природе существуют объекты, у которых нет ни массы, ни заряда, а есть только спин. Из-за отсутствия потенциальной энергии взаимодействия у этих объектов их проникающая способность оказывается значительной.
В современной физике известна элементарная частица нейтрино, которая (теоретически) подобно первичному торсионному полю, обладает только спином. Экспериментально установлена высокая проникающая

Рис. 16. Фитонная модель первичного физического вакуума, предложенная А. Акимовым.

способность нейтрино. Известно, что нейтрино может пройти сквозь Землю без взаимодействия. Отличие нейтрино от первичного торсионного поля состоит в том, что нейтрино представляет собой разновидность вторичного торсионного поля, которое создается грубой материей, обладающей массой, зарядами и т.д. Считается, что нейтрино обладает энергией, правда однозначно не установлено какой энергией, действительной или мнимой, оно обладает. Если предположить, что энергия нейтрино мнимая (существуют эксперименты, указывающие на это), то тогда скорость распространения нейтрино должна превышать скорость света. Причем, чем меньше мнимая энергия нейтрино, тем больше его скорость. В пределе, когда мнимая энергия обратится в нуль (при отличном от нуля импульсе) скорость нейтрино должна устремиться к бесконечности.
У первичного торсионного поля энергия и импульс равны нулю с самого начала, поэтому говорить о скорости распространения этого поля, вообще говоря, не имеет смысла. Если такое поле появляется, то оно накрывает сразу все пространство. Оно как бы сразу есть везде и всегда.
Экспериментально обнаружена способность геометрических поверхностей (в первом приближении вне зависимости от материала, из которых они изготовлены) поляризовать вакуум по спину. Например, достаточно в вакуум поместить конус, как произойдет поляризация вакуума, изображенная на рис. 17.

Рис. 17. Спиновая поляризация первичного вакуума, создаваемая конусом. Пунктирными линиями обозначены диаграммы направленности статических торсионных полей.

Сверху над вершиной конуса образуется правое статическое торсионное поле SR, а внутри конуса и ниже его основания левое поле SL. В точках а и б, делящих высоту конуса h на три равных части, наблюдается повышенная интенсивность поля.
Свойство геометрических поверхностей вызывать торсионную поляризацию вакуума получило название эффекта форм. Этот эффект представляет собой, по-видимому, одно из проявлений тонкоматериального мира. Он широко известен заинтересованным исследователям. Более того, существуют различные устройства и методы, использующие эффект форм, запатентованнные в ряде стран.