Что рождается из физического вакуума?

На этот вопрос современная физика отвечает так. Из вакуума рождаются пары частиц, причем каждая пара представляет собой частицу и античастицу, например, электрон и позитрон. В теории физического вакуума рождение тонкой материи начинается с уровня первичного вакуума. Происходит расслоение первичного вакуума по спину (см. рис. 16), в результате чего появляются правые и левые первичные торсионные поля. Эти поля покрывают все пространство и выступают как своего рода катализаторы, вызывая рождение грубой материи с вакуумного уровня. Поскольку первоначальная энергия вакуума равна нулю, то происходит одновременное рождение правой материи с положительной массой m+ и левой материи с отрицательной массой m-. Поэтому глобально всегда выполняется закон сохранения масс:

m+ + m- = 0.

Полный спектр частиц, рождаемых в теории вакуума, изображен на рис. 22.

Рис. 22. Классы частиц, рождаемых из физического вакуума: а) с положительной массой покоя m + ; б) с отрицательной массой покоя m- ; в) с положительной массой движения m + 0 ; г) с отрицательной массой движения m - 0 ; д) с мнимой массой im+ ; е) с мнимой массой im-.

На плоскости Е/с - р (энергия-импульс), принятой в специальной теории относительности, изображены шесть классов частиц, рождаемых из физического вакуума.
1. Частицы с положительной массой покоя и положительной энергией (правая материя)

m+ > 0, E > 0.

Примером таких частиц являются электроны, протоны, нейтроны и т.д.
2. Частицы с отрицательной массой покоя и отрицательной энергией (левая материя)

m - < 0, E < 0.

К левой материи относятся античастицы - позитроны, антипротоны и т.д.
3. Частицы с нулевой массой покоя и положительной энергией (правая материя)

m+ = 0, E > 0.

Такой частицей является фотон.
4. Частицы с нулевой массой покоя и отрицательной энергией (левая материя)

m - = 0, E < 0.

Эта частица должна рождаться из вакуума одновременно с фотоном.
5. Частицы с мнимой массой покоя и мнимой энергией, имеющей положительный знак перед мнимой единицей (правая материя)

m+ = im, E = ie.

Один из видов торсионного поля - тахион.
6. Частицы с мнимой массой покоя и мнимой энергией, имеющей отрицательный знак перед мнимой единицей (левая материя)

m - = -im, E = -ie.

Торсионное поле, сопровождающее рождение тахиона (частица 5) из вакуума - антитахион.
Российский физик Я.П. Терлецкий предложил называть частицы с положительной массой и положительной энергией позитонами, а если эти величины отрицательны - негатонами. Поскольку первоначальная энергия, импульс, масса, заряд, спин и другие физические характеристики вакуума равны нулю, то законы сохранения требуют, чтобы частицы рождались из вакуума не парами, а квадригами [image] (квадриги Терлецкого). Например, при рождении из вакуума таких основных частиц как протоны и электроны (обозначим их как +1p+ и е- ), одновременно должны рождаться негатонные протон-электронные пары ( -1p- и е+) или

0 = +1p+ и е- + -1p- и е+

В таких процессах рождения соблюдаются сразу шесть законов сохранения: массы, заряда, спина, барионного числа (слева внизу у буквы), лептонного числа (обозначения не введены) и четности.
Наблюдаемое во Вселенной отсутствие скопления отрицательных масс объясняется тем, что отрицательные массы взаимно отталкиваются, образуя равномерный фон плотностью

р- = -10-30 г/см3.

Эта плотность настолько ничтожна, что почти не влияет на лабораторные эксперименты. Зато в масштабах галактик ее влияние может быть существенным.