Форум RIN.ru - Непознанный Мир
Вакуум+торсионное поле=?

enigma 31/08/2006, 16:21

http://soznanie.org/forum/viewtopic.php?t=1592&sid=6d0736a7f6f729f4578130a53c978da4
Сюда меня никогда не пустят, но тема такая,что я её просто не могу пропустить без очередной серии бессонных ночей, приводящих к полному истощению организма. Уж больно этот перл пообсуждать хочется! Вот отрывочки. Очень громко. Почти как в былые совдеповские времена. Ура! На баррикады все! Идёт эра великих торсионщиков, которые и с понятием вакуума-то не определились, зато как красиво и громко:

Цитата
1. ФИЗИЧЕСКИЙ ВАКУУМ

В настоящее время в физике формируется принципиально новое направление научных исследований, связанное с изучением свойств и возможностей физического вакуума. Это научное направление становится доминирующим, и в прикладных аспектах способно привести к прорывным технологиям в области энергетики, электроники, экологии.

Чтобы понять роль и место вакуума в сложившейся картине мира попытаемся оценить, как соотносится в нашем мире материя вакуума и вещество.

В этом отношении интересны рассуждения Я.Б.Зельдовича. "Вселенная огромна. Расстояние от Земли до Солнца составляет 150 миллионов километров. Расстояние от солнечной системы до центра Галактики в 2 млрд. раз больше расстояния от Земли до Солнца. В свою очередь, размеры наблюдаемой Вселенной в миллион раз больше расстояния от Солнца до центра нашей Галактики. И все это огромное пространство заполнено невообразимо большим количеством вещества.

Масса Земли составляет более чем 5,97х1027 г. Это такая большая величина, что ее трудно даже осознать. Масса Солнца в 333 тысячи раз больше. Только в наблюдаемой области Вселенной суммарная масса порядка десять в 22-й степени масс Солнца. Вся безбрежная огромность пространства и баснословное количество вещества в нем поражает воображение".

С другой стороны, атом, входящий в состав твердого тела, во много раз меньше любого известного нам предмета, но во много раз больше ядра, находящегося в центре атома. В ядре сконцентрировано почти все вещество атома. Если увеличить атом так, чтобы ядро стало иметь размеры макового зернышка, то размеры атома возрастут до нескольких десятков метров. На расстоянии десятков метров от ядра будут находиться многократно увеличенные электроны, которые все равно трудно разглядеть глазом, вследствие их малости. А между электронами и ядром останется огромное пространство не заполненное веществом. Но это не пустое пространство, а особый вид материи, которую физики назвали физическим вакуумом.

Само понятие "физический вакуум" появилось в науке как следствие осознания того, что вакуум не есть пустота, не есть "ничто". Он представляет собой чрезвычайно существенное "нечто", которое порождает все в мире, и задает свойства веществу, из которого построен окружающий мир. Оказывается, что даже внутри твердого и массивного предмета, вакуум занимает неизмеримо большее пространство, чем вещество. Таким образом, мы приходим к выводу, что вещество является редчайшим исключением в огромном пространстве, заполненном субстанцией вакуума. В газовой среде такая асимметрия еще больше выражена, не говоря уже о космосе, где наличие вещества является больше исключением, чем правилом. Видно, сколь ошеломляюще огромно количество материи вакуума во Вселенной в сравнении даже с баснословно большим количеством вещества в ней. В настоящее время ученым уже известно, что вещество своим происхождением обязано материальной субстанции вакуума и все свойства вещества задаются свойствами физического вакуума.

Наука все глубже проникает в сущность вакуума. Выявлена основополагающая роль вакуума в формировании законов вещественного мира. Уже не является удивительным утверждение некоторых ученых, что "все из вакуума и все вокруг нас - вакуум". Физика, сделав прорыв в описании сущности вакуума, заложила условие для практического его использования при решении многих проблем, в том числе, проблем энергетики и экологии.

По расчетам Нобелевского лауреата Р.Фейнмана и Дж.Уилера, энергетический потенциал вакуума настолько огромен, что "в вакууме, заключенном в объеме обыкновенной электрической лампочки, энергии такое большое количество, что ее хватило бы, чтобы вскипятить все океаны на Земле". Однако, до сих пор традиционная схема получения энергии из вещества остается не только доминирующей, но даже считается единственно возможной. Под окружающей средой по-прежнему упорно продолжают понимать вещество, которого так мало, забывая о вакууме, которого так много. Именно такой старый "вещественный" подход и привел к тому, что человечество буквально купаясь в энергии, испытывает энергетический голод.

В новом - "вакуумном" подходе исходят из того, что окружающее пространство - физический вакуум, является неотъемлемой частью системы энергопреобразования. При этом возможность получения вакуумной энергии находит естественное объяснение без отступления от физических законов. Открывается путь создания энергетических установок, имеющих избыточный энергобаланс, в которых полученная энергия превышает энергию, затраченную первичным источником питания. Энергетические установки с избыточным энергобалансом смогут открыть доступ к огромной энергии вакуума, запасенной самой Природой.

enigma 31/08/2006, 16:23

Очень показательно, что как всегда нет ни одной формулы. Спекуляция на именах и фамилиях - дело уже привычное:

Цитата
2. В ПОИСКАХ НОВЫХ ИСТОЧНИКОВ ЭНЕРГИИ

Сегодня человечество остро нуждается в замене существующих энергетических технологий на экологически чистые, гарантирующие сохранение биосферы. Это особенно касается энергетики, основанной на сжигании природных запасов угля, нефти, газа, урана. Уровни получаемой энергии остаются незначительными и проблема энергообеспечения не находит решения. Доставка энергии потребителям также остается дорогостоящей. Кроме того, запасы полезных ископаемых и ресурсы дешевого урана исчерпываются. Предполагается, что в ближайшее время потребление природных ресурсов достигнет 25 млрд. тонн, поэтому делаются прогнозы, что запасов природного топлива человечеству хватит примерно на 150 лет.

Атомная энергетика, кроме опасностей эксплуатационного характера, имеет нерешенную проблему захоронения и утилизации ядерных отходов. Все меньше надежд у ученых на успешную реализацию программы управляемого термоядерного синтеза. Решение этой проблемы многократно уже отодвигалось на более поздние сроки и теперь видят ее решение не ранее 2050 года.

Разрабатываются проекты использования солнечной энергии. Солнечную энергию планируется перерабатывать в электричество путем создания космических электростанций. Для получения мощности в 10 миллионов кВт необходимы солнечные батареи площадью примерно 100 квадратных километров. В микроволновом диапазоне энергию можно будет транспортировать на Землю. На пути решения этой задачи стоят серьезные проблемы создания передающих и приемных систем, работающих в диапазоне СВЧ-волн, небезопасных для биосферы, а также орбитальных солнечных электростанций, представляющих собой крупногабаритные космические объекты.

Как видим, экологически чистой энергии и способов ее получения, безопасных для биосферы, несмотря на огромнейшие затраты в этом направлении, мир еще не нашел. Причиной является то, что поиски ведутся в традиционных направлениях, которые в рамках сложившихся представлений, могут привести лишь к небольшим "косметическим" доработкам существующих подходов и не способны вывести на прорывные решения. Ограниченность энергоресурсов ставит задачу поиска принципиально новых способов получения энергии.

Если проанализировать наиболее распространенные способы получения энергии, используемые в настоящее время, то можно увидеть определенную закономерность. Суть ее состоит в следующем. Конечным продуктом всей цепи энергетических преобразований, в современных способах получения энергии, является вещество. Причем, это конечное вещество становится, как правило, более опасным для биосферы, чем исходный энергоноситель. Это относится и к энергетике, основанной на сжигании природного топлива, и к атомной энергетике, и к ядерному синтезу. Мир уже свыкся с мыслью, что для получения энергии нужно воздействовать на вещество и на конечной стадии также получать вещество.

Более того, такой путь считается чуть ли единственно возможным. А так ли это? Задача состоит в том, чтобы найти совершенно новые способы получения энергии, свободные от традиционной схемы: "вещество в начале - вещество в конце".

Альтернативой существующим способам получения энергии могут стать только такие способы, в которых на конечной стадии энергопреобразований не будет появляться опасное для биосферы вещество или будет совсем отсутствовать вещество как таковое. Несмотря на казалось бы парадоксальную формулировку, решение проблемы существует и это решение дает физический вакуум [1,2]. Поэтому, в настоящее время направления поисков новых способов получения энергии переместились на область физического вакуума и их интенсивность в последние годы бурно возрастает.

Совершенно реальным является создание принципиально новых генераторов [3], которые смогут использовать энергию окружающей среды и превратить ее в удобную форму энергии. И тому есть серьезные экспериментальные подтверждения.

http://www.efir.com.ua/rus/a.php?r=4&d=14 1 часть
http://www.efir.com.ua/rus/a.php?r=4&d=13 2 часть

Статья 2002 года, рекомендую почитать полную версию. Тут привидены только первые 2 главы, дальше там описываются конкретные способы получения энергии.

enigma 31/08/2006, 16:27

Цитата
Приведу еще 3 главу, остальное читайте сами. Извините если это флуд.

3. НОВЫЕ ЭНЕРГЕТИЧЕСКИЕ ФЕНОМЕНЫ

В настоящее время накоплено большое количество экспериментальных фактов, подтверждающих реальность получения уровней энергии, которые превышают энергию, затраченную первичным источником. Как правило подобные явления проявляются в исследованиях, связанных с физическим вакуумом. Такие работы интенсивно проводятся в США, России, Германии, Японии, Швейцарии. Появление избыточной энергии на выходе генератора, превышающей потребление энергии от источника питания, или как это иногда называют - появление энергии из "ничего", зафиксировано во многих экспериментах. Речь совершенно не идет о вечном двигателе, поскольку учет всех факторов, в том числе энергии вакуума, и корректные расчеты не выявляют нарушений законов термодинамики [37]. В величину получаемой энергии вносит свой вклад вакуум, приводя к избыточному энергобалансу.

Приведем в качестве примеров появившиеся в печати сообщения о новых разрабатываемых технологиях получения избыточной энергии, появление которой нельзя объяснить с позиций традиционных взглядов.

Американский ученый Дж.Григгз (Картесвиль, штат Джорджия) изобрел устройство, названное "гидросонным насосом", которое предназначено для нагревания воды и получения пара [4]. Установка весит около 150 кг. Эксперименты на модели гидросонного насоса выявили наличие большого количества избыточной тепловой энергии. Данному феномену автор изобретения пока не находит объяснения, однако многократные испытания, проводимые уже несколько лет, всегда выявляют наличие избыточной энергии. По сообщениям автора энергетический выигрыш достигает 168%. Избыточная энергия на выходе этого устройства намного превышает энергию, необходимую для запуска. Явление высвобождения избыточной энергии проявляется стабильно при всех испытаниях. И это не единичный факт.

Экспериментально подтверждено появление избыточной энергии в исследованиях газоразрядных устройств, проведенных проф. А.В.Чернетским [5]. Было выявлено появление избыточного энергобаланса, при котором полученная энергия в 1,5 - 2 раза превышала затраченную. Ученым зафиксирован новый физический эффект, который назван им плазменно-вакуумным эффектом.

Еще в 1959 году в Институте металлургии АН СССР были проведены серии экспериментов с использованием полупроводниковых термоэлементов, в которых наблюдалось появление избыточной энергии. Феномен избыточной энергии устойчиво проявлялся как в режиме теплового насоса, так и тогда, когда осуществлялась полная изоляция термобатареи от окружающей среды. В одном из опытов экcпериментальная установка представляла собой сосуд Дьюара с помещенной в него полупроводниковой термобатареей. В установке были приняты специальные меры для исключения присоса тепла извне. Таким образом, эффект теплового насоса исключался. Количество тепла, выделяемое на термобатарее, во многих опытах в 2,2 - 2,6 раза превышало потребляемую электроэнергию [23].

Японские ученые изобрели устройство для получения тепловой энергии в водной среде, которое названо лазером голубой воды. В устройстве использованы явления холодного ядерного синтеза и новое физическое явление преобразования звуковых волн в свет, которое носит название сонолюминесценция. В водной среде создается синхронное акустическое поле и осуществляется концентрация ультрафиолетового света сферической линзой. Концентрация ультрафиолета осуществляется в область пространства, где происходит сонолюминесценция за счет воздействия акустических волн. Устройство планируется использовать как компактный генератор энергии для нагрева природной воды.

Другим устройством, разработанным японскими учеными, является генератор ( JPI-1 ), в котором использован феномен появления избыточной энергии. В генераторе имеются вращающиеся в магнитном поле диски. Разработан проект более

совершенного генератора ( JPI-2 ) на основе сверхпроводящей электромагнитной системы. Предусматривается создание генератора в двух модификациях. Различие состоит в использовании вращающихся роторов диаметром 30 см. и 50 см. Расчеты создателей генератора показывают, что после запуска генератора от внешнего источника, он должен генерировать 30 - 40 килоВатт мощности. Скорость вращения ротора планируется довести до 8000 оборотов в минуту. Генератор с ротором диаметром 50 см. по расчетам должен иметь мощность 200 кВт.

В Швейцарии разработан конвертер, который представляет собой комбинацию электростатической машины с электростатическим двигателем. Генератор весит около 20 кг. При запуске генератора путем вращения дисков, он вырабатывает электроэнергию, которая значительно превышает энергию, затраченную на его запуск. Феномен продуцирования энергии надежно воспроизводится. Конвертер генерирует 3 кВт мощности [6].

Несмотря на то, что оптимистические прогнозы в использовании холодного ядерного синтеза, открытого М.Флейшманом и С.Понсом, как нового способа получения энергии, не оправдались, их открытие пробудило большой интерес ученых к поиску новых источников энергии. Примером может служить принципиально новый подход, предложенный доктором Рэндэллом Миллзом - президентом компании НРС (Гидрокаталисис Пауэр Корпорейшн, штат Пенсильвания, США). Его идея не основана на ядерных реакциях. В электролитической ячейке Миллза используется "легкая" вода, а энергия высвобождается в результате каталитического процесса, при котором электрон водородного атома побуждается к переходу на более низкий энергетический уровень. Исследования показали многократное превышение выходной мощности над входной. Так, ячейка потребляющая 18 Вт электрической мощности производит 50 Вт. Процесс генерации избыточной энергии продолжается длительное время - многие месяцы [18].

В работах Ю.А.Баурова (Россия) сообщается о созданных движителях-генераторах, использующих энергию физического вакуума. Экспериментально исследуется новый вид теоретически предсказанного взаимодействия и новой силы, соответствующей ему. По утверждению автора [ 26] "за счет сфазированности движения материальных тел с процессом образования физического пространства" удается значительно усилить новое взаимодействие. В демонстрационных моделях уверенно контролируется выходная мощность около 50 Вт, возникающая за счет энергии физического вакуума [26].

В работе Р.Ф.Авраменко и В.И.Николаевой [39] приведены результаты исследований электрической цепи из последовательно соединенных элементов R, L, C, содержащей плазменный промежуток, в котором выявлено появление избыточной энергии. Появление избыточной энергии исследователи связывают с существованием у электрона энергетического уровня 3,73 кэВ и его вкладом в баланс энергии.

Исследования Н.Е.Заева (Россия) [40] выявили способность некоторых диэлектриков и нелинейных ферромагнетиков в циклах "зарядка-разрядка" и "намагничивание-размагничивание" генерировать электрическую энергию за счет своей тепловой энергии. При этом, отдаваемая при разрядке (размагничивании) энергия, превосходит вводимую энергию при зарядке (намагничивании).

В устройстве запатентованном С.Мейером (США) используется разложение воды с целью получения водорода и кислорода, которые затем сжигаются в особом реакторе, где на горючий газ производится воздействие электромагнитным полем. Благодаря использованию электронного воздействия, энергия сгорания кислорода и водорода значительно превосходит энергию, затраченную на их разложение. В генераторе выявлена избыточная энергия. Ведутся испытания такого конвертера на автомобиле. Проведенные испытания демонстрируют реальность практического использования такого способа получения избыточной энергии. Расход воды на 100 км. пробега автомобиля составляет около 3-х литров [7].

В устройстве запатентованном К. Шоулдерсом [24] вакуумная энергия извлекается путем осуществления импульсного разряда в трубке, в которой создано разрежение (Evacuated Tube). Нагрузка подключается к обмотке, расположенной с наружной стороны трубки. В устройстве создается высокая плотность разрядного тока в импульсном режиме, при котором в зоне между электродами возникает устойчивое плазменное образование - сгусток электронов тороидальной формы.

Электронный сгусток при движении от катода к аноду пополняется энергией и генерирует в нагрузочной обмотке импульс тока с энергией в 30 раз превышающей энергию, затраченную на создание разряда.

Попытки найти убедительные теоретические объяснения перечисленным энергетическим феноменам, с позиций существующих научных воззрений, не увенчались успехом. Сейчас ведутся активные работы по раскрытию механизмов, ответственных за появление избыточной энергии с привлечением теории физического вакуума. Налицо ситуация, когда экспериментальные результаты опережают теорию.

Экспериментальные достижения показывают, что мир подступается к практической реализации новейших способов получения энергии, не мыслимых даже несколько лет назад. Монополией на новые способы получения избыточной энергии стремятся завладеть исследователи США, Германии, России, Франции, Швейцарии и других стран, проводя активное патентование всех разрабатываемых технических решений. Факт появления избыточной энергии, исследователи преподносят как важнейшее достоинство своих изобретений.

Особенно смешно про трубку с разрежённым газом. Разряд, получаемый в ней, относится к числу не импульсных, как написал автор. ЭТО - ОБЫКНОВЕННЫЙ ТЛЕЮЩИЙ РАЗРЯД, КОТОРЫЙ ЛЕЖИТ В ОСНОВЕ ДЕЙСТВИЯ ЛАМП ДНЕВНОГО СВЕТА.
Продолжим обсуждать этот бред???

lbu 31/08/2006, 17:24

зачем обсуждать бред? такого полно в инете.

как тебя вообще хватило на то чтобы это прочесть и анализировать?

все это расчитано на людей которые ХОТЯТ в это поверить

enigma 1/09/2006, 16:37

Вот мне и хочется понять, почему верят в то, чего сами не знают.
Вот ещё прикол:
http://www.art-ek.ru/modules/sections/index.php?op=viewarticle&artid=2
Но тут про торсионное поле не написано. Про волны торсионные - это разговор из другой области. Но то же интересно, что это за поляризация спинов? Или что за новый термин "спиновое взаимодействие атомов"? Не подскажет никто???

Цитата
Для металлургической промышленности с целью экономии электроэнергии и улучшения структуры металла разработана технология глубинного микрорезонансного воздействия на расплав (СВМ-технология, автор Курапов С.А., АНО НИЦ <АртЭК>, г. Пермь).

Самостоятельные исследования ведутся нами с 1988 года.

С целью практического внедрения разработанных технологий с 2001 года <АртЭК> работает в ОАО <Мотовилихинские заводы>, где осваивается глубинное и объемное влияние на расплавы и растворы различных веществ.

Воздействие осуществляется дистанционно при помощи специального генератора торсионных волн. СВМ-технология основана на эффекте поляризации спинов атомов и молекул вещества под действием торсионных волн (спиновое взаимодействие, спиновый резонанс), что влияет на скорость протекания физико-химических процессов.

Применение СВМ-технологий при получении стальных заготовок методом литья позволяет получить высокие механические свойства сразу при литье без термообработки. Например, для высокоуглеродистой высоколегированной стали 110Г13Л после обработки расплава с помощью генератора карбидная неоднородность уменьшается в десятки раз. При этом прочностные механические свойства возрастают до уровня требования ГОСТа без термической обработки.

Понижение линий ликвидус-солидус позволяет производить заливку при более низких температурах, что приводит к уменьшению литейного брака. Это дает возможность сократить затраты на термообработку. Сокращается производственный процесс, высвобождаются производственные площади и оборудование. Снижается себестоимость продукции.

При плавках легированных сталей методом открытой выплавки удаётся получить металл качества ЭШП. Примеры: сталь 25Х2Н1Ф.

Время варки металла сокращается до двух раз. Во время плавки наблюдается выход газа из металла, что при обычных плавках не зафиксировано. Металл получается с более мелкой структурой и высокими механическими свойствами. Низколегированные стали приобретают свойства высоколегированных сталей. Например, сталь 40ХЛ после обработки генератором приобретает механические свойства стали 40ХНЛ. У стали 35Л возрастает предел пропорциональности. У стали 10ХН3МДЛ наблюдается увеличение ударной вязкости до 200-500% при тех же прочностных характеристиках. Уменьшается количество брака за счет повышения литейных свойств стали.

На инструментальных сталях, используемых для горячего деформирования металла при трубопрокатке, горячей штамповке, литье под давлением и др. (25Х2М1Ф, ЗХЗМЗФ, 25ХМ1Ф и др.) увеличивается разгаростойкость в 2 ~ 2,5 раза. Изделия из обработанных сталей вышеперечисленных марок бракуются не по сетке разгара как в необработанном металле, а лишь по износу поверхности. Таким образом, снижается потребность в дорогостоящей инструментальной стали и существенно уменьшается себестоимость продукции.

АНО НИЦ <АртЭК> предлагает внедрить СВМ-технологию на действующих металлургических производствах, что позволит повысить механические свойства металла без ощутимых дополнительных затрат, получить экономию на энергоресурсах.

lbu 2/09/2006, 01:30

ну с терминологией у торсионщиков вообще туго. это начинается еще с термина "торсионное поле"

да только терминологическими проблемами здесь никого не удивишь. У эзотериков у самих с этим туго. взять хотябы "знергетические" термины.

ты какой энергии будешь? ментальной или астральной?

enigma 3/09/2006, 17:51

Ментальная, это вроде как мозговая. Астральная - боле чувственная. Так что, наверное, я комплексно проявляюсь.
А вот о том, как может обякновенная сталь превратиться в углеродистую (легироваться сама по себе то биш) только потому, что её чем-то облучили и поэтому спины всех частиц вывернулись матюками а-ля Евгенич... Вот это уже точно наука будущего! Нам не понять!:babylol:

lbu 3/09/2006, 23:38

делов-то! холодный нуклеосинтез.

кстати легенды об этом хотят [image] были даже предположения что аткой происходит в теле человека так как по отдельным веществам наблюдается несоответствие потребления, выделения и накопления

enigma 7/09/2006, 14:11

http://www.uvis.ua/uvis/char.php
Не проще ли по старинке и не экономнее ли? Да и экологически чище...

enigma 7/09/2006, 14:11

http://www.uvis.ua/uvis/char.php
Не проще ли по старинке и не экономнее ли? Да и экологически чище...

Samm 7/09/2006, 20:26

Странно люди не знают вакуум но какая-то интуиция подсказывает что в этом что-то есть сам прочитал про торсионные поля немеренно и всё таки пока всё на уровне гепотез а ведь именно возмущения в пространстве делают его неоднородным и ведут к возникновению вещества - мне нравится эта гепотеза и я в неё верю и может быть именно поле кручения способствует этому осталось узнать откуда взялось само поле-эл и электромаг взаимодействуя и тд всё равно всё это интересно а начинается с фантазии.

enigma 8/09/2006, 16:13

Ничё, чичас они узнают, что такое твердотельная электроника.

http://ssem.zsu.zp.ua/lec/phys_ss/word/lec_2_01r.doc
http://ssem.zsu.zp.ua/lec/phys_ss/word/lec_2_04r.doc
http://ssem.zsu.zp.ua/lec/phys_ss/word/lec_2_02r.doc
http://ssem.zsu.zp.ua/lec/phys_ss/word/lec_2_03r.doc
http://ssem.zsu.zp.ua/lec/phys_ss/word/lec_2_04r.doc

Samm 8/09/2006, 19:37

eniqma
что Вы хотите просто пупырится глупо удивить нас что вы прочитали эти сайты
или высмеять людей этих гепотиз сначало самому надо что-то предложить или высказать а смеяться над кем-то не этично по этому предлагаю по существу
ну если на большее не способны смейтесь в одиночку .

enigma 22/09/2006, 10:23

Цитата(Samm @ 8/09/2006, 20:37)
eniqma
что Вы хотите просто пупырится глупо удивить нас что вы прочитали эти сайты
или высмеять людей этих гепотиз сначало самому надо что-то предложить или высказать а смеяться над кем-то не этично по этому предлагаю по существу
ну если на большее не способны смейтесь в одиночку .

Больше всего мне нравится выражение ПРОСТО ПУПЫРИТЬСЯ. Высокоинтеллектуально!
Ещё нравится, что автор не въехал в смысл темы. А главное, пишет слово "гипотеза" исключитально поменяв местами "и" и "е" - "гепотиза".
Но самое главное, что он не считает, что к обсуждению темы могут присоединиться просто люди. Вообще люди, много людей, и те в том числе, о которых он ни слыхивал.
Уважаемейший! Не будте таким эгоистом.

http://ssem.zsu.zp.ua/lec/phys_ss/word/lec_2_01r.doc
http://ssem.zsu.zp.ua/lec/phys_ss/word/lec_2_04r.doc
http://ssem.zsu.zp.ua/lec/phys_ss/word/lec_2_02r.doc
http://ssem.zsu.zp.ua/lec/phys_ss/word/lec_2_03r.doc
http://ssem.zsu.zp.ua/lec/phys_ss/word/lec_2_04r.doc
То, что здесь было приведено, - уже давно не гипотезы. Это расчитано и проверено миллион раз на практике. Поэтому потрудитесь уж ознакомиться с этим материалом просто для того, чтобы в физике хоть чуть-чуть разбираться. А потом и поговорим...

Samm 23/09/2006, 15:14

Для того что бы узнать о человеке побольше есть такой психологичесский ход-надо вывести его корректно из равновесия и у меня это в очередной раз получилось -Вы 1 -внимательный 2- сообразительный 3- не хам и неамбициозны как раз то что надо для обсуждения этой трудной но интересной темы. Я прочитал Ваши ссылки -кое-что понял кое-что нет .Я не физик по образованию я электроник но некоторые физичесские процессы могу представить в голове. Тема оболденно интересная. Впервые о торсионных полях я прочитал кажется в году 97-98. Несколько лет назад в программе очевидное- невероятное профессор Капица назвал направление лженаукой я остался недоволен таким утверждением .
Из всего сказанного Вами я понял что возникновение дополнительной энергии
обязанно присутствию торсионных полей. Если я не прав обьясните поставленную задачу ещё раз. Тема интересная и может нашими рассуждениями и ссылками на уже достигнутого чего-нибудь добьёмся в понимании этих интересных процессов.Ппоявление вещества из вакуума не такя уж лёгкая темка для понимания покрайней мере для меня но попробуем поразмыслить.С уважением Samm.

Samm 25/09/2006, 05:18

Интересен процесс возникновения частиц и их стабильного существования.
Что же представляет из себя сам вакуум и почему из-за уплотнения рождается новая материя я так думаю что вселенная не однородна хотя учёные описывают формулами вселенную учитывая её однородность и колличество вещества всётаки имеет конечныё обьём -отсюда вездеприсущее число фи даже в эл частицах видимо все условия жизни частицы обуславливают и её размеры .
Если верить в существование торсионных полей то они как на конфетной фабрике заворачивают пространство в фантик рождая частицы что внутри уплотнённого комочка происходит и какие силы удерживают его от распада наверно уже давно известно ипросчитанно.Хочется разобраться на физичесском уровне что и как происходит.Написано много и рождаются трубки -диполи и тд. но где правда.

enigma 25/09/2006, 16:29

Цитата(Samm @ 25/09/2006, 06:18)
Интересен процесс возникновения частиц и их стабильного существования.
Что же представляет из себя сам вакуум и почему из-за уплотнения рождается новая материя я так думаю что вселенная не однородна хотя учёные описывают формулами вселенную учитывая её однородность и колличество вещества всётаки имеет конечныё обьём -отсюда вездеприсущее число фи даже в эл частицах видимо все условия жизни частицы обуславливают и её размеры .
Если верить в существование торсионных полей то они как на конфетной фабрике заворачивают пространство в фантик рождая частицы что внутри уплотнённого комочка происходит и какие силы удерживают его от распада наверно уже давно известно ипросчитанно.Хочется разобраться на физичесском уровне что и как происходит.Написано много и рождаются трубки -диполи и тд. но где правда.

Вообще-то вакуум - это отсутствие материи вообще. Абсолютный вакуум создать не удалось по причине того, что никакая изоляция не в состоянии удержать от проникновения лептоны.
Природу возникновения материи уплотнением вакуума объясняют только приверженцы эфирной гипотезы, которая безнадёжно устарела. Это я уже объясняла миллион раз разным людям.
Ссылки, которые я дала, - это лекции кафедры физики твердотельной электроники и микроэлектроники нашего ЗНУ. Их слушают все студенты.
Далее про эфир. Когда люди не знали, что существует корпускулярно-волновой дуализм, они считали, что необходима среда для распространения волны света. Ею видели эфир, который, по определению, заполняет пространство вселенной. Но потом произошла четвёртая научная революция, появилась квантовая механика, и всё стало на свои места.
Тем не менее, эфир никак не хочет выветриваться из сознания людей. Он хорошо оправдывает желание найти подтверждение некоего божественного начала всего, первичного хаоса, из которого якобы Ьог создал материю.
Это бред.

Samm 30/09/2006, 10:33

Мы точно не знаем кто или что создал этот мир и продолжает создавать из-за отсутствия знаний .Все происходящие процессы несомненно можно описать с помощью математики физики и химии.Здесь конечно о многом можно поговорить и о движении мысли в пространстве и о возникновении живой материи из не живой и роли человека во вселенной и о строении самой вселенной но я бы хотел услышать Ваше мнение о существовании самого торсионного поля и есть ли основание для его существования. И как Вы представляете рождение эл. частиц и вообще вещества.И почему оно вообще должно родиться его функции и предназночение.Может вещество это только среда или фильтр для движения энергии или для появления мыслящей энергии .

Samm 30/09/2006, 11:38

Да и ещё интересен вопрос об возникновении некой энергии в пирамидах в церквях вобщем там где есть купол в чуме тоже возможно даже пишут что достаточно рёбер пирамид т.е. скелет пирамиды.Есть идея что купол или вершина пирамиды как антенна улавливает излучение Земли и фокусирует энергию.Может быть.На себе ощутил эту энергию в Исакиевском соборе в Питере встав по центру под куполом.Интересно написано про пирамиды автором Проскуряковым.

Samm 30/09/2006, 14:27

Про вакуум -Вы на эзотерическом форуме сказали что вакуум хороший проводник -согласен и тут возникла идейка что в вакууме легче управлять частицами зная их свойства чем в среде должны и отличаться их взаимодействия с собой .Жаль что я формулами не могу это почувствовать из которых это можно увидеть этому учиться надо или вникнуть самому постараться разобраться.

Samm 30/09/2006, 14:56

Да квантовая механика интересная и сильная наука обьясняющая многие процессы я тут залез на сайт почитал что-то вспомнил из института и как мы микросхемы в вакууме делали путём напыления да очень интересно.

enigma 4/10/2006, 14:43

Прикол.
А мы недавно обсуждали тему "эфирного верта". Те, кто сейчас утверждает, что его "поймал", скорее всего, говорит о давлении светового потока. По понятным причинам свет оказывает давление.
Ещё то, что в различных случаях он имеет различные свойства. при фотоэффекте, например, действительно наблюдается больше волновое свойство потому, что результат зависит от частоты, а не количества фотонов. Результат во времени, в смысле...
Но есть такие вещи, как то эффект Гюйгенса, который сейчас тоже пытаются за запредельщину выдать, которые на самом деле подтверждают отсутствие эфира.
Я видела недавно фотографию вот здесь:http://soznanie.org/gruppa18.html
Прокоментировала здесь:http://lavie.kazan.bz/base/view/document/1158839477
В Америке сейчас вообще какая-то истерия, связанная с борьбой с фундаментальными науками, вплоть до того, что требуют запретить изучение дарвинизма в школах и вместо него читать Библию. Таким образом же пытаются и с помощью неправильных трактовок "объяснять" природные явления как "доказательство" Божьего промысла.
Но, по-моему, расчитано это может быть только на совершенно необразованных людей! Даже выпускник обыкновенного ПТУ знает, что такое звуковой барьер и черенковское свечение. Если так, то мы делаем выводы об общем уровне образованности в ... стране, которая считается далеко не дикой - США!

Gallograf 4/10/2006, 21:19

Самое интересное то что свет это электромагнитная волна а электромагнитная волна это колебания магнитных и электрических полей а магнитные и электрические поля имеют силовые линии значит силовые линии этих полей подверженны деформации или искривлению.Тогда возникает вполне логичный вопрос.Каким образом электромагнитная волна распространяется от источника в вакуумной среде если нет среды для её распространения?

enigma 5/10/2006, 14:48

По аналогии со звуком, с колебаниями - механическими - среды?
Не, тут путаница. Законы, которые мы рассматриваем, это квантовомеханические, а не классические законы. Но тем не менее, от этого факт остаётся фактом и никуда не девается. Идея суперструн не состоялась понятно почему. Но всё равно гравитация является порождением электромагнитного взаимодействия. Рассмотри его на схеме - со спиновым моментом. Это поле и обеспечивает гравитационное взаимодействие. Его формулу ты должен помнить. Сила = гравитационная постоянная на произведение массы одного тела и другого тела, делённого на квадрат расстояния. Закон Кулона - примерно такой же, точнее, аналогичной формулой выведен. Не настолько и огромны для этих законов космические расстояния.
Так что, всё равно твоя сила "работает", не переживай так!:up: