Торсионное поле изменит мир

Интервью с А.Е. АКИМОВЫМ

Первые сообщения о торсионных полях в широкую печать просочились несколько лет назад. Говорилось о возможности создания на их основе принципиально новых источников энергии, двигателей, средств связи, материалов. Их действием объяснялись такие феномены, как экстрасенсорика, телепатия, биолокация и даже астрология. В то же время многие известные ученые утверждали, что торсионные поля — чистейшей воды миф. А деньги, которые тратятся на их изучение в наших секретных ящиках,— выброшенные на ветер.

Достаточно вспомнить статью академика В. Гинзбурга («Известия», 21 февраля 1991 г.) «Назад в средневековье» и решение одного из комитетов Верховного Совета СССР, запрещающее дальнейшее финансирование исследований. Как же обстоят дела нынче? Об этом и состоялся мой разговор с А.Е. Акимовым, руководителем МНТЦ «ВЕНТ» — ведущего учреждения в стране по данной тематике.

— Так как же, Анатолий Евгеньевич, можно сказать, что миф стал реальностью? Убедили вы неверующих?

— Судите сами. Сейчас в исследованиях участвуют сотни крупнейших организаций, предприятий, а также институтов РАН. Теоретические изыскания ведутся по программе, подписанной совместно с нами директором Института общей физики РАН академиком А. М. Прохоровым, а также по программам, которые затрагивают отдельные направления.

Отмечу большой авторитет отечественных ученых, занимающихся исследованиями торсионных полей, особенно академика Е.С. Фрадкина, докторов физико-математических наук Д.М. Гитмана, В.Г. Покрова, Д.Д. Иваненко, И.Л. Бухбиндера, интересные теоретические результаты получены Г.И. Шиповым. Во многом благодаря их работам появилась достаточно развитая теория этих полей.

Уже несколько лет выпускаются торсионные генераторы, возможности которых мы проверяем в самых различных областях, начиная от энергетики и кончая медициной. А в этом году, вероятно, поступят в торговлю и первые бытовые изделия, созданные на основе торсионных явлений.

Ну а по поводу мифа что сказать? У нас есть славные традиции: мы громили практически все новые глобальные направления. Вспомните генетику, кибернетику, голографию, квантовую механику. И это несмотря на то, что эти направления возглавляли известные ученые, даже академики.

А теперь представьте, что какой-то там Акимов, то есть я, даже не кандидат наук, заявляет о торсионных полях, более того — утверждает, что знает, как их создать. Это — конец! Работы прикроют и не начав. Поэтому сразу было решено: во-первых, никакой рекламы, сообщений об исследованиях. Молчать до тех пор, пока не будет реальных изделий, использующих новые принципы, и, конечно же, убедительных результатов воздействия поля. И, во-вторых, к партнерству попробовать привлечь самые авторитетные организации. Надо сказать, что они нас поддержали, причем очень активное участие приняли несколько известных ученых, и одним из первых — директор Института объединенных ядерных исследований в Дубне академик Н. Н. Боголюбов.

Такая тактика себя полностью оправдала, позволила спокойно работать. И сегодня получены доказательства, с которыми нельзя спорить. Правда, в науке не все сразу становится очевидным. Достаточно вспомнить, что в свое время идею спина знаменитый ученый В. Паули назвал глупостью. И он же затем внес в эту концепцию решающий вклад.

— Хорошо. Тогда давайте по порядку. Начнем с самого начала: что навело вас на мысль, что торсионное поле должно существовать?

— Первое — теория японского ученого Утиямы. В самом упрощенном изложении суть в следующем. Известно, что так называемые универсальные поля — электромагнитное и гравитационное — порождаются элементарными частицами. Утияма высказал предположение: если частицы обладают набором независимых параметров, то каждому должно соответствовать свое поле. Заряду — электромагнитное, массе — гравитационное. И здесь сомнений нет. Ну а спину, характеризующему вращение частицы вокруг своей оси? Если теория Утиямы верна, поле обязано быть.

Второй довод в его пользу такой. Существовало множество экспериментов, явлений, эффектов, которые не имели объяснения. Причем, и это я подчеркиваю особо, большинство из них связаны именно с поведением объектов, обладающих спином или угловым моментом вращения.

— Например?

— Скажем, опыты, где протоны, спины которых ориентированы противоположно спинам протонной мишени, проходят сквозь нее без взаимодействия.

Или такой эксперимент, поставленный физиками А. Тамом и В.Хаппе-ром. Излучение лазера с помощью бипризмы расщепляется на два луча, которые идут почти параллельно. Всегда считалось: раз кванты не обладают ни зарядом, ни магнитными моментами, то электромагнитное взаимодействие между ними невозможно. Поэтому, кстати, и не проводили соответствующих исследований. Но Там и Хаппер поместили на пути лучей камеру с парами натрия и заметили следующее. Когда лучи лазера линейно поляризованы, то не обладают спиновыми характеристиками и проходят через натрий без каких-либо изменений. Но как только в них вводится циркулярная поляризация, картина резко меняется. Дело в том, что такая поляризация света порождает эффекты, равносильные проявлению спина. Если эти «спины» обладают противоположной поляризацией (одна — левая, другая — правая), то при прохождении через натрий лучи начинают притягиваться и сходиться. Если же одинаковой, то они отталкиваются и расходятся.

Так вот, теория электромагнетизма не позволяет расчетно получить те значения, которые наблюдаются в эксперименте. Но при использовании торсионной теории результаты вычислений и опытов совпадают.

Можно перечислить еще много экспериментов, где спиново ориентированные частицы ведут себя необычно. Значит, что-то есть...

— От такого предположения, догадки до реальных генераторов, которые, как вы говорите, уже действуют, огромная дистанция.

—Конечно. Прежде всего требовалось построить схему, хоть как-то объясняющую природу полей, порождаемых спинами. За основу была взята электронно-позитронная модель физического вакуума, предложенная П. Дираком, правда, в несколько измененной интерпретации. Это одна из многих теорий, ибо окончательной картины вакуума пока не существует.

Итак, представим, что внутри элементарной частицы по кольцу циркулирует поток энергии. Если два кольца — электрона и позитрона — вложить одно в другое, то они скомпенсируют друг друга по заряду. А раз крутятся они в противоположных направлениях, то будут скомпенсированы и по спину. Такую систему назовем фитоном. Плотную их упаковку будем считать очень упрощенной моделью физического вакуума. Что происходит, если на него воздействовать внешними источниками? Например, зарядом? Тогда возникает его зарядовая поляризация, которую можно интерпретировать как электромагнитное поле. Кстати, такое предположение в свое время высказал академик Я. Б.Зельдович.

Если источник возмущения —масса, то кольца, о которых мы говорили, начинают как бы колебаться около оси, и появляется поляризация вакуума, которая воспринимается наблюдателем как гравитационное поле. И вновь отметим, что А. Д. Сахаров ввел представление о гравитационном поле как особом состоянии физического вакуума еще в 1967 году.

И, наконец, случаи, когда «возмутитель спокойствия» — спин какого-то вращающегося объекта. Мы предполагаем, что спины колец фитонов, совпадающие с ним по направлению, остаются неизменными. А противоположные — испытывают инверсию, меняют свою ориентацию. Таким образом происходит поперечная спиновая поляризация, и возникает торсионное поле. Причем когда вращение внешнего, возбудителя стационарно, оно— статическое, когда нестационарно — возникает волновое излучение.

— Что же представляет из себя торсионное поле? Каковы его особенности?

— В отличие от электромагнитлого и гравитационного, имеющих центральную симметрию, у него она осевая, то есть это поле распространяется от источника в виде двух конусов (рис. 1).

Эксперименты пока не дают однозначного ответа: как интенсивность стационарного поля зависит от расстояния? Для волнового же, естественно, пределов нет.

Еще одно свойство торсионного поля: оно не экранируется природными средами.

Важнейший вопрос — скорость его распространения. Есть предположение, что она намного больше световой. Исходный посыл для такой гипотезы — эксперименты астронома Н. А. Козырева. Как известно, в телескоп наблюдают звезды, которые давно ушли из точек, где видны. Более того, возможно, среди них есть погасшие.. Так вот, Козырев стал следить за объектами, траектории которых хорошо вычислены, то есть он определил место, где они находятся в настоящий момент, направил туда радиотелескоп и... зафиксировал наличие небесного тела. Но такого не может быть, если, конечно, скорость сигнала равна скорости света. Луч ведь только отправился от звезды в путь. Поэтому многие годы эти результаты всерьез не принимались.

Однако недавно появились сообщения (доклады АН СССР 1990 г., т. 314, вып. 2, с. 352), что опыты повторены группой ученых под руководством академика М. М. Лаврентьева.

— Но как все это связано со спинами, торсионными полями?

— Понимаете, радиотелескоп закрывали специальным экраном, отсекающим электромагнитное излучение, и тем не менее сигнал все равно проходил. А как мы уже говорили, торсионное поле природными средами не экранируется. Значит, можно предположить, что проявляется именно оно.

Еще одна его особенность — остаточная поляризация по спинам. То есть, если у объекта они ориентированы в одном направлении, разрушить такую структуру очень сложно.

Все эти свойства и особенности торсионного поля позволили в итоге представить — как же можно сделать генератор.

— Насколько я понял, источником поля является все, что вращается?

— Верно: от звезды — до обычного маховика. Но причиной может быть не только вращение. Если какая-то система не скомпенсирована по спину и имеет ненулевой суммарный момент, тогда тоже появляется торсионное поле. Например, заряд поляризует вакуум и создает электромагнитное поле. Но одновременно — раз в фитоне кольца электрона и позитрона разошлись, сдвинулись — появилась и спиновая нескомпенсированность, а как следствие— торсионное поле.

—То есть оно всегда сопровождает электромагнитное?

—Да, является его компонентой. И это крайне важно понимать. Ведь было известно множество эффектов, порождаемых вроде бы электромагнитным полем, но в то же время необъяснимых с точки зрения теории электромагнетизма. Зато как только мы оценивали их с учетом торсионной компоненты, всё становилось на свои места.

Рис. 1. Диаграмма статического торсионного поля объекта, обладающего спином.

Рис. 2. Экранирование торсионного поля. В случае, когда пластины имеют ортогональную ориентацию по спинам, воздействие поля прекращается.

Например, в экспериментах японского ученого X. Учида электромагнитное излучение волновода экранировалось специальным устройством, и тем не менее фиксировался сигнал в диапазоне миллиметровых волн.

— Какие же торсионные генераторы можно создать уже сегодня?

— Раз электромагнитное поле порождает торсионное, то подавляющее большинство приборов электро- и радиотехники, радиоэлектроники уже являются источниками торсионных излучений.

Второй класс — генераторы на основе специально организованных спиновых ансамблей, когда вращаются потоки электронов, плазма, различные тела и т.д.

Третий класс — генераторы, обладающие спиновой упорядоченностью. Скажем, при намагничивании ферромагнетика магнитные моменты молекулярных токов ориентируются определенным образом. В итоге появляется магнитное поле. Но одновременно упорядочиваются и спины, что создает торсионное поле. То есть им обладает любой постоянный магнит.

Кстати, это обстоятельство позволяет объяснить эффект «омагничивания» воды, который заключается в изменении ее биологической активности. С традиционной точки зрения, воздействовать магнитом на воду, являющуюся диамагнетиком, бессмысленно. Но если предположить, что на нее влияет торсионное поле, которое упорядочивает спиновую структуру, тогда суть явления становится понятной.

Четвертый класс — генераторы формы. Что это такое? Если в обычный конус поместить физиологический раствор — допустим, желчь человека, то при естественном испарении кристаллизация будет проходить иначе, чем в растворе, находящемся снаружи. А ведь нет ни магнитного, ни электромагнитного полей. Поэтому напрашивается предположение: сама форма предмета возмущает вакуум, о чем, кстати, говорилось в «ТМ», № 10 за 1992 г.

Уже существует много устройств, в которых используются сочетания различных генераторов. В частности, известны опыты, проведенные Цзень Кань Чженем из Хабаровска. Он, например, выводил кур с лапками уток и т.д. Что же такое его генератор? Это емкость, внутри ее — источник сигналов и объект, на который воздействуют на частоте порядка 11 ГГц. Сам автор считает, что эффект достигается за счет электромагнитного поля, я же уверен — все дело в его торсионной составляющей. Более того, она усиливается благодаря эффекту формы.

— Все, о чем вы рассказываете, вызывает сомнения. Да, какие-то эффекты наблюдаются. Но почему причина в тор-сионном поле? Может, еще в чем-то?

— Чтобы подобных вопросов не возникало, необходим экран, отсекающий именно торсионное поле. Если за ним ничего нет, сомнения исчезнут. Мы такой экран, обладающий определенной спиновой структурой, создали. И при экспериментах получили эффекты, необъяснимые никакими традиционными воздействиями, в том числе и электромагнитным полем (рис. 2). Генератор посылал торсионный сигнал, и на объекте наблюдалось его влияние. Затем на пути луча ставились две пластины с однонаправленной ориентацией их торсионных полей. Воздействие по-прежнему проявлялось. Наконец, луч генератора перекрывался пластинами с ортогональной ориентацией их спинов. Эффект исчезал. И что важно: электромагнитное поле эти экраны пропускают. Какие еще нужны доказательства?

— Вы почему-то все время говорите об объекте, на котором как бы проявляет себя торсионное поле. А разве нет обычного приемника, прибора, который бы его фиксировал в измерял?

— До недавнего времени не было, и приходилось пользоваться различными косвенными методами, даже привлекали операторов биолокации.

Дело в том, что фиксация торсион-ного излучения — очень сложная проблема. Почему? Необходимо, чтобы ориентация спинов вызывала изменение физических параметров вещества. Мы экспериментировали на многих материалах. Ведь мало просто реагировать на поле, надо, чтобы отклик был, что называется, «технологичным», то есть датчик имел минимальные размеры, реакция была быстрой, а не через часы. И постепенно мы такие приборы создали.

— Кстати, а существует ли какая-то связь между геопатогенными зонами и торсионным полем?

— Самая прямая, что мы и показали наглядно, прикрыв экраном площадку, где оператор определил такую зону. Ее вредное влияние прекращается. Открою вам небольшой секрет. Уже в этом году начнется выпуск и продажа экранов для защиты от геопатогенных зон.

Еще одна область применения экранов — телевидение и компьютеры. Дело в том, что даже при использовании различных защит от их электромагнитного излучения вредное воздействие на здоровье продолжается. Причина — торсионное поле. Причем, как выяснилось, правое по вращению — улучшает жизнедеятельность, а вот левое — ухудшает. Телевизоры и ЭВМ, как мы считаем,— источники сильнейшего левого поля, от него просто необходимо беречься.

— В общем, надо понимать, что применение торсионного излучения открывает огромные перспективы? Что сделано уже сегодня?

— Исследования идут широким фронтом в самых различных сферах. Это создание новых источников энергии, двигателей, материалов, средств связи. Совместно с учеными Украины получены материалы с уникальными свойствами, в частности, сталь — прочней обычной в 2 раза и пластичней в 6 раз. Но думаю, нынешние разработки - тема отдельной беседы.

Что касается глобальных направлений, выделю особо вычислительную технику. Сегодня уже ясно, что существующая элементная база — это тупик для дальнейшего ее развития. Ведь есть пределы, за которые не выпрыгнешь, например, размер атома 10-8 см.

Но можно сделать ЭВМ, использующие полевую структуру вакуума, поляризованного по спину. Скажем, реализовать два устойчивых состояния фитона — с ориентацией спинов с левым направлением вращения и правым. А это не что иное, как двоичные элементы. Но главное — они имеют планковские параметры:
время переключения 10-44 с,
размер 10-33 см. Таким образом перед конструкторами открываются широкие перспективы.

— Сегодня многие ученые считают, что в физическом вакууме надо искать объяснение многих паранормальных явлений. Не поможет ли прояснять картину торсионное поле?

— Я думаю, что оно — причина единого поля Махариши, Z-лучей Чижевского, животного магнетизма Мессмера, квантовой энергии Келли... Этот список можно перечислять долго.

Что же касается экстрасенсов, то здесь мы выявили однозначно: их поле — торсионное.

И два слова об астрологии. Многие считают ее лженаукой. Но в то же время нельзя отрицать, что люди, родившиеся в таком-то году и месяце, обладают сходными качествами характера. Почему? Я считаю, что причина в торсионном воздействии планет и звезд. Действуя на молекулярном уровне, оно оказывает влияние на генетический аппарат человека. Так что никакой мистики в астрологии нет, если не относиться к ней с позиции воинствующего снобизма.

И в заключение хочу сказать: если нынешний век прошел под знаком электромагнетизма, который в корне изменил жизнь человечества, то следующий, абсолютно уверен, будет веком торсионной энергии. Она откроет перед людьми невиданные возможности. Ну а те споры, с которых мы начали беседу, то они в науке были, есть и будут. Все новое должно уметь постоять за себя.

Юрий МЕДВЕДЕВ
Техника молодежи, 1993, 5