On Kinetobaric Effects and Bioinformational Transfer by Electromagnetic Fields

Walter Peschka

(FIRST PAGE ONLY)

Introduction

The term "kinetobaric effects" is used here to describe weak forces produced by an electromagnetic RF-field, which can be demonstrated by measuring their influence on physical test-bodies filled with water. As yet, these effects cannot be satisfactorily explained in terms of any known physical interaction [1,2]. In the course of the experiments, the elimination of external influences and perturbations became very difficult, and it was therefor only after several years work that we were finally able to consider the existence of these effects as proven. This connection is based principally on statistical evidence taken from a large number of experiments [11].

The effects of these forces were observed over several hours by means of special probes located on a torsion-balance. The forces could be triggered by the high-frequency energy input, hanging on from seconds up to about one minute. The power level of the high-frequency energy input was remarkably log, ranging from a few microwatts up to a couple of milliwatts.

When the balance was set up, but the high-frequency power input was switched off, even the fact of people entering the laboratory influenced the balance, as though a force were acting upon it. The resulting deviation of the balance from zero was maintained for between ten to twenty minutes and two hours, even after the people had left the room. Furthermore, a number of people were able to sense the RF-field at the very moment it was triggering on the observed force actions. Similarly, probes which had been activated by RF-input up to some hours previously were also perceptible, as if the probe were able to emit RF-radiation. These facts seem to point to the existence of an RF-field-mediated interconnection between the experiment and living organisims. There is, therefor, an obvious connection between these experiments and the whole field of research on the interactions between electromagnetic fields and life.

The principle of the experiment

All the physical test-bodies used, contained, in principle, the elements of an RF-oscillatory circuit, i.e. inductances and capacities, or RF-line elements resembling quarter-wave lines (Figs. 1,2). These
[REMAINDER SNIPPED]