«Химия и жизнь – XXI век»,
1998, № 9-10, с. 18-19.

ПОЛУЧЕНЫ ЭЛЕКТРОМАГНИТНЫЕ СОЛИТОНЫ?

В НИИ ядерной физики Томского политехнического университета удалось создать и зарегистрировать радиоволны СВЧ-диапазона, обладающие повышенной способностью проникать сквозь металлические экраны.

Экспериментальная работа доктора физико-математических наук А.Т. Протасевича, выполненная в 1990—1991 гг. и долгое время отвергавшаяся редакциями многих академических изданий как псевдонаучная, наконец опубликована в журнале «Радиотехника и электроника» (1998, т.43, № 1, с.57).

Хорошо известно, что электромагнитные волны СВЧ-диапазона проникают в металлы лишь на величину так называемого скин-слоя (skin - по-английски кожа). Благодаря этому эффекту СВЧ-ток распространяется лишь по поверхности проводника, не нагревая его, а радиоволны этого диапазона отражаются от металлических поверхностей, и их можно посылать в определенном направлении с помощью металлических рупоров квадратного сечения, задающих также ориентацию плоскости поляризации.

Электромагнитную волну принято изображать так, как показано на рис. 1: колебания электрического заряда с частотой w создают переменное электромагнитное поле, в котором векторы Е и Н перпендикулярны друг другу (ортогональны), а энергия переносится в направлении вектора Пойнтинга Р, имеющего размерность плотности потока энергии, и ортогонального как вектору Е, так и вектору Н.

Рис. 1.
Обычно электромагнитную волну изображают тройкой ортогональных векторов E? H и P=E×H.

А что произойдет, если сложить две электромагнитные волны одинаковой частоты, создаваемые одним генератором? Если колебание их векторов Е лежат в одной плоскости и противоположны по фазе, а векторы Р направлены по отношению друг к другу под углом φ, то противоположно направленные векторы Н скомпенсируются и как бы исчезнут, а вдоль биссектрисы угла φ станет распространяться чисто электрическое переменное поле, представляющее собой результат сложения векторов Е по правилу параллелограмма (на рис. 2 векторы Н перпендикулярны плоскости чертежа и их направления изображены значками ● и Å.

2
В эксперименте Е.Т. Протасевича две СВЧ-волны с частотой 3 Ггц (длиной 10 см) создавались одним генератором мощностью 3 мВт и направлялись под углом φ по отношению друг к другу, а на биссектрисе этого угла помещался металлический экран, изготовленный из алюминия, меди, титана, латуни или нержавеющей стали.

Сравнение проникающей способности обычной поперечной электромагнитной волны и продольной электрической волны дало поразительные результаты: если в первом случае затухание сигнала резко усиливалось с увеличением толщины металлического экрана (рис. 3а) то во втором случае затухание оказалось значительно меньшим, причем заметно слабее зависело от толщины препятствия (рис. 36).

3
Затухание сигнала СВЧ-волны α резко возрастает с увеличением толщины металлического экрана 1 (а); затухание сигнала, полученного сложением двух СВЧ-волн, существенно слабее (б). Каждая экспериментальная точка — средний результат 100 измерений.

Загадка заключалась в том, что не верить этому экспериментальному факту, основанному на результатах тысяч измерений, невозможно. Но вдоль колебаний электрического вектора никакая энергия вроде бы вообще не переносится! Что же тогда регистрировал приемник? Именно этот вопрос и смущал рецензентов.

По-видимому, дело лишь в неверной геометрической интерпретации уравнений Максвелла, описывающих электромагнитную волну. С точки зрения теории симметрии вектор Н ни в коем случае нельзя изображать прямой стрелкой, как это показано на рис. 1 и 2. Прямой стрелкой можно изображать лишь вектор Е, а магнитное поле вихревое, его силовые линии замкнуты сами на себя, и его следует рисовать как-то иначе.

Впервые на это важное обстоятельство обратил внимание академик А.В. Шубников, а доктор физико-математических наук И.С. Желудев развил его идеи и опубликовал их в книге «Симметрия и ее приложения» (М.: Атомиздат, 1976). Согласно этим представлениям, магнитное поле электромагнитной волны представляет собой тороид, как бы нанизанный на вектор электрического поля, а его ориентацию следует обозначать круглыми (не прямыми!) стрелками, охватывающими тороид (рис. 4). Следует заметить, что Шубников и Желудев придавали этим стрелкам лишь геометрический, а не физический смысл; однако сейчас, после экспериментального обнаружения в 1986 году эффекта Ааронова — Бома, их можно отождествить с векторным потенциалом магнитного поля, оказавшимся физической реальностью (см. «Химию и жизнь», 1995, № 2, с. 26 — 29).

4
Истинная симметрия электромагнитной волны по И.С. Желудеву.

Если теперь изобразить схему эксперимента Протасевича с учетом требований симметрии, то станет ясно, что в действительности полной компенсации векторов Н не происходит и вдоль биссектрисы угла φ распространяется продольная электромагнитная (а не чисто электрическая) волна, в которой взаимная ориентация векторов Е, Н и Р сохраняется, но с направлением движения совпадает не вектор Р, а вектор Е (рис. 5). То есть образуется нечто вроде потока электромагнитных солитонов, что и определяет особенности их экранирования.

5
Схема эксперимента Е.Т. Протасевича с учетом истинной симметрии электромагнитной волны.

Дело в том, что электромагнитная волна переносит импульс лишь в направлении Р, благодаря чему она способна отражаться от препятствий (вспомним классические опыты Лебедева по обнаружению давления света). А так как масса покоя кванта равна нулю, то вдоль направления Е импульс не переносится, и поэтому продольная электромагнитная волна не может отражаться от препятствий, а может ими только поглощаться. По этой причине и наблюдается уменьшение затухания сигнала. А сам сигнал не равен нулю и регистрируется, потому что продольный квант все-таки переносит энергию.

Возможно, предлагаемое здесь объяснение (отличное от объяснения автора статьи в «Радиотехнике и электронике») не соответствует действительности. Но в любом случае обнаруженный эффект заслуживает того, чтобы продолжить его изучение. Скажем, проверить, что получится, если плоскости поляризации СВЧ-волн ортогональны, но колебания происходят не в фазе, а в противофазе. Можно предположить, что в этом случае станут возникать асимметричные электромагнитные солитоны, обладающие еще более необычными свойствами — например, повышенной биологической активностью.

В.Е. Жвирблис