Применение торсионных полей

11.1 Использование торсионных волн в технике

По свойствам, присущим торсионным волнам: скорости распространения, свойству памяти, свойству прохождения через физические среды и т.д., можно предложить целый ряд возможностей их использования:

• передача информации;

• изменение структуры вещества;

• влияние торсионных полей на биологические объекты

• изучение структуры земли и проч.

Несколько более подробно по каждому применению.

1. Если у нас есть передатчик (излучатель торсионных волн), есть система регистрации и приёма торсионных волн, то естественно использовать их для передачи информации. Так можно заменить радиосвязь торсионной связью. В апреле 1986 года были проведены первые эксперименты по передаче двоичной информации с использованием торсионных сигналов. Эти результаты опубликовали в 1995 году. Таким образом существование торсионных полей подтверждено экспериментально. Такие эксперименты были выполнены в апреле 1986 года. Передача торсионных сигналов осуществлялась с первого этажа здания, которое располагалось недалеко от кольцевой автомобильной дороги в Москве в районе Ясенево. Сигнал должен был пройти большое количество зданий, которые отделяли точку, где передавался сигнал, от той точки, где принимался торсионный сигнал, и кроме этого между этими точками были неровности рельефа местности, сквозь толщу земли которых должен бы пройти сигнал. При этом, в качестве передающего устройства, использовался торсионный генератор, который не имел устройств типа антенны в радиосвязи, которые можно было бы разместить на крыше так, чтобы этот сигнал мог перейти по свободному пространству от одного места к другому, огибая все те препятствия, которые должен был бы преодолеть торсионный сигнал. В рамках этого эксперимента торсионный сигнал мог пройти только по прямой через мешающие здания и через толщу рельефа местности. Даже если бы не было рельефа местности и надо было бы преодолеть только эти здания, то с учетом плотности застройки в Москве между точкой передачи и точкой приема (точка передачи находилась недалеко от кольцевой автомобильной дороги, а точка приема находилась в центре Москвы недалеко от площади Дзержинского, расстояние между этими точками, как указано на схеме (рис. 8), составляло приблизительно 22 км) эффективная толщина железобетонных зданий, которая разделяла эти две точки, составляла не менее 50 м железобетона. Очевидно, что даже если эти здания существовали в виде такой стены, то какими бы сотнями мегаватт радиосвязи (мощности радиопередатчика) мы не располагали, этот сигнал не смог бы попасть в точку приема, он практически полностью был бы поглощен этими железобетонными стенами зданий.

Рис. 8 Иллюстрация передачи двоичных торсионных сигналов
а – схема трассы; б – вид предаваемых сигналов; в – вид принятых сигналов

Мощность которая использовалась для реализации передачи торсионного сигнала из точки передачи в точку приема, составляла 30 милливатт, что почти в 10 раз меньше, чем мощность, потребляемая лампочкой от карманного фонаря. Естественно, что при столь малой мощности сигнала никакая передача сигнала в традиционном понимании из точки передачи в точку приема на расстоянии 22 км была бы невозможна.

Несмотря на то, что сигнал был низкий по интенсивности, он был в точке приема устойчиво принят. Этот двоичный сигнал принимался в виде огибающих, которые фиксировались уже в качестве преобразованного из торсионного в электрический сигнал.

Прежде всего, нужно сказать, что сам факт безошибочного приема сигнала из этой точки в точку приема казался совершенно невозможным. Но это было вполне естественным результатом с учетом высокой проникающей способности торсионного сигнала, который не должен был поглотиться на железобетонными зданиями, ни рельефом местности. Во второй серии экспериментов передатчик был привезен прямо в точку приема. И опять была повторена передача торсионного сигнала. Практически эти сигналы по интенсивности не отличаются, что и вытекает из высокой проникающей способности торсионного сигнала. Действительно, торсионному сигналу было все равно, то ли он проходит это расстояние в 22 км через эти поглащающие среды, то ли этих поглощающих сред нет вообще. Интенсивность сигнала при этом никак не меняется. Тем самым, было подтверждено теоретически предсказанное свойство торсионных сигналов не ослабляться ни с расстоянием, ни при прохождении через какие-то природные среды. Сигнал действительно проходил без всякого ослабления.

В настоящее время эти эксперименты уже переросли в рамки нормальной научно-исследовательской работы, которая должна завершиться созданием уже заводских образцов приемо-передающей аппаратуры, которая должна послужить прообразом для создания средств связи на принципах передачи торсионных сигналов.

Существует давний спор по поводу того, кто является изобретателем радио: русский А. Попов или американец Маркони. По торсионной связи такого спора не будет. Ни единой строчки и ни единого патента на этот счёт нигде в мире до настоящего времени не зафиксировано. Россия в этом вопросе будет единоличным лидером. Впрочем, не только по связи, но и вообще по торсионным технологиям. На сегодня ни по одному из направлений — энергетика, связь, транспорт — ни в одной стране мира даже не приступали к работам.

2. За последние годы были проведены большие работы в области металлургии. Оказалось, что, изменяя спиновую структуру металла (в расплаве) можно управлять его структурой и свойствами. В результате, не добавляя никаких легирующих присадок, мы можем получать металл, который имеет лучшие характеристики, чем легированный. Например, было получено без легирования, только за счёт воздействия торсионным излучением на расплав металла, увеличение прочности в 1,5 раза и пластичности до 2,5 раз. Ни одна из существующих технологий в металлургии не позволяет повышать свойства материалов в несколько раз, обычно речь идет о процентах. И ни одна технология не позволяет, прочность и пластичность повышать одновременно! Это тоже уже достигнуто в металлургических печах на Российских заводах. Уже завершена стадия патентования. Предполагается, что скоро начнётся выпуск продукции из металлов, полученных по этой технологии.

Поскольку, сегодня физика имеет не только ясное научное понимание, но полное экспериментальное подтверждение, что все физические поля порождаются элементарными частицами, и, так как живой и неживой мир устроены из одних и тех же атомов и молекул, то невозможно существование у живой материи такого поля, которого не было бы у неживой материи, и наоборот. Поэтому с самого начала было понятно, что введение понятия "биополе" может только запутать ситуацию. Так это в действительности и произошло и происходит по сей день.

Но в таком случае, если биополе не является неким самостоятельным полем, дополнительным к уже описанным, и если мы всё же наблюдаем какие-то проявления, которые более свойственны живому, чем неживому (или, скажем, у неживого мы этого не наблюдаем), то следует изучить физическую сущность тех наблюдаемых полей или излучений и понять, почему те или иные специфические их проявления в первом случае выражены более, а во втором менее ярко.

3. В конце 70-х годов было сначала высказано предположение, несколько позже подтвержденное экспериментально, что все необычные явления, связанные с экстрасенсорикой, телепатией, телекинезом, являются проявлениями торсионного поля или, можно сказать,торсионного поля человека.

Если торсионное поле - поле кручения, то что же вращается в человеке? Атомы в молекулах. Подавляющее большинство атомов, включая изотопы периодической системы Менделеева, за редчайшим исключением, имеют ненулевой атомный спин, т.е. угловой момент вращения. Все частицы, которые входят в атом — нейтроны и протоны ядра и электроны на орбитах ещё и вращаются вокруг своей оси. Это тоже источники торсионных полей. Однако все вещества, как живые, так и неживые, состоят из атомов. И камни, и металлы. Специалисту, скажем, по биолокации, в сущности, должно быть всё равно, что измерять: поле человека или поле пшеницы, полевые характеристики куска руды или поле планетарного тела.

Человек, между прочим, является и источником электромагнитных излучений, как и любой излучающий объект. Однако на этом основании мы не станем называть данное излучение биологическим. Мы говорим об электромагнитных свойствах биологических объектов, и никакой путаницы не возникает.

В случае с торсионным полем мы можем сказать то же самое. Биологические объекты являются источником и торсионных излучений, которые, во-первых, порождаются самим веществом биологического объекта, а, во-вторых, теми специфическими формами, в которых это вещество находится в клетках нашего тела.

Забегая несколько вперёд, скажем, что различные участки тела человека имеют разную спиновую характеристику составляющих их элементов. Например, мембраны в клетках имеют спиновую упорядоченность, что делает их более устойчивыми, чем окружающие ткани. Есть в теле человека множество тканей, которые обладают свойством "стёкол" - аморфных соединений. Это, межсуставная жидкость, вещество мозга человека — эти ткани, наоборот, очень хорошо реагируют на воздействия внешних торсионных полей. Для того, чтобы говорить о свойствах торсионных полей или излучений, нужно иметь физический прибор, который позволял бы их изучать: от излучений мельчайших частиц живой материи до полей глобальных природных комплексов.

Подобно тому, как с помощью радиопередатчика можно осуществлять передачу информации с помощью электромагнитного излучения, так с помощью торсионного генератора можно получить торсионные излучения в требуемом диапазоне частот. Сейчас эти устройства уже запатентованы. Поначалу они очень широко использовались для исследований торсионного поля и торсионных излучений, а позже и для создания заводских торсионных технологий. Существенно больше времени ушло на создание приёмника-системы регистрации торсионного излучения.Это оказалось гораздо более сложной проблемой. Но и такого рода приборы были созданы.

Рассмотрим различные проявления торсионных полей и прежде всего их воздействие на организм человека.

Как хорошо известно, специалистам по биофизике, в 20-х годах А.Г. Гурвичем было обнаружено излучение клеток, названное митогенетическим. В зависимости от ряда факторов митогенетическое излучение одной группы клеток могло стимулировать или подавлять жизнедеятельность другой группы. Эта проблема широко и всесторонне исследовалась многими авторами (библиографию см., например, в [19, 20, 21, 22]). Интересные работы в этом направлении проведены В.П. Казначеевым.

В период 60-х-80-х годов В.П. Казначеевым, Л.П. Михайловой и другими исследовался феномен дистанционных межклеточных взаимодействий. Был проведен ряд экспериментов, в том числе по следующей схеме: в камеру помещали группу клеток, предварительно подвергнув клетки какому-либо экстремальному воздействию, например, заразив их вирусом. В другую камеру помещали группу интактных (неинфицированных) клеток. Обе камеры соединяли друг с другом так, чтобы между ними существовал только оптический контакт (кварцевая, слюдяная или стеклянная пластинка). Герметизация каждой камеры при этом не нарушалась. Фиксировалось начало процесса деградации (или гибели) клеток в камере с зараженной культурой. Через некоторое время аналогичный процесс начинался в соседней камере - в интактной культуре, т.е. клетки в соседней камере «заражались» вирусом, несмотря на герметизацию обеих камер. В ряде экспериментов использовались клетки организма человека [21]. В 1973 году данный эффект был зарегистрирован в качестве открытия [22]. Для объяснения обнаруженного «зеркального цитопатического эффекта» (ЗЦЭ) В.П. Казначеев использовал электромагнитную концепцию: зараженная культура является «передатчиком» (индуктором) электромагнитных сигналов, а интактная - «детектором».

Однако, в настоящее время установлено, что ЗЦЭ обусловлен изменением собственных торсионных полей интактной культуры клеток вследствие воздействия внешних торсионных излучений. Источником внешних торсионных излучений в данном случае служит зараженная культура. В частности, можно отметить исследования Л.Н. Лупичева [23], показавшие, что возможно создание условий, при которых культура-«детектор» воспринимает излучения «индуктора» даже при наличии экранов из железа и других материалов. Важным фактором является то, что алюминиевый экран оказывается эффективным (следует отметить, что торсионные поля в ряде случаев могут быть экранированы алюминием, на что неоднократно указывали Н.А. Козырев, А.И. Вейник, М.М. Лаврентьев и многие другие). Был установлен и другой важный фактор, подтверждающий вывод о торсионной индукции: если и «детектор», и «индуктор» одновременно экранируются (помещаются в алюминиевые контейнеры), то воздействие фиксируется как при отсутствии экранов [23]. Этот, на первый взгляд, парадоксальный результат, «противоречащий здравому смыслу», имеет строгое объяснение, связанное с тем, что в этом случае физический вакуум ведет себя как твердое тело[8]. Вообще, необходимо отметить, что торсионные поля обладают свойствами, проявление которых в ряде случаев действительно демонстрирует эффекты, «противоречащие здравому смыслу». Это объясняется тем, что свойства торсионных полей существенно отличаются от свойств других физических полей. Например, торсионные поля не обязаны подчиняться принципу суперпозиции. Другими словами, для торсионного поля А + В не равно В + А.

Тот факт, что при отсутствии оптического контакта ЗЦЭ не наблюдается, был ошибочно принят В.П.Казначеевым за доказательство электромагнитной природы ЗЦЭ. Было сделано предположение, что за ЗЦЭ ответственны волны ультрафиолетового диапазона. В действительности необходимость оптического контакта обусловлена тем, что для осуществления торсионной индукции в данном случае существенное значение имеет поляризация фотонов.

Эти же процессы реализуются и в «усилителе биополя» Ю.В. Цзян Каньчженя. Как справедливо указали А.Е.Акимов, В.В.Бойчук и В.Я.Тарасенко, термин ЗЦЭ неудачен, поскольку наблюдаемые явления не содержат «зеркальных» процессов. Представляется более корректным использовать термин «перенос» (этот термин был предложен А.А.Деевым). Такой перенос информационного действия может быть осуществлен и с применением так называемого адресного полевого признака (например, фотографии). Очевидно, что при этом воздействие может носить самый разнообразный характер, и подобный эффект переноса информационного действия может быть использован для решения широкого круга прикладных задач [24]. Такие задачи рассматривались, в частности, А.А. Деевым, Ю.В. Цзян Каньчженем в СССР, Г.Иеронимусом в США и другими. Следует отметить, что на необычное поведение фотографий и ранее неоднократно обращали внимание многие исследователи, но не понимали, чем обусловлены наблюдающиеся эффекты. В частности, за рубежом исследования фотографий и возможностей дистанционного воздействия с использованием фотографий и фотопленок более 50 лет назад занимался Г.Иеронимус, а позднее - К.Аптон, В.Кнут и Де Ла Варр.

Когда Беккерель в начале нынешнего века открыл радиоактивность, в лаборатории Беккереля, а позже Кюри научные работники и лаборанты носили в карманах пробирки с растворами солей урана, удивляясь, почему люди умирают от неизвестных болезней. Потребовалось 40 лет для того, чтобы на свет появилась наука под названием "радиационная безопасость". Поэтому, решая вопрос об использовании разработанных приборов, в том числе генератора торсионных излучений, в первую очередь было принято решение не сразу проводить технические эксперименты, а сначала выяснить, какое биологическое действие имеют эти приборы. Ситуаций подобных описанной выше, не наблюдалось. Более того, работа проводилась исключительно в тех режимах, которые были не только безопасны, но и благоприятны для человека, в тех режимах которые повышали сопротивляемость организма к воздействию всякого рода неблагоприятных факторов. Это одно из проверенных практикой возможных медицинских показаний использования торсионного генератора. Ситуация в официальной медицине, к сожалению, диаметрально противоположна.

Ранее упоминалось то обстоятельство, что электромагнитное поле само порождает торсионное. Это до настоящего времени создаёт у разного рода изобретателей стойкую иллюзию: когда они используют в практике электромагнитные приборы и наблюдают эффекты, совпадающие с действием экстрасенсов, то неизменно делают вывод, что экстрасенсы работают с электромагнетизмом. Откуда им знать, что в электромагнетизме всегда присутствует торсионная компонента.

Минздравом России разрешена методика использования излучения миллиметрового диапазона (КВЧ-терапия) для воздействия на точки акупунктуры в лечении тех или иных заболеваний. Что и используют во многих клиниках. На одном из семинаров в г. Днепропетровске было обращено внимание врачей на следующее. Если имеется прибор, в котором волновод является источником слабого электромагнитного поля, то воздействие на точки акупунктуры человека осуществляется смесью двух полей: собственно электромагнитного и сопутствующего ему - торсионного. Тогда возможны следующие ситуации:

Ситуация 1. Лечебное действие связано только с воздействием электромагнитной компоненты, а торсионная — мешает, если её убрать, лечение станет эффективней.

Ситуация 2. Мешает электромагнитная компонента, убрав которую мы также повысим эффективность лечения.

Ситуация 3. Только сочетание двух компонент воздействует эффективно.

Подобные исследования в те времена никто не проводил, хотя имеется статистика результатов воздействия прибора КВЧ на лечение тех иди иных болезней человека. Причём, вариант № 2 проверить достаточно просто, поскольку экранировать электромагнитное излучение легко. Учитывая низкую мощность излучателя-волновода стандартного прибора (около 10 милливатт), достаточно закрыть торец волновода, откуда исходит излучение обычной пятикопеечной монетой. Электромагнитная компонента будет полностью поглощена пятаком, а торсионное излучение пройдёт свободно, и мы сможем оценить воздействие только торсионной компоненты.

Подобные эксперименты были проведены. Были сформированы две группы больных разного возраста с диагнозом "язва желудка". Одна группа была подвержена терапии стандартным путём, а другая использовала КВЧ терапию с экраном. По ходу наблюдений за выздоровлением этих двух групп, выяснилось, что в группе, подверженной воздействию экранированного излучения, эффективность лечения была выше, а время пребывания в больнице -меньше. Стало очевидно-электромагнетизм мешает. Однако этот результат порождает серьёзнейшую проблему. Поскольку в современной поликлинике в каждом кабинете физиотерапии фактически 100% оборудования (за исключением разве что носилок, горчичников, грязи или грелок)- это электроприборы, то возникает справедливый вопрос: насколько эффективна вся физиотерапия вообще? На этот вопрос ещё никто не пытался дать ответ. И это гигантская проблема для изучения.

Для того, чтобы изучить вопрос эффективности работы экстрасенсов с торсионными полями и дабы избежать сомнений в результатах опытов в этих работах приняли участие шесть организаций Академии медицинских наук и Министерства здравоохранения [25]. Для фиксации результатов бы использован общепринятый в мировой практике стандартный метод регистрации состояния пациента-картирование мозга на основе энцефалорамм.

Известно, что биохимические процессы порождают электрическую активность коры головного мозга. Для их регистрации используются приёмники электромагнитных излучений. Они размещаются на вполне определённых точках на голове человека. В общем случае это шлем с укреплёнными на нём регистрирующими элементами. Во всём мире во всех аппаратах они располагаются на одних и тех же местах, используют одни и те же процедуры обработки электрических сигналов и поэтому, независимо от того, на каком аппарате и в какой клинике проводятся исследования, результаты всегда сопоставимы. Это обстоятельство в данных исследованиях считается достаточно важным. Разные частоты характеризуют разные процессы в коре головного мозга. Например, альфа-ритм - это колебания в коре головного мозга с частотой от 8 до 13 герц; дельта-ритм — от нуля до 4 герц.

Опыт 1. Альфа-ритм (рис. 9). Градации серого вещества характеризуют степень активности; шкала интенсивности представлена справа. Направление лба стрелкой.

а) исходное состояние б) состояние после воздействия

Рис. 9 Альфа-ритм: изучение воздействия экстрасенсов на альфа-ритм человеческого мозга

Области наибольшей интенсивности наблюдаются в затылочной части со смещением к левому полушарию мозга. Такая картина наблюдалась в естественном состоянии.

Через 10 минут после воздействия экстрасенса область интенсивности существенно изменила своё расположение - она сместилась в правое полушарие. Это объективный результат воздействия экстрасенса, зафиксированный приборами.

Опыт 2. Дельта-ритм (Рис. 10).

исходное состояние состояние после воздействия

Рис. 10 Дельта-ритм: изучение воздействия экстрасенсов на дельта-ритм человеческого мозга

В исходном состоянии наблюдалась повышенная активность лобной части и ярко зараженная асимметричная картина. Отметим, что асимметрия - признак нарушения нормального состояния или заболевания. В случае нормального состояния, как говорят медики, имеет место "бабочка", т.е. рисунок симметричен относительно центральной оси.В результате 10-минутного воздействия экстрасенса этот гипер-активированный лобный процесс переместился в затылочную область, что для него более характерно.

Опыт 3. После 10-минутного измерения фона, воздействовали сначала правым (10 минут), потом левым (10 минут) торсионным полем.

Фон 10 минут

Последний замер был выполнен после 10 минутного состояния покоя.

Результаты: первоначально было идеальное состояние - бабочка (рис. 11а), (максимум при этом наблюдался в затылочной области. При воздействии правым полем возникла область повышенной активности (11б). При воздействии левым полем эта активность начала подавляться (11в). Последнее состояние (11г) - остаточный эффект от группы этих воздействий на интервале 10 минут: имя в целом картина не изменилась, но на слабой активности появилась область повышенного возбуждения в лобной доле. Если бы провели замер через 10 минут, всё опять вернулось бы к начальному состоянию, т.к. воздействие было кратковременным.

Рис. 11. Реакция ритмов головного мозга на воздействие левого и правого торсионного поля

Теперь рассмотрим результат чисто клинический. На рисунке 12 представлена энцефалограмма человека с разновидностью шизофрении. Это заболевание проявляется в том, что альфа-ритм занижен по абсолютному значению, уменьшен по площади и смещён в левое полушарие мозга.

Исходное состояние Воздействие 20 мин. Воздействие 10 мин

Рис. 12

После первых десяти минут воздействия экстрасенса получаем следующий результат. Область активности распространяется на правое полушарие мозга и выравнивается.. Еще через 10 минут работы по альфа-ритму мы имеем совершенно симметричную картину. Данного больного исследовали после этого в течение трёх и все три месяца эта картинка была устойчива. Это означает, что эффект лечебного воздействия необратим.

Понимание физики торсионных полей и наличие источников и приемников торсионного излучения позволило, показать, что с помощью торсионных полей можно иметь (далеко не полный перечень): [26].

1.Источники энергии, использующие энергию флюктуаций физического вакуума;

2. Двигатели использующие эффекты вращения;

3.Наконец, возможно непосредственное использование свойств торсионного излучения.

Рассмотрим вначале источники энергии. Такие источники энергии уже существуют. Поскольку физический вакуум присутствует всюду, то место расположения устройства, извлекающего энергию из вакуума, теоретически не играет роли.

С точки зрения современной ортодоксальной физики, подобные устройства есть нечто совершенно невозможное, потому что они работают с КДП от 300 до 500%. Когда физику говорят, что существует прибор с КПД в 300%, то совершенно нормальная реакция нормального физика такова: этого просто не может быть никогда и тратить время на разговоры на эту тему бессмысленно. Когда же первая истерика проходит и можно приступить к разговору, предлагается таким специалистам просто вспомнить о том, чему их учили в школах в университетах. Будет ли физик возражать против утверждения, что в замкнутой системе КПД не может быть больше 100%. Очевидно нет. И мы с этим тоже согласны. Если же система открытая (она может как излучать энергию вовне, так и получать извне), тогда может ли её КПД быть сколь угодно большим. Если есть приток энергии, почему бы ему не обеспечивать любое значение КПД. Против этого также не станет возражать ни один физик. В таком случае, если мы имеем установку, о которой сказано, что она имеет КПД 300%, бессмысленно подвергать обструкции изобретателя. Нужно всего лишь решить 2 нормальные физические проблеы:

1.Провести метрологические измерения работы установки и убедиться, что нет ошибки в измерении КПД. Любой физик знает, как это можно сделать. Если же в результате тщательных измерений обнаружится, что установка всё-таки имеет КПД более 100%, то мы должны сделать, следующий из этого вывод: система открытая, имеется приток энергии извне.

2. Провести научно-исследовательскую работу, конечной целью которой является выявление неучтённого канала, по которому поступает энергия, и его учёт в общем энергетическом балансе установки. Как только мы это сделаем, все коэффициенты станут больше 100%.

В связи с вышеизложенным очевидно, что не существует принципиальных физических возражений против создания установки, способной получать энергию из физического вакуума. Нам нужно просто уметь определённым образом воздействовать на определённую область пространства, для того, чтобы та энергия колебаний или флюктуации вакуума преобразовывалась в нужный нам вид энергий: в электрическую, тепловую и т.д. Расчёты показывают, что если бы мы смогли извлечь всю энергию флюктуации физического вакуума из пространства объёмом один кубический сантиметр, то полученной энергии хватило бы на то, чтобы в течение 10 лет снабжать этой энергией весь земной шар в объёме сегодняшних его потребностей. Так что сегодня в этой области, как уже было сказано, существует только проблема низких КПД извлечения энергии из вакуума. Работая над этой проблемой, в конечной перспективе мы можем получить некий автономный источник энергии размером с пачку сигарет, который будет способен обеспечить потребности нормальной семьи. Не нужны ни си-стемы коммуникаций, ни километры проводов. Фактически, мы живём в то время, когда подобная энергетическая революция уже потихоньку начинаетя.

В настоящее время уже существует достаточное число отечественных и зарубежных установок [37], "демонстрирующих КПД более 100%" (300-3000%).Эти установки (Ю.Потапова, К.Шоулдэрса, П.Баумана, Г.Нипера, Р.Авраменко, Д.Келли и др.) представляют собой пример открытых систем, взаимодействующих с внешней средой – физическим вакуумом. Общим для всех реально действующих установок является наличие в них вращающихся элементов, что указывает на их связь с торсионными полями и вращательной относительностью.

Одной из наиболее интересных запатентованных систем, демонстрирующих отбор энергии из физического вакуума, является установка Шоулдерса (Kenneth R. Shoulders), названная " Преобразование энергии с использованием разряда большой плотности" [27]. Установка Шоулдерса представлена на рис. 14

Рис. 14. Энергетическая установка Шоулдерса с "КПД 3000%"

Основу установки составляет стеклянная трубка 1 и помещенный в нее заостренный катод 2, на котором создается электронное облако 3 большой плотности. Удивительным оказался тот факт, что такое плотное скопление электронов оказалось устойчивым в течение относительно длительного промежутка времени. Согласно К.Р.Шоулдерсу, электронный сгусток имеет форму тороида с внешним диаметром порядка 20 мкм, при этом электроны движутся по поверхности тороида хотя и ускоренно, но без излучения.

В теории физического вакуума это явление может быть объяснено двумя причинами:

а) электронный тороид образован самосогласованным электромагнитным полем электронов, при этом системы отсчета, связанные с электронами, оказываются ускоренными локально инерциальными системами отсчета первого рода и поэтому тороид стабилен;

б) на малых расстояниях кулоновское расталкивание электронов может смениться электроторсионными притяжением.

Под действием положительного напряжения на аноде 4 устойчивый электронный сгусток 3 движется в стеклянной трубке 1, на часть которой намотан проводник 5. По мере того, как электронный сгусток пересекает область трубки с проводником 5, в последнем возникает импульс тока. Эксперименты Шоулдерса показывают, что энергия возникшего в проводнике электрического импульса в 30 раз превышает энергию, которая была затрачена на формирование электронного сгустка.

Детальное описание процесса отбора вакуумной энергии плотным электронным облаком в установке Шоулдерса пока отсутствует. Как и вся проблема вакуумной энергетики, установка Шоулдерса требует тщательного научного исследования.

Установка Потапова. В России Ю.Потаповым разработана гидро-динамическая тепловая установка с КПД, превышающим 400%. Ее блок-схема представлена на рис. 15. Электродвигатель (ЭД) приводит в движение насос (НС), заставляющий циркулировать воду по контору (на рис. 15 показано стрелками). Контур содержит цилиндрическую колонку (ОК) и батарею отопления (БТ). Окончание трубы 3 можно подключить к колонке (ОК) двумя способами: к центру колонки; по касательной к окружности, образующей стенку цилиндрической колонки.

Рис.15. Тепловая установка Потапова с "КПД 400%"

Колометрические эксперименты с установкой Потапова, проведенные в НПО "Энергия", показали, что при подключении по способу 1 количество тепла, отдаваемое воде, равно (с учетом потерь) количеству тепла, излучаемому батареей (БТ) в окружающее пространство. Но как только происходит подключение трубы по способу 2, количество излучаемого батареей (БТ) тепла увеличивается в 4 раза! Скрупулезные измерения, проведенные нашими и зарубежными специалистами, показали, что при подводе 1 кВт к электродвигателю (ЭД) батарея (БТ) дает столько тепла, сколько получается при затрате 4 кВт. При подключении трубы по способу 2 вода в колонке (ОК) получает вращательное движение, и именно этот процесс приводит к увеличению количества отдаваемого батареей (БТ) тепла. Остается только удивляться простоте и неожиданности решения проблемы получения избыточной положительной энергии из резервуара отрицательной энергии, существование которой предсказано теорией физического вакуума. Как и установка Шоулдерса, энергетическая установка Потапова не имеет детального теоретического описания принципа получения избыточной энергии из вакуума. Однако реально действующие установки Потапова вселяют надежду на более внимательный подход к проблемам вакуумной энергетики с целью быстрейшего их изучения, развития и внедрения в повседневную практику. Тем более что потребность в новых эффективных и экологически чистых источниках энергии год от года стремительно растет.

Торсионные движетели. Смена научной парадигмы неизбежно влечет за собой не только новые способы передачи информации, создание материалов с необычными свойствами, эффективную энергетику и методы поиска полезных ископаемых, но и новые средства передвижения, использующие управляемые поля и силы инерции.

Действительно, все существующие модели торсионных движителей конструктивно выполнены так, что их основой служит вращение каких-либо сред: твердых тел, жидкостей и газов и т.д. Вращение сред является источником управляемых сил инерции, действующих на центр масс транспортного средства. Изменяя параметры вращения "рабочего тела", мы меняем скорость и направление движения центра масс всей системы. Впервые устройства, которые подтверждают возможность создания транспортных средств, использующих торсионные движители, были предложены В.Н.Толчиным 30 лет назад и были названы им инерциодами [28] В.Н. Толчин создал полтора десятка устройств подобного типа, которые демонстрировали новый принцип движения в разных ситуациях.

По чертежам, опубликованным в книге В.Н.Толчина "Инерциоид, силы инерции как источник движения", в НПО "Энергия" была построена демонстрационная модель торсионного движителя. С этой моделью были проведены эксперименты на крутильных весах, которые показали существование тяги, созданной силами инерции.

Примерно пять лет спустя после выступлений В.Н.Толчина в печати и по телевидению в 1969 г. американский изобретатель Р.Кук предложил свой тип торсионного движителя, который в настоящее время существует в пяти вариантах.

Отличительной особенностью транспорта с торсионным движителем является отсутствие внешней опоры или реакции отбрасываемой массы, присущих современным транспортным средствам. Как следствие этого новый транспорт с торсионным движителем не будет иметь колес, крыльев, пропеллеров, ракетных двигателей, винтов или каких-либо других приспособлений. В результате возникает уникальная возможность для передвижения по твердой поверхности, по воде, в воздухе, под водой, в космическом пространстве без вредного воздействия на окружающую природную среду. Наиболее экономично торсионный движитель проявит себя при движении в космосе. Эффективность использования горючего в этом случае составит 80-90% в отличие от ракетных двигателей (2%).

Транспортное средство с торсионным движителем будет способно зависать над Землей на любой высоте, свободно парить, почти мгновенно менять направления движения. Подобные транспортные средства не нуждаются в запускающих устройствах, посадочных полосах, аэропортах. Они с легкостью будут достигать скоростей, близких к скорости света. Более того, уже сейчас теоретические разработки указывают на возможность преодолевать как расстояния, так и время путем изменения топологических свойств пространства-времени. Внедрение нового способа движения приведет не только к изменению традиционных средств передвижения, но и окажет сильное влияние на общественное развитие и экономику (резко снизится стоимость транспортировки пассажиров и грузов на средние и дальние расстояния на Земле и в космическом пространстве). Появятся новые предприятия с рабочими местами. Сократятся масштабы использования энергий, загрязняющих среду обитания человека. Развитие торсионных транспортных средств и источников энергии дает возможность понять физические принципы межзвездных перелетов и устройство тех НЛО, которые являются, скорее всего, посланниками других звездных систем.

Извечная мечта геологов — по аналогии с рентгеном просветить Землю для определения залежей полезных ископаемых. Любые вещества, в том числе и такие конгломераты, как полезные ископаемые, обладают собственными торсионными полями, следовательно если собственное торсионное поле создается полезным ископаемым, например, нефтью, железом или чем угодно другим, тогда торсионный сигнал, который порождается самим веществом, например, нефтью, излучается во внешнее пространство, попадая на поверхность Земли, будет иметь такую же интенсивность, как если бы это месторождение находилось не на глубине, например, 3 или 5 км, а как если бы оно находилось на поверхности Земли. Интенсивность такого сигнала будет такая же не только на поверхности Земли, но и на довольно большом расстоянии над поверхностью Земли, в том числе на орбите спутника Земли. Если в этом случае делается фотография поверхности Земли, то торсионная информация запоминается в эмульсии, но запоминается необычным образом.

Предыстория этой технологии такова. До войны в США некий Дж. Абрамс совершенно случайно обнаружил, что так называемое биополе (торсионное поле) запечатлевается на фотографии в виде невидимого изображения. Он первым использовал это обстоятельство на практике. Это стоило ему жизни, т.к. оказались затронуты интересы крупных монополий. Про его работы забыли. Зная физику торсионных полей и тот факт, что электромагнитное поле сопровождается торсионной компонентой, можно понять суть процесса.

Обычный сигнал электромагнитный, видимый сигнал может попасть на пленку фотоматериала, который находится на поверхности Земли, на орбите спутника, на самом спутнике, и он в этом случае вызывает изменение химического состава эмульсии, что и реализуется при любой фотографии, когда происходит восстановление ионов серебра, что и приводит к появлению изображения негативного или позитивного в этом фотоматериале. Тогда же, когда одновременно с этим на фотоэмульсию попадает торсионный сигнал, то его действие на эмульсию совершенно другое по своему физическому свойству. В этом случае торсионный сигнал изменяет ориентацию спинов в эмульсии, и эта спиновая структура, запомненная в измененной ориентации спинов, которая повторяет структуру попавшего на него торсионного поля, эта структура и отображает все то, что находится в недрах Земли. Дальше возникает возможность, которая была реализована в разработанной аппаратуре коллективом ученых, которые работают в кооперации совместно с Г.И.Шиповым и А.Е.Акимовым, аппаратуре, которая реализует следующую процедуру.

Берется изображение поверхности Земли, снятое со спутника (или самолёта - не важно как), и проводится его специальная обработка (рис 16). Прежде всего, нужно избавиться от видимого изображения, т.к. оно ничего не лает для анализа геологических пород в глубине земли. Далее мы просвечиваем эту картину торсионным генератором и получаем поле, которое промодулировано полем эмульсии данной картинки. Пройдя фотографию, излучение будет содержать только информацию о спиновой структуре эмульсии. Затем ставим фильтр, который будет пропускать только те частоты, которые соответствуют тому полезному ископаемому, которое нас интересует. Этому излучению мы подвергаем обычную фотопластинку, помещаем её в особые физические и химические условия и в результате получаем некую структуру пятен. Эти пятна абсолютно точно соответствуют расположению искомых полезных ископаемых на данной территории. Конечно, с той точностью, которую обеспечит разрешающая способность фотоаппаратуры и точность топографической привязки к местности.

Рис.16 Метод исследования месторождений по фотографии

На рис. 17а изображён космический снимок, для которого проведена описанная выше обработка. В результате для случая фильтрации по нефти на этой площади получена картина, представленная на рис.17в. Белый цвет- там, где нефти нет вообще. Темные цвета- разная степень содержания полезного ископаемого.Нефтяные линзы чёрный цвет. Фронт света отражается от объекта фотографирования и через систему линз фокусируется на фотопленке. В эмульсии происходят реакции, которые после обработки дают видимое изображение. Но одновременно с фронтом отраженного света от объекта съёмки исходят его индивидуальные по спектру торсионные излучения, которые модулируют торсионную компоненту световой электромагнитной волны. Эта торсионная компонента заставляет оси вращения (спины) атомов эмульсии сориентироваться в соответствии с ориентацией торсионного поля объекта. Так на плёнке помимо видимого изображения возникает спиновая структура, отображающая это собственное поле объекта в полном его объёме в связи с топографическими свойствами торсионных полей. Скрытое торсионное изображение будет сохраняться на снимке столько лет, сколько будет существовать сама фотография. Этот метод позволяет не только иметь общую картину распределения, но и, устанавливая границы перехода от одних концентраций к другим, осуществлять точное картирование распределения этих месторождений. Можно представить себе размер экономического эффекта от использования подобного "рентгена". Сегодня созданы установки, которые реализуют возможность исследования недр без огромных финансовых затрат.

Рис.17

Работы по картированию месторождений выполнялись по контрактам с соответствующими фирмами.

Естественно возникает вопрос, а что мешает вместо космического снимка вставить туда не рентгеновский, а обычный снимок человека и получить его структуру?

Такой эксперимент был проведен на кафедре нейрохирургии военно-медицинской академии им. Кирова в Ленинграде. Профессор А.Н.Хлуновский обследовал двух военнослужащих. По стандартным медицинским критериям у них у обоих четко диагностируется заболевание поясничной части позвоночника. Однако рентгеновские снимки не дают подтверждения. Поскольку в обследовании использовалась методика, рассчитанная на работу с неживой природой и полезными ископаемыми, была вероятность того, что определённые частотные параметры окажутся не подходящими. Тем не менее, решено было попробовать. Провели обработку. Выявили почернение в некоторых позвонках. Показали специалистам. Когда подняли все больничные карты, оказалось, что черные пятна точно соответствуют поражённым участкам между позвонками. Были получены и затемнения, которые говорили о нарушениях функционирования других частей организма, но это требовало дополнительного медицинского анализа.

Нужно отметить: идея достойна, чтобы ей заниматься специально. Потенциально она может привести к тому, что нам не нужно будет иметь громоздкую и дорогостоящую аппаратуру для проведения дорогих и часто мучительных процедур диагностики. Человек будет приходить в поликлинику, при входе его будут фотографировать или снимать его видеоизображение, проводить обработку снимка и на его основе получать полную распечатку состояния здоровья пациента.

Возникает и другая идея. Если мы знаем, какие спектры частот при каких заболеваниях позволяют осуществить лечение (это проблема всего лишь сбора статистики), то, с позиций сегодняшнего дня, не надо никаких экстрасенсов, которые ещё и зависят от своего собственного состояния, энергетики солнца и расположения планет. Мы берём генератор, который создаёт эти спектры частот, компьютер указывает, какое потемнение и как диагностируется и какой спектр корректирующих частот должен быть использован для лечения этого заболевания. Существует реальная возможность создания в медицине нового направления - торсионной терапии.

11.2 Использование воды в "свете" торсионных технологий

Несколько слов о том что представляет собой вода в свете торсионных технологий. Вода – одно из самых загадочных веществ на Земле. Ученые открывают все новые и новые ее свойства. Но здесь речь пойдет об омагниченной воде и ее влиянии на обменные процессы организма. Известно, что обычный магнит имеет торсионные поля. При этом северный полюс магнита формирует правостороннее торсионное поле, а южный полюс – левостороннее (рис. 13). Вода, обработанная правосторонним торсионным полем, получает усиленную биологическую активность. Физика этого процесса такова: правостороннее торсионное поле улучшает ее текучесть, проницаемость клеточных мембран и скорость обменных процессов на уровне клеток. Известно, что обычная вода обладает памятью. И записанная информация может храниться ее молекулами как угодно долго. Если приготовить водный раствор какого-либо вещества и довести степень разведения до 1:10, а это уже практически чистая вода, то оказывается, что действие раствора останется таким же, что и до разведения. Это означает, что молекулы воды записывают информацию о молекуле вещества и сохраняют ее. Если обеспечить запись информационного поля вещества молекулами воды (максимальное число контактов молекул вещества с молекулами воды достигается размешиванием и встряхиванием), можно довести степень разведения раствора до 1:10 (так называемый мнимый раствор). Этот метод получил распространение на бройлерных фабриках.

Рис. 13

Применяя его, можно сэкономить значительные денежные средства на закупаемых за .границей пищевых добавках. В качестве ресурсов, подлежащих экономии, могут выступать практически любые материалы. Так развиваются программы создания экологически чистых ресурсосберегающих технологий, систем и средств нетрадиционного высокоэффективного энергообеспечения, производства материалов с заданными свойствами, повышения урожайности сельскохозяйственных культур и продуктивности животноводства, увеличения сроков хранения продовольственных товаров. Высокоэффективное применение торсионных полей возможно во многих областях практической деятельности.

Таким образом появляется еще одно кардинальное направление торсионной парадигмы, касающееся проблем биофизики. В частности, была построена квантовая теория памяти воды, которая показала, что эта память реализуется на спиновой протонной подсистеме воды [30]. Упрощая реальную картину, можно сказать, что молекула некоторого вещества, попадая в воду, своим торсионным полем ориентирует в прилежащей водной среде спины протонов (ядра водорода молекулы воды) так, что они повторяют характеристическую пространственно-частотную структуру торсионного поля этой молекулы вещества. Есть экспериментальные основания полагать, что из-за небольшого радиуса действия статического торсионного поля молекул вещества около таких молекул формируется лишь несколько слоев их спиновых протонных копий.

Собственное торсионное поле таких спиновых протонных копий (спиновых реплик) будет тождественно торсионному полю молекул вещества, породивших эти спиновые реплики. В силу этого на полевом уровне спиновые протонные копии молекул вещества оказывают на живые объекты такое же действие, как и само вещество. На уровне экспериментальной феноменологии в гомеопатии это известно со времен Ганемана, затем было исследовано на обширном биохимическом материале Г.Н. Шангиным-Березовским с сотрудниками [31], чуть позже переоткрыто Бенвенисто.

Еще одна давняя спорная проблема — это проблема "омагничивания" воды. Феноменология заключалась в том, что экспериментальный результат давно используется на практике, а с точки зрения традиционных представлений, его не может быть, так как постоянный магнит не может действовать на классический диамагнетик — воду. Экспериментально при намагничивании наряду с магнитным полем неотвратимо возникает торсионное поле. Наличие торсионного поля у магнитов никогда не предполагалось и никогда, естественно, не учитывалось. Отсюда следуют два вывода:

Во 1-ых, если магнитное поле постоянного магнита не может оказывать и действительно не оказывает влияния на диамагнетик — воду, то его торсионное поле, поляризуя по спинам протонную подсистему воды, переводит воду в другое спиновое состояние, что и определяет изменение ее физико-химических свойств и меняет характер ее биологического действия. С этих позиций правильно говорить не об "омагничивании" воды, а об "оторсионивании" или торсионной поляризации воды. Последнее утверждение недостаточно корректно. Торсионная поляризация дает строгое обоснование изменения свойств воды, но это вовсе не исключает механизм действия магнитного поля на соли, содержащие химические элементы с магнитными свойствами.

Во 2-ых, предварительные экспериментальные исследования показали положительное влияние правого торсионного поля на биологические объекты отрицательное влияние левого. Поэтому при воздействии на воду северным полюсом магнита, т.е. правым торсионным полем, биологическая активность воды увеличивается. При воздействии южным полюсом магнита, т.е. левым торсионным полем, биологическая активность воды уменьшается. Аналогично, при воздействии северным полюсом магнитного аппликатора наблюдается его лечебное действие на пациента, так как в действительности оно осуществляется за счет его правого торсионного поля. При воздействии южным полюсом магнитного аппликатора болезненное состояние пациента усиливается.

Еще одна загадка биофизической феноменологии — это техника перезаписи лекарств по методике Фолля. Суть метода заключается в следующем. Берутся две пробирки, одна с раствором лекарства, а другая — с водным дистиллятом. Затем одним концом медного провода обвивается в несколько витков одна пробирка, а другим концом провода так же обвивается вторая. Через некоторое время в условиях двойного слепого эксперимента устанавливается, что вода из пробирки с дистиллятом (мнимый раствор) оказывает такое же лечебное действие, как истинный раствор лекарства. При этом оказывается, что длина провода существенно не влияет на наблюдаемый эффект.

Предположение об электромагнитной природе "записи свойств" лекарства на воду отпало, когда оказалось, что эффект перезаписи сохраняется, даже если вместо медного провода взять оптоволокно. Ситуация приняла уже совершенно непонятный характер, когда оказалось, что при помещении на провод или оптоволокно магнита эффект перезаписи полностью исчезает. Именно последнее обстоятельство-действие магнита на диамагнетик (что в рамках электромагнетизма, как уже отмечалось, невозможно)-свидетельствовало,что в основе перезаписи лежат торсионные (спиновые) эффекты.

Обратим особое внимание на ряд важных следствий эффекта перезаписи лекарства. Лечебное действие мнимого раствора — спиново-поляризованной воды ставит новую проблему. Мнимый раствор может оказать лечебное действие только через его полевые (торсионные) свойства. В то же время традиционно считается, что лекарства оказывают лечебное действие через биохимический механизм.

Если мнимые растворы столь же эффективны, как и сами лекарства, то, возможно, в перспективе торсионная технология перезаписи с помощью торсионных генераторов позволит, с одной стороны, отказаться от производства дорогих лекарств и сделать фармацевтику предельно дешевой. С другой стороны, использование мнимых растворов снимает проблему лекарственного токсикоза, особенно в отношении препаратов длительного и, что особенно важно, лекарств пожизненного приема больными. При лечении мнимыми растворами никакая "химия" в организм не попадает. Однако от указанных общих соображений до массового применения потребуются определенные усилия учёных и практиков.

Если мнимый раствор оказывает лечебное действие через его полевые (торсионные) свойства, то, естественно, возникает вопрос: а может, вообще отказаться от водного посредника (мнимого раствора) и действовать на организм прямо силовым торсионным полем лекарства? Не исключена возможность того, что, по крайней мере, в ряде ситуаций это будет возможно.

11.3 Медико-биологическое применение торсионных полей

Каждое из тел имеет границы своего комфортного существования, заданные Творцом-природой. Так, вещественное тело может существовать в определенных интервалах давления, температуры, жесткости ионизирующих излучений и т.д. Нормальное, ненарушенное состояния внешнего информационного поля предполагает, что и внутренне поле вещественного тела, либо само с помощью встроенных в него механизмов иммунной систем и других систем жизнеобеспечения, либо при минимальном воздействии медицины будет поддерживать свое существование в максимально здоровом состоянии. И наоборот: разрушение информационного поля тела приводит к дефектам и разбалансировке в энергетике организма и, как следствие, - к его заболеваниям. Отсюда следует, что, не устранив причины деформации информационного поля тела, можно сколь угодно долго лечить вещественное тело человека. Как только лечебное воздействие будет снято, болезнь постепенно вернется, т.е. станет хронической.

Таким образом одним из главных направлений использования полей остается медико-биологическое. Исследования показали, что торсионные поля, обусловленные геометрической формой тел (поле внутри предмета), внешние информационные поля и торсионные компоненты электромагнитных излучений электронной техники (телевизоров, мониторов компьютеров) могут оказывать негативное влияние на человека.

Человек являет собой одну из сложнейших спиновых систем. Сложность его пространственно-частотного торсионного поля определяется громадным набором химических веществ и сложностью их распределения в организме, а также сложной динамикой биохимических превращений в процессе обмена. Каждого человека можно рассматривать как источник (генератор) строго индивидуального торсионного поля. В силу уже обсуждавшихся факторов, человек своим фоновым (естественным) торсионным полем осуществляет (для подавляющего большинства людей непроизвольно) спиновую поляризацию окружающего пространства в некотором конечном радиусе. Его торсионное поле, несущее в том числе информацию и о состоянии его здоровья, оставляет свою копию (спиновую реплику) и на одежде, и в прилегающем пространстве Физического Вакуума.

Спиновый отпечаток торсионного поля на одежде одного человека оказывается значительным для другого человека, если он будет носить эту одежду. Для того чтобы исключить это влияние, необходимо подвергнуть такую одежду торсионной деполяризации. С помощью торсионных генераторов эта процедура выполняется быстро и просто. Старые приметы о нежелательности ношения одежды "с чужого плеча", оказывается, имеют вполне разумное обоснование. Эти выводы в равной мере относятся и к другим вещам, картинам, инструментам и т.п.

Подавляющая часть, людей обладает фоновым правым торсионным полем. Крайне редко, в соотношении порядка 1 на 10, встречаются люди с фоновым левым торсионным полем. Фоновое статическое торсионное поле человека вообще имеет достаточно стабильную величину. Однако вместе с тем было установлено, что при собственном правом торсионном поле задержка дыхания на выдохе даже на 1 минуту почти вдвое увеличивает напряженность этого поля. При задержке дыхания на вдохе меняется знак этого поля — новое торсионное поле становится левым.

Указанные факторы, как и аналогичность свойств торсионных полей тому, что демонстрируют экстрасенсы, дали основание предположить, что дальние дистанционные воздействия экстрасенсов реализуются через торсионные поля. Энергоинформационные воздействия на человека, характерные для культовых зданий и сооружений всех религиозных конфессий, скорее всего, также имеют торсионную природу.

Для того, чтобы проверить правильность предположения о торсионной природе сенсорной феноменологии, за последние пять лет было проведено большое количество экспериментальных исследований. Во-первых, много экспериментов по воздействию генераторов торсионных излучений на различные физические, химические и биологические объекты были дублированы группой сенситивов (Ю.А. Петушковым, Н.П. и А.В. Баевыми) в исследованиях на базе Львовского государственного университета. Во всех случаях их экстрасенсорные воздействия имели устойчивую воспроизводимость и демонстрировали такие же, а часто более сильные эффекты, чем при действии торсионных генераторов.

Были проведены исследования воздействия сенситивов и на различные биологические системы. В этих экспериментах также наблюдались устойчивые результаты. Особый интерес представила объективная регистрация воздействия сенситивов на испытуемых по электроэнцефалограмме (ЭЭГ) мозга с картированием мозга по разным ритмам. При этом использовались общепринятые в мировой практике методики и серийная аппаратура картирования мозга по ЭЭГ. Пример регистрируемых изменений по ритму с интервалами наблюдений по 20 мин показал, что корректирующие действия сенситивов в конечном итоге, выражаясь стандартной терминологией, дают "бабочку", т.е. симметричную картину левого и правого полушарий. Вероятно, первой отечественной публикацией по таким исследованиям была работа И.С. Добронравовой и Н.Н. Лебедевой [32].

Важным моментом этих экспериментов было то, что испытуемый находился в экранированной камере (камере Фарадея), что исключало электромагнитное воздействие сенситивов, если бы оно имело место.

Установленная торсионная природа действия сенситивов привела к моделям спинового стекла, используемым для описания механизмов мозга [33], начиная с ранних работ Литтла и Хопфилда. Модель спинового стекла достаточно конструктивна, хотя и обладает известными специалистам недостатками (как и любая модель, а не строгая теория).

В первом приближении отвлечемся от макроструктуры мозга и дифференциации его клеток. Будем предполагать, что мозг — это аморфная среда ("стекло"), обладающая свободой в динамике спиновых структур. Тогда допустимо предположить, что в результате актов мышления сопутствующие им биохимические процессы порождают молекулярные структуры, которые являются, как спиновые системы, источниками торсионного, поля, причем их пространственно-частотная структура адекватно (вероятно, даже тождественно) отражает эти акты мышления.

При наличии внешнего торсионного поля под его действием в стабильной спиновой системе - мозге возникают спиновые структуры, которые повторяют пространственно-частотную структуру воздействующего внешнего торсионного поля. Эти возникающие спиновые структуры отражаются как образы или ощущения на уровне сознания либо как сигналы управления теми иди иными физиологическими функциями. Построенная эвристическая модель - лишь ключ к исследованиям. Вне всякого сомнения, результаты таких исследований откроют нам куда более сложную картину. Отметим, что использование модели спинового стекла в опоре на теорию торсионных полей переводит эксперименты с передачей информации по перциптивному каналу — передаче образов от индуктора к перципиенту [34] — из области феноменологии в область науки. Теперь пусть на основе модели, но появляется возможность анализировать эти эксперименты на уровне физических процессов, чего не удавалось почти 20 лет [35 ].

В рамках сформулированных представлений можно, с физической точки зрения, сказать, что же такое "биополе". Сначала отметим, что ортодоксальные представители естественных наук при произнесении термина "биополе" или "радиоэстезическое излучение" гордо и безапелляционно говорят, что физика знает четыре взаимодействия — сильные, слабые, гравитационные и электро- магнитные. (Это, конечно, верно с учетом необходимости добавить "пятую силу"- торсионные взаимодействия. Они чувствуют себя победителями, просят дать конкретную физическую характеристику биополей.

Действительно, как уже отмечалось, в подавляющем большинстве случаев (выразимся столь осторожно) первичными источниками полей являются элементарные частицы, из которых состоят все атомы — общие для живого мира и мира косного. Поэтому, действительно, наука оперирует единой системой полей (взаимодействий) для всей природы — не может быть полей только "биологических". Отличие биологического (живого) от "мира минералов" может наблюдаться (существовать) только на уровне системного проявления известных физических полей.

Однако в физике многие десятилетия существует и не вызывает категорических возражений термин "геофизические поля". Под этим подразумевается совокупность известных физических полей, имеющих специфическое сочетание для геофизических сред (объектов). С этих устоявшихся в физике позиций и развитых здесь представлений справедливо говорить о биополях, подразумевая под ними совокупность известных физических полей в специфическом сочетании для живых объектов. (Такой подход развивал д.т.н., проф. Г.Н. Дульнев.) А одиозный термин "биополе" (а не биополя) следует заменить на термин "торсионные поля", который адекватно описывает экстрасенсорную (парапсихологическую) феноменологию[36].

Концепция торсионных полей и модели спинового стекла позволяют подойти к решению еще одной проблемы экстрасенсорной феноменологии. Ряд сенситивов утверждают, что они "видят" поля, подобно тому, как на тепловизоре можно видеть тепловое излучение человека. При этом, как утверждают сенситивы, "картинка" возникает в сознании независимо от того, открыты глаза или нет. В рамках развитых представлений "индукции" спиновых состояний в спиновом стекле (мозге) под действием внешнего торсионного поля от какого-либо источника утверждение о "видении" торсионных излучений не кажется бессмысленным.

В последние годы было проведено несколько серий разнородных экспериментов для исследования этой проблемы. В частности, сенситивам с "видением" предъявлялись торсионные источники с трехмерной сложной многолучевой диаграммой направленности торсионных излучений. Со стопроцентной достоверностью сенситивы "с видением" рисовали истинную пространственную структуру торсионных излучений. Также с абсолютной достоверностью сенситивы без движений руками дистанционно:

а) устанавливали, включен или выключен торсионный генератор;

б) устанавливали режим излучения левого или правого торсионного поля; в) рисовали пространственную структуру диаграммы направленности излучения торсионного генератора.

Полезно отметить, что нимб у головы святых на иконах - это торсионное поле, зарисованное по описаниям тех, кто обладает "видением".

11.4. Патогенные излучения

11.4.1. Геопатогенные и технопатогенные излучения

Сложные взаимодействия с космическими силами, магнито-гидроди-намические явления, геологические трещины, разломы земной коры создают глобальный энергосиловой каркас. Это целые системы линий, полос, зон и сеток. Самыми большими по площади и самыми опасными для человека зонами являются так называемые геобиологические сетки (сетка геопатогенных зон - ГПЗ), покрывающая всю Землю. Природа ГПЗ кроется в тех же торсионных полях.

Упомянутая выше сетка Хартмана–Курри имеет торсионную составляющую, как левостороннюю, так и правостороннюю. Это сетка Главными патогенными зонами ученые считают глобальные градусные сетки - прямоугольную и диагональные. Прямоугольная сетка сориентирована по сторонам света. В наших широтах расстояние между линиями сетки составляет около 2 метров в направлении север - юг и 2,5 метра в направлении восток - запад. Ширина линий сетки - приблизительно 20 сантиметров (рис. 18). Продолжительное пребывание человека в местах пересечения этих линий особенно опасно.

Рис. 18

На рис. 19 показано правильное расположение кровати в квартире. Неправильное расположение в неблагополучной зоне (рис.20) неизбежно способствует болезням.

Рис. 19

Рис. 20

Общие симптомы, которые наблюдаются у людей, длительное время пребывающих в геопатогенной зоне: чувство дискомфорта, жалобы на общую слабость, сонливость или бессонницу, непрекращающиеся головные боли, необъяснимую нервозность, чувство страха, жжения и покалывания в теле, судороги в ногах, охлаждение конечностей. Если же человек вовремя покинет реактивную зону, то указанная симптоматика исчезнет в течение месяца.

Австрийская исследовательница этой проблемы К. Бахлер приводит ряд достоверных признаков того, что постель человека находится в геопатогенной зоне; антипатия к своему спальному месту, долгое засыпание (часами), плохой сон, тревожное состояние, усталость и утомление утром после просыпания, угрюмость, нервозность и депрессивное состояние, учащенное сердцебиение судорога в ногах. У детей к этому добавляется еще чувство страха, вскрики, скрип зубами, зябкость в постели, желание уйти из постели, потеря аппетита.

Замечено, что при полнолунии все отмеченные выше болезненные симптомы усиливаются.

Но есть виды животных и растений, предпочитающие находиться именно в геопатогенных зонах, и они чувствуют себя вполне нормально в местах, губительно действующих на другие виды. Причины таки различий в реакции на земное излучение пока еще не выявлены.

В настоящее время проблема медико-биологического действия ГГМП на организм человека находится в стадии детального изучения.

Данные исследований действия ГГМП на человека достаточно противоречивы. Основной банк данных дают, как правило, эпидемиологические наблюдения за персоналом, работающим в условиях экранирования естественного ГМП.

Отмечаются жалобы на ухудшение самочувствия и состояния здоровья на объектах, где уровни ГМП ослаблены в 1,5-15 раз. Отмечают наличие функциональных изменений центральной нервной, сердечно сосудистой и иммунной систем у персонала, работающего в этих условиях.

В ряде случаев наблюдаются удлинение периода циркадных ритмов, увеличение времени сенсомоторной реакции, числа ошибочных действий, наличие гипертензивного эффекта, предрасположенность к воспалительным заболеваниям. При этом в ряде исследований трудно выделить другие факторы среды обитания, которые могут оказаться более значимыми.

Каких-либо нормативов, регламентирующих уровни электромагнитного фона на объектах, где наблюдается снижение естественного электромагнитного фона Земли, нет. В настоящее время в ряде организаций страны ведутся работы по разработке данных документов.

Существуют также технопатогенные излучения, которые включают в себя геопатогенные излучения, сконцентрированные в определенных местах хозяйственной деятельности человека: устройства шахт, горных выработок, откачки нефти и газа из подземных полостей и т.д. Яркий пример этому - разрушенный землетрясением год назад г.Нефтегорск на Сахалине. Спасатели, работавшие в нем, испытали действие патогенных потоков на себе. Работа на месте аварии, даже просто выход на место работ, приводит к очень быстрому ухудшению самочувствия, часто с носовыми кровотечениями.

Кроме того, к указанной группе источников относятся созданные человеком энергетические и излучающие устройства, при работе которых всегда присутствует значительная патогенная составляющая.

11.4.2. Социальнопатогенные излучения

Социально-патогенные излучения - это взаимное воздействие людей друг на друга, обусловленное их нелюбовью, бездуховностью, злобой, завистью, преобладающей страстью к материальному обогащению и прочими пороками.

Существует категория людей, называемых экстрасенсами и обладающих способностью воздействовать на информационные поля других людей, причем, часто не подозревая об этом. Такое воздействие может быть как благоприятным, так и патогенным. Старинное русское слова «сглаз» в современных терминах означает несанкционированное экстрасенсорное патогенное воздействие. Такое воздействие вовсе не обязательно приводит к каким-либо физиологическим нарушениям.

Проведенными исследованиями в области ТФП установлено аномальное излучение денег бумажных банкнот: пачка денег, содержащая более 20 купюр, имеет вокруг себя ТФП, крайне негативно действующее на биополе человека, причем с интенсивностью, превосходящей излучение монитора ЭВМ??? Патогенное излучение денег отражает энергетические следы психоэмоциональных устремлений людей, через руки которых они прошли, деформируя тонкие физические поля новых владельцев. Особенно ему подтверждены продавцы, кассиры, работники банковских хранилищ.

Что же общего между описанными выше типами излучений? Во всех случаях это - разрушение информационного тела аномально крупными кластерами ТФП, или так называемым микролептонным излучением*, вредное влияние которого не ограничивается ПДУ, установленными для ЭМ излучения.

Исходя из единой теории поля и основываясь на многолетних экспериментах, академиком МАЭИН А.Ф.Охатриным получены характеристики микролептонов. Микролептонные излучения не фиксируются нашими вещественными органами чувств. Главным, наиболее достоверным и быстрым способом объективизации воздействий аномальных ТФП оказался метод электропунктурной диагностики Р.Фолля, согласно которому с помощью специальных аппаратов со стрелочной индикацией (или на более современные – экспрессных компьютеров, вполне доступных по цене и простоте обращения не только любой медсестре, но и обычным гражданам) определяются отклики биологически активных точек (БАТ), являющихся приемопередатчиками информации об энергетике и состоянии всех внутренних органов на тонкие физические воздействия.

Признаки дискомфортного состояния, наступающего при повреждении информационного и, как следствие, энергетического тела, общие для всех типов патогенного воздействия. Это быстрая утомляемость, ухудшение памяти, жалобы на общую усталость, сонливость или бессонницу, хронические головные боли, депрессия, психозы, чувство неуверенности, уход «в себя».

______________________________________________________________

*По всей вероятности микролептонное излучение - также представляет собой торсионное поле.

11.5. Гипогеомагнитные поля

Электрические и магнитные квазистатические поля Земли, атмосферное электричество, радиоизлучение Солнца и галактики применительно к Земле составляют общие геоэлектромагнитные излучения Земли (более часто обозначаемые как геомагнитное поле - ГМП) и являются достаточно значимым эколого-производственным фактором для человека. Снижение уровня напряженноти ГМП в ряде случаев рассматривается как гипогеомагнитное поле (ГГМП). Такие условия являются следствием того, что экранированные сооружения, выполняя свои производственные функции - предотвращение распространения ЭМИ, генерируемых размещенным в них оборудованием, за пределы помещений, в силу своих конструктивных особенностей препятствуют проникновению внутрь физических полей электромагнитной природы естественного происхождения.

Гипогеомагнитные излучения являются фактором производственной деятельности при работе в специализированных экранированных помещениях, подземных сооружениях, хранилищах, бункерах, шахтах, а также в кабинах скоростных лифтов, буровых установок, экскаваторов. Снижение естественного геомагнитного излучения наблюдается в условиях метро, в жилых зданиях из железобетонных конструкций. Человек попадает в ГГМП при полетах на самолетах, при нахождении в каютах речных и морских судов. В настоящее время проблема медико-биологического действия ГГМП на организм человека находится в стадии детального изучения.

Данные исследований действия ГГМП на человека достаточно противоречивы. Основной банк данных дают, как правило, эпидемиологические наблюдения за персоналом, работающим в условиях экранирования естественного ГМП. Отмечаются жалобы на ухудшение самочувствия и состояния здоровья на объектах, где уровни ГМИ ослаблены в 1,5-15 раз. Отмечают наличие функциональных изменений центральной нервной, сердечно-сосудистой и иммунной систем у персонала, работающего в этих условиях. В ряде случаев наблюдаются удлинение периода циркадных ритмов, увеличение времени сенсомоторной реакции, числа ошибочных действий, наличие гипертензивного эффекта, предрасположенность к воспалительным заболеваниям. При этом в ряде исследований трудно выделить другие факторы среды обитания, которые могут оказаться более значимыми.

Каких-либо нормативов, регламентирующих уровни электромагнитного фона на объектах, где наблюдается снижение естественного электромагнитного фона Земли, нет. В настоящее время в ряде организаций страны ведутся работы по разработке данных документов.

Источники антропогенного происхождения создают в различных точках земной поверхности уровни ЭМИ в 100-10000 раз превышающие естественный электромагнитный фон. Это зоны вблизи ЛЭП, радио- и телевизионных станций, средств радиолокации и радиосвязи, различных энергетических и энергоемких установок, городского электротранспорта. Кто-то считает, что в масштабах эволюционного прогресса этот колоссальный рост напряженности ЭМП можно рассматривать как одномоментный скачок с плохо предсказуемыми биологическими последствиями. Другие считают, что вероятность развития ситуации острого избыточного воздействия электромагнитных излучений на человека в обычных условиях жизни достаточно низка. Однако признают, что характер этого воздействия в таком случае может быть необратимым. Если же сильно излучающие объекты будут вводить в эксплуатацию с оглядкой на ту электромагнитную обстановку, что была в этом месте ранее, и просчитывая, какая электромагнитная обстановка получится в результате (не превышающая ПДУ), можно избежать в будущем многих неприятностей и проблем.

Профессиональные пользователи компьютера расплачиваются за особенности своей трудовой деятельности заболеваниями опорно-двигательного аппарата, органов зрения, центральной нервной и сердечно-сосудистой системы, аллергическими расстройствами, осложнениями беременности и родов, неблагоприятным влиянием на плод. ПДУ с течением времени будут корректироваться в пользу профессиональных пользователей, с тем, чтобы снизить риск вышеперечисленных заболеваний.

Исследователи многих стран активно работают над определением четких критериев опасности и разработкой рекомендаций для создания нового поколения техники, чтобы снизить до минимума вредное влияние ЭМИ.

Создано множество изделий для защиты человека от ЭМИ. Действие некоторых из них основано на сравнительно новом направлении физики, которое не все принимают. Но результаты испытаний подтверждают их эффективность. Эти изделия сертифицированы и доступны каждому. Для кого-то это может показаться неубедительным, и применять такое средство защиты или нет - каждый определяет сам.

Результаты измерений ЭМИ часто порождают неоправданный ажиотаж среди неспециалистов, необоснованную тревогу и гиперболизацию «вредности» фактора, которая должна быть в поле зрения психолога-эколога.

Приведенные в работе данные позволяют приблизиться к решению проблемы воздействия электромагнитных излучений. Анализ и оценка параметров электромагнитных воздействий на человека, систематизация имеющихся сведений, разработка рекомендаций по защите человека от вредных воздействий электромагнитных излучений дают основание сделать вывод о необходимости и полезности приведенных данных.

Электрические и магнитные квазистатические поля Земли, атмосферное электричество, радиоизлучение Солнца и галактики применительно к Земле составляют общие геоэлектромагнитные излучения Земли (более часто обозначаемые как геомагнитное поле - ГМП) и являются достаточно значимым эколого-производственным фактором для человека. Снижение уровня напряженности ГМП в ряде случаев рассматривается как гипогеомагнитное поле (ГГМП). Условия возникновения ГГМП являются следствием того, что экранированные сооружения, выполняя свои производственные функции - предотвращение распространения ЭМИ, генерируемых размещенным в них оборудованием, за пределы помещений, в силу своих конструктивных особенностей препятствуют проникновению внутрь физических полей электромагнитной природы естественного происхождения.

Гипогеомагнитные излучения являются фактором производственной деятельности при работе в специализированных экранированных помещениях, подземных сооружениях, хранилищах, бункерах, шахтах, а также в кабинах скоростных лифтов, буровых установок, экскаваторов. Снижение естественного геомагнитного излучения наблюдается в условиях метро, в жилых зданиях из железобетонных конструкций. Человек попадает в ГГМП при полетах на самолетах, при нахождении в каютах речных и морских судов.

В настоящее время проблема медико-биологического действия ГГМП на организм человека находится в стадии детального изучения. Данные исследований действия ГГМП на человека достаточно противоречивы. Основной банк данных дают, как правило, эпидемиологические наблюдения за персоналом, работающим в условиях экранирования естественного ГМП.

Отмечаются жалобы на ухудшение самочувствия и состояния здоровья на объектах, где уровни ГМП ослаблены в 1,5-15 раз. Отмечают наличие функциональных изменений центральной нервной, сердечно сосудистой и иммунной систем у персонала, работающего в этих условиях. В ряде случаев наблюдаются удлинение периода циркадных ритмов, увеличение времени сенсомоторной реакции, числа ошибочных действий, наличие гипертензивного эффекта, предрасположенность к воспалительным заболеваниям. При этом в ряде исследований трудно выделить другие факторы среды обитания, которые могут оказаться более значимыми.

Каких-либо нормативов, регламентирующих уровни электромагнитного фона на объектах, где наблюдается снижение естественного электромагнитного фона Земли, нет. В настоящее время в ряде организаций страны ведутся работы по разработке данных документов.

11.6. Живая материя

Наша прекрасная планета – вовсе не каменная глыба, несущаяся сквозь пространство в неизвестном направлении. Земля и все, что на ней расположено, буквально пульсирует энергией. Это и есть торсионные поля. Мы называем их «жизненной силой» или просто «энергией». Даже наши дома, мебель, все предметы, окружающие нас, «живые». Их создание отлично от нашего, и, если вы умеете слушать, все вещи будут говорить с вами и раскрывать свои секреты. Мы пока еще не осознаем, насколько велико влияние на нас домашней и рабочей обстановки. Здания, постройки оказывают определенное воздействие на развитие событий. Энергия окружает нас со всех сторон, хотя мы не наблюдаем ее до тех пор, пока она не скажется на нашем физическом состоянии. Существует древний метод для выбора места под строительство церквей, дворцов, важных правительственных зданий – Фэн-Шуй (в переводе с китайского – «ветер-вода»). Сейчас целые города стали застраивать в соответствии с этим принципом. Примерно 90% всех зданий в Гонконге построено с его учетом. Возможно, в этом и состоит одна из причин его экономического процветания.

Любое событие, если оно сопровождается сильными эмоциями, душевной или физической травмой, оставляет сильный отпечаток в помещении. Энергетические волны распространяются по всему пространству. Большое значение имеют геометрические формы помещения. Зулусы и коренные жители Америки живут в круглых постройках. Они считают, что «зло» таится в углах, имея в виду присутствующей там низкий уровень энергии. Ментальные и эмоциональные перегрузки накапливаются в стенах помещений, и все предметы насыщаются полями событий, происходящих вокруг них. Обладая определенными навыками, человек опытный может, скажем, взять в руку кольцо, принадлежащее другому человеку и, истолковав вибрации этого кольца, рассказать о его владельце практически все. Существует и понятие «очищение пространства» – удаляются все негативные наслоения, и помещение становится чище. То же самое происходит и с вашей полевой структурой. Ведь в очищенном помещении находиться комфортнее.

Исследования в области беоэнергоинформационного воздействия излучений компьютера на человека не менее интересны и уже принесли некоторые важные выводы. Живые организмы функционируют на основе постоянного обмена энергией и информацией с внешней средой. Обмен информацией осуществляется при помощи электромагнитных полей от видимого до звукового диапазона. Излучением миллиметрового диапазона можно не только избирательно влиять на ход биохимических реакций, восстанавливать активность иммунной системы, но и воздействовать на сознание и поведение человека и животных, т.е. создавать «биороботы». Эти работы должны привести к созданию методов и средств защиты и нейтрализации энергоинформационной агрессии на живую природу, для предотвращения возникновения неуправляемых живых систем. Особо актуальная задача – разработка методов нейтрализации биоинформационного воздействия излучений компьютера. Это обусловлено заложенной в компьютер возможностью управления (контроля) и целенаправленного воздействия на организм человека. В определенных условиях компьютер может работать в режиме считывания информации с оператора, а также быть локальным источником (посредником) психотропного воздействия.

К чрезвычайно интересным результатам могут привести исследования в области передачи мысли на расстоянии. Не исключено, что в недалеком будущем мы воспользуемся новыми технологиями в области связи (передача информации на любые расстояния и практически мгновенно в любую точку пространства).

Обнаружение торсионных полей открывает перед человечеством новые горизонты знаний и возможности их использования в повседневной жизни. Уже сейчас информационные поля объясняют многие загадочные явления вселенского масштаба. Недавняя научная экспедиция в район Тибета обещает нам новые интересные открытия, которые помогут приподнять завесу тайн Вселенной. В Египте насчитывается 34 пирамиды, в Латинской Америке – 16, а в Тибете, на сравнительно небольшом участке – более 100. Они огромны и построены в древности. Главное их отличие в том, что они сопряжены с различными по размерам выгнутыми, полукруглыми и плоскими каменными конструкциями, получившими название «зеркал». Это еще одна загадка…

Хотелось бы отметить, что в нашей прагматичной и сверхрациональной жизни мы все чаще обращаемся за советами к мудрой природе. Но, получая их, люди порой не могут осмыслить и применить их. Ведь между человеком и природой -огромный барьер. Научившись по-настоящему понимать друг друга, мы поймем и камень, и дерево, и птицу. И тогда станем гармоничными людьми. Каждый из нас может прийти к взаимопониманию с природой, к внутренней гармонии через искреннюю любовь к Земле, природе и людям, через простоту и чистоту сердца. Давайте станем мудрее и восприимчивее!

Грачев Н.Н. Кафедра РТУиС, МИЭМ