Мельник И.А.
Регистрация поля вращающихся объектов

Экспериментальные исследования последних лет убедительно доказывают тот факт, что вращающиеся объекты являются источником поля неэлектромагнитной природы и дистанционно воздействуют как на скорость радиоактивного распада возбужденных атомных ядер, так и на энергию неравновесных зарядов полупроводникового детектора гамма — квантов [1, 2]. Что интересно, обнаруженные свойства генерируемого поля совпадают с перечисленными в работе [3] свойствами поля кручения (торсионного поля). Как оказалось, в определенных условиях, даже при незначительной частоте вращения (2000-3000 об/мин) дистанционное воздействие данного поля на неравновесную квантовую систему может быть огромно, что, в свою очередь приводит к регистрируемым эффектам, необъяснимым с точки зрения традиционных представлений ядерной физики и квантовой механики. Но, исследуя получаемые эффекты, автором был реализован метод регистрации определенных свойств генерируемого вращающимся объектом поля, а также выявлена зависимость величины получаемого сигнала от степени износа вращающегося объекта. Таким образом, представляет интерес рассмотреть физические свойства данного поля и определить направления возможных исследований, позволяющих разработать в недалеком будущем эффективные детекторы полей кручения.

На рисунке показана принципиальная схема эксперимента, где регистрирующим прибором послужил Ge(Li) полупроводниковый детектор (ППД), охлаждаемый жидким азотом. Измерялся энергетический спектр гамма – излучения различных радиоактивных изотопов. Вал двигателя вращался с угловыми скоростями от 2000 до 8000 об/мин с шагом в 1000 об/мин, как против часовой, так и по часовой стрелке.

Определяющим фактором, доказывающим реальность воздействия на радиоактивный распад в относительных измерениях в режиме вращения и в отсутствии вращения явились результаты экспериментов подтверждающих, [image] во-первых, интенсивность излучений одновременно измеряемой смеси различных радиоактивных изотопов, может, как увеличиваться для одного из источников, так и уменьшаться для другого источника излучения. Во-вторых, величина эффекта зависит от местоположения источника излучения относительно вращающегося объекта [4]. Зависимость величины эффекта от пространственного местоположения относительно вращающегося объекта подтверждает следующий факт, генерируемое поле в пространстве неоднородно, и указывает на присутствие стоячей волны. Назовем это явление первым свойством поля кручения.

Вторым удивительным свойством является хиральная поляризация, т.е. правое, либо левое состояние поля в зависимости от направления вращения. Опыты подтвердили, что если между вращающимся объектом и регистрирующим прибором расположить катушку из лево-перекрученной лавсановой нити, то при вращении объекта против часовой стрелки наблюдаемый эффект исчезал. При вращении по часовой стрелке эффект вновь появлялся. То же самое происходило в эксперименте с катушкой право-перекрученной нити, но при противоположном направлении вращения.

Третьим свойством можно назвать явление памяти. После нескольких часов режима вращения и дальнейшем измерении в статичном (отключенном) режиме, форма статистического распределения измеряемой интенсивности излучения может сильно отличаться от Пуассоновского распределения. В данной точке пространства это явление может сохраняться вплоть до месяца. Что говорит о метастабильном состоянии генерируемого поля.

Так же, были проведены эксперименты с дистанционным воздействием вращающихся стальных дисков (с одинаковой марки стали, но с различной степенью внутренней усталости) на показание детектора. Т.е. один диск вытачивался из нового материала, не эксплуатирующего раннее в производстве, остальные диски, после года эксплуатации данного материала в режиме значительных нагрузок. Оказалось, что с увеличением степени внутреннего износа и нарушением кристаллической структуры вращающихся объектов величина исследуемого эффекта (сигнала) уменьшалась. Это четвертое свойство, свойство передачи информации о внутреннем состоянии.

И, наконец, многочисленные эксперименты показали – наличие прецессии вращающегося объекта, либо эксцентричного вращения жидкости в стакане значительно меняет эффект в сторону увеличения. Видимо, пятое свойство связано с появлением динамичного, волнового поля.

В свою очередь, было отмечено следующее явление: присутствие каких-либо предметов возле радиоактивного источника в момент измерения (например, стакан) оказывает воздействие на результат опыта. Возможно, это так называемый «эффект форм». Что интересно, инерционное вращение увеличивает эффект воздействия, это так же было замечено в эксперименте с вращающимися объектами, проведенными другими исследователями [5, 6].

Перечисленные свойства позволяют определить направления исследований в разработках устройств детектирования полей, генерируемых вращающимися объектами. Принципиальная возможность считывания информации о внутреннем состоянии вращающихся объектов может решить проблему контроля качества роторов машин и их подшипников в таких производственных процессах, при которых их временное отключение может привести к значительным экономическим потерям.

Исследования показали, что полупроводниковые приборы в определенных условиях могут регистрировать поля кручения [2]. Обозначим некоторые условия регистрации, во-первых, регистрируемая квантовая система должна находиться в неравновесном состоянии, во-вторых, большая плотность рекомбинационных уровней полупроводника, в-третьих, отношение времени сбора зарядов полупроводника и среднего времени удержания в зоне рекомбинации должны соответствовать определенному значению. Что интересно, генерируемое поле организует случайные и независимые процессы. Это было заметно по уменьшению дисперсии фонового излучения, в измерениях в режиме вращения относительно статичного режима. Есть основания утверждать, что данное явление может быть связано и с уменьшением темнового тока полупроводника, при воздействии поля кручения.

Таким образом, разработка полупроводниковых датчиков и детекторов фазовых и частотных характеристик поля кручения позволит снимать голографическую информацию не только с вращающихся объектов, но, в силу существования спин-орбитальных моментов квантовых систем, являющимися такими же источниками торсионных полей, и с покоящихся предметов.

Список использованных источников

1 Мельник И.А., Обзор экспериментальных исследований по дистанционному влиянию вращающихся объектов на полупроводниковый детектор и радиоактивный распад.//Сознание и физическая реальность, 2005, №6, с.12-26.

2 Melnik I.A., Remote influence of rotating objects on semiconductor gamma-ray detector.//New Energy Technologies, №1, 2005 p.58-69.

3 Акимов А.Е., Тарасенко В.Я., Модели поляризованных состояний физического вакуума и торсионные поля.//Изв.вузов.Физика., 1992, №3, с.5-12.

4 Мельник И.А., Исследования воздействия электродвигателя на статистические флуктуации радиоактивного распада.//Изв. вузов. Физика., 2006, №4, с.32-38.

5 Поисковые экспериментальные исследования в области спин-торсионных взаимодействий.// под.ред. Лунева В.И.- Томск, СибНИЦАЯ, 1995, 143с. (с.81-95).

6 Панчелюга В.А, Шноль С.Э.//VI Международная крымская конференция «Космос и Биосфера». Тезисы докладов 26 сентября –1 октября 2005, Крым, Партенит.