Институт Физики Вакуума - Технологии

Смелов М.В.
Солитонный генератор электромагнитной энергии
Oб авторе

Физическая сущность солитонного генератора электромагнитной энергии состоит в том, чтобы путём радиоактивного распада нейтронов, а,следовательно, и ядер атомов инициировать упорядоченные самоорганизованные движения вакуума (эфира) в виде солитонов (электромагнитных солитонов [image] 1 вакуума. Эти солитоны накапливают скрытую энергию деформаций вакуума в кольцевом накопителе-резонаторе, из которого эта энергия в виде потока сверхвысокочастотной (СВЧ) электромагнитной волны выводится для непосредственного использования.

В качестве активного излучающего и принимающего антенного элемента солитонного генератора энергии (СГЭ) использовался описанный в [1, 2] передатчик и приёмник ЭМ-солитонов. 2

Фиг. 1. Принципиальная схема солитонного генератора электромагнитной энергии вакуума.

Принципиальная схема СГЭ показана на фиг. 1, которая без раскрытия существенных признаков приведена в [5, 6]. Где 1 обозначен первый передатчик электромагнитных солитонов вакуума,
2 — второй передатчик ЭМ-солитонов вакуума,
3 — первый приёмник ЭМ-солитонов вакуума,
4 — второй приёмник ЭМ-солитонов вакуума,
5 — кольцевой волноводный накопитель-резонатор электромагнитной энергии вакуума, 6 — электрическая петля вывода электромагнитной энергии из накопителя-резонатора, 7 — СВЧ-выход электромагнитной энергии для использования, 8 — радиоактивный ферримагнитный элемент ЭМ-солитонных антенн, 9 — возбудитель магнитных солитонов в ферримагнитном элементе, 10 — топологический узел полей магнитного солитона, 11 — топологический узел полей электромагнитного солитона вакуума, 12 — внешняя электрическая петля положительной обратной связи солитонного генератора электромагнитной энергии.

Проблема преобразования или раскомпенсации скрытой упругой энергии вакуума [image] 3 решается с помощью генераторов и приёмников ЭМ-солитонов, включённых по замкнутой схеме кольцевого накопителя энергии, показанной на фиг 1.

Принцип действия накопителя-преобразователя аналогичен работе часового механизма, где роль источника потенциальной энергии (пружины) выполняет указанная выше потенциальная энергия деформации крутильного сдвига-сжатия нулевых колебаний вакуума, именно благодаря малой части указанной выше плотности энергии, которая выделяется в процессе b - — радиоактивного распада нейтронов ядер атомов элемента антенны ЭМ-солитонов солитонного генератора энергии. Роль нелинейного спускового механизма с положительной обратной связью выполняют в совокупности ЭМ-солитоны передатчика в качестве анкерного колеса (нелинейного преобразователя энергии) и М-солитоны ферромагнитной антенны приёмника в качестве анкерной вилки (распределителя энергии). Роль балансира (маятника) часов, как накопителя кинетической энергии, выполняет высокодобротный кольцевой (тороидальный) электромагнитный резонатор бегущей волны индуктивно связанный с М-солитонами. Процесс накопления-преобразования состоит в следующем. Начальный импульс ЭМ-солитона малой энергии излучается первым передатчиком и принимается первым приёмником ферромагнитного кольца с преобразованием в энергию М-солитона, который индуктивно связан с полостью тороида электромагнитного резонатора, где эта энергия резонансно усиливается и передаётся М-солитонам второго передатчика ЭМ-солитонов. В свою очередь последние ЭМ-солитоны излучаются вторым передатчиком и принимаются вторым приёмником ЭМ-солитонов с преобразованием их в ферромагнитном кольце этого приёмника в М-солитоны, которые так же индуктивно связаны с полостью тороида электромагнитного резонатора, где эта энергия опять резонансно усиливается и передаётся снова М-солитонам первого передатчика ЭМ-солитонов. Эти ЭМ-солитоны возросшей энергии опять излучаются первым передатчиком, и цикл усиления повторяется необходимое число раз, а затем выводится для использования.

Следует отметить, что ферромагнитным элементом может служить намагниченная термоядерная плазма, обладающая сильным гиротропным свойством необходимым для возбуждения в ней М-солитонов.

С помощью солитонного генератора энергии возможна генерация, накопление и преобразование скрытой энергии вакуума в электромагнитную энергию, доступную для использования. Эта возможность заложена в основу конструкции СГЭ на базе антенны ЭМ-солитонов, показанной на фиг.1. Эти антенны электромагнитных солитонов, являются эмиттерами замедленных антинейтрино и образуют замкнутый объём кольцевого накопителя-резонатора электромагнитной энергии, доступной для использования. Причём каждая антенна работает когерентно (синхронно и синфазно) со всеми антеннами, обеспечивая нелинейную интерференцию энергии сверхнаправленного излучения в кольцевом волноводе накопителя.

Антенны ЭМ-солитонов в СГЭ образуют кольцевую фазированную антенную решётка (ФАР). Как показано на фиг.1 из тождественных ячеек 1,2 и 3,4 приемопередатчика ЭМ-солитонов размером порядка 2 х 2 х 2 см3 собирается солитонный генератор. Каждая ячейка ФАР работает автономно своим сверхнаправленным лучом магнитных солитонов и ЭМ-солитонов 10, 11 по каналу волновода и в комбинации с другими ячейками создаёт общий энергетический луч замкнутого канала 5 волновода накопителя.
Фиг. 2. Блок схема приёмопередатчика ЭМ-солитонов для СГЭ.

Устройство ячейки ФАР показано на фиг.2 и представляет собой жесткий кожух 1, который одновременно выполняет функцию замкнутого магнитопровода для четырёх намагничивающих постоянных магнитов 4, размещённых в углах кожуха. Этот кожух композитный и состоит из магнитомягкого пермаллоя и медных листов, которые в совокупности являются экраном переменных и постоянных внешних магнитных и электрических помех. В центре кожуха по его оси симметрии расположена поликоровая пластина 3 толщиной 1 мм, которая является одновременно каркасом и диэлектриком СВЧ-линии передачи для микрополосковых преобразователей 9, на ней размещаются пластины монокристалла b --радиоактивного ферримагнетика 2, соединённые в крест, и b --радиоактивные активаторы из урана или плутония 5 в бериллиевом замедлителе нейтронов 6.

Фиг. 3. Конструкция ячейки приёмопередатчика ЭМ-солитонов для контура солитонного генератора электромагнитной энергии.

Для практического создания СГЭ важно наличие экспериментальных исследований. Такие эксперименты были проведены. В их основе — блок схема приёмопередатчика, приведенная на фиг. 3, но когда выход приёмника замыкался электрической связью на вход передатчика. При подводимой к входу передатчика СВЧ-электромагнитной энергии мощностью 1 Вт на выходе приёмника снималась СВЧ-электромагнитная энергия мощностью 10 Вт. Это возрастание мощности было обусловлено перераспределением энергии b - — радиоактивного распада нейтронов ядер изотопов железа, которая концентрируется в ЭМ-солитонах вакуума путём самоорганизации флуктуаций вакуума индуцированных распадом нейтронов.

Сейчас настало время перейти от экспериментов к созданию действующего прототипа солитонного генератора энергии.

Примечания

  • 1) Электромагнитные солитоны (ЭМ-солитоны) индуцированные в вакууме (эфире) представляют собой нелинейно связанное состояние трёх известных полей: поля кривизны растяжения-сжатия Гука среды эфира в форме электромагнитного поля Максвелла, поля кривизны кручения Картана крутильной деформации Риччи (или крутильного сдвига) среды эфира в форме нейтринного поля Дирака, поля кривизны Римана-Кристоффеля квадрупольной деформации (или чистого сдвига Гука) среды эфира в форме гравитационного поля Ньютона-Эйнштейна. На базе этих теоретических предпосылок был создан и испытан указанный прототип генератора, где в качестве передающего и приёмного элемента использовалась антенна ЭМ-солитонов [3].)
  • 2) При этом следует отметить, что в этом элементе антенны сначала индуцируется система импульсов бегущих магнитных солитонов (М-солитонов) когерентных спинов ферримагнитного (гиротропного) элемента антенны. Эти импульсы М-солитонов в своём движении материализуют бегущую спиральную антенну бегущей электромагнитной волны в форме полевых многолистников. Причём осевое излучение этой бегущей спиральной антенны является устойчивым сверхнаправленным излучением, что практически не реализуемо для линейных электродинамических антенных систем. Но именно на этих неустойчивых состояниях поля, являющимися сепаратрисами фазового пространства канонических переменных поля, описываемого линейной электродинамикой, стабилизируются (путём самофазирования, самосинхронизации и самоорганизации этих гармоник в собственном многомерном расслоенном пространстве солитона) гармоники нелинейного поля в виде уединённого пакета волн в форме солитона. Благодаря тому, что длина ЭМ-солитона менее 0,2 мм (это пакет сильно замедленных спиновых волн ферримагнетика) на длине ферримагнитного элемента длиной ~ 20 мм укладывается более 200 когерентных гармоник М-солитона и следовательно ЭМ-солитона вакуума. Более того в силу кубической (и других высших степеней) нелинейности поля солитона, парциальные диаграммы направленности излучений каждого солитона и его гармоник многократного естественным образом перемножаются в ферримагнитном элементе как корреляторе, создавая эффект устойчивой сверхнаправленности антенны ЭМ-солитонов. Тем самым обеспечивается наблюдаемая в эксперименте ширина солитонного луча менее 20 угл. мин. игольчатой диаграммы направленности в диапазоне частот 3ё 10 гГц (на длине электромагнитной волны 10ё 3 см) при сверхмалых габаритах антенны ~2 x 2 x 2 см3. При этом в сечении СВЧ-разъёма антенны выполняется условие идеального согласования (КСВ » 1) во всём указанном диапазоне частот существования солитона, когда на выходе антенны он согласован с волновым сопротивлением вакуума (370 Ом), а на входе — с 50-омной микрополосковой СВЧ-линией передачи электромагнитной энергии. Что характерно только для солитонов с их принципиально безотражательной природой существования (генерацией и распространением). Длительность импульса ЭМ-солитона 3ё 30 нс, скажность импульсов 10ё 1000. На несущей СВЧ-частоте 3ё 10 гГц (с СВЧ-периодом ~0,3ё 0,1 нс) в импульсе укладывается более 10 СВЧ-колебаний. Эти колебания модулироваться по частоте, фазе, амплитуде или путём изменения степени заузливания многолистников поля ЭМ-солитонов, что является принципиально новой формой модуляции. Такая форма модуляции имеет практически неограниченную полосу пропускания, так как не связана с СВЧ-частотой, и описывается топологическими инвариантами узлов электромагнитного поля, которые исследованы в работах [3, 4].)
  • 3) вакуум рассматривается как упругая среда с огромной жёсткостью К равной обратной гравитационной постоянной Ньютона G=6,673 Ч 10-8 cм 3Ч г -1Ч сек -2, выраженной через линейную плотность массы-энергии вакуума (или планкеона - кванта пространства-времени) К=с2/G ~ 10 28г/cм (в единицах квадрата скорости света c2)

Список использованных источников

  1. Патент № 2208273. Антенна электромагнитных солитонов. Автор Смелов М.В., приоритет 09.01.2002.
  2. Смелов М.В. Приёмопередатчик электромагнитных солитонов. Физическая Мысль России. М.:, МГУ, № 2, 1998, с. 31
  3. Смелов М.В. Электромагнитные солитоны вакуума. Часть 1. Расслоенное пространство электромагнитных солитонов. Физическая Мысль России.М.:, МГУ, № 1/2, 1999, с. 61
  4. Смелов М.В. Электромагнитные солитоны вакуума. Часть 1-3. Физическая Мысль России. М.: МГУ, № 1,2.3. 2000
  5. Смелов М.В. Практическое применение электромагнитных солитонов вакуума. Препринт №Ф3 1-01-7. Ин-т Ноосферного Естествознания. М.: Изд-во Новый Центр. 2001.
  6. M.V. Smelov.Experimental investigations based on the model of electromagnetic solitary waves (solitons). Snt.-Peterburg. Publisher FARADAY LAB LTD, «New Energy Technologies». Issue #2 (5), 2002, p. 18
Смелов М.В. Солитонный генератор электромагнитной энергии // «Академия Тринитаризма», М., Эл № 77-6567, публ.12006, 28.04.2005