Торсионное излучение в электродинамике.

Мы уже отметили, что нейтрино представляет собой торсионное излучение, которое, как это следует из решения уравнений вакуума, сопровождает выход электрона из торсионной ямы, при распаде нейтрона. В связи с этим тотчас возникает вопрос, а не существует ли торсионное излучение при ускоренном движении электрона, порожденное его собственным спином?
Теория вакуума отвечает на этот вопрос положительно. Дело в том, что излученное ускоренным электроном поле связано с третьей производной координаты по времени. Теория вакуума позволяет учесть в классических уравнениях движения собственное вращение электрона - его спин и показать, что поле излучения состоит из трех частей:

Еrad = Ee + Tet + Tt

Первая часть излучения электрона Ee порождена зарядом электрона, т.е. имеет чисто электромагнитную природу. Эта часть достаточно хорошо изучена современной физикой. Вторая часть Tet имеет смешанную электро-торсионную природу, поскольку порождена как зарядом электрона, так и его спином. Наконец, третья часть излучения Tt создана только спином электрона. Относительно последней можно сказать, что электрон во время ускоренного движения излучает нейтрино, но очень малых энергий!
Несколько лет назад в России были созданы и запатентованы приборы, подтверждающие теоретические предсказания теории вакуума относительно существования торсионного излучения в электродинамике, порожденного спином электрона. Эти приборы были названы торсионными генераторами.
На рис. 30 изображена принципиальная схема запатентованного торсионного генератора Акимова. Он состоит из цилиндрического конденсатора 3, на внутреннюю обкладку которого подается отрицательное напряжение, а на внешнюю положительное от источника постоянного напряжения 2. Внутри цилиндрического конденсатора помещен магнит, который является источником не только статического

Рис. 30. Принципиальная схема торсионного генератора Акимова.

магнитного поля, но и статического торсионного поля. Это поле порождено (так же как и магнитное) суммарным спином электронов. Кроме того, между обкладками конденсатора происходит чисто спиновая (статическая нейтринная) поляризация вакуума, созданная разностью потенциалов. Для создания торсионного излучения заданной частоты на обкладки конденсатора податся переменное электромагнитное поле (управляющий сигнал) 1.

Рис. 31. Торсионный генератор Акимова.

Под действием переменного электромагнитного поля 1 заданной частоты изменяется ориентация спинов (с такой же частотой) электронов внутри магнита и поляризованных спинов между обкладками конденсатора. В результате возникает динамическое торсионное излучение, обладающее высокой проникающей способностью.
На рис. 31 представлено внутреннее устройство генератора Акимова. С точки зрения электромагнетизма устройство торсионного генератора выглядит парадоксально, поскольку его элементная база строится совершенно на других принципах. Например, торсионный сигнал может передаваться по одному металлическому проводу.
Торсионные генераторы типа того, который изображен на рис. 31 широко используются в России в различных экспериментах и даже технологиях, о которых речь пойдет ниже.