ТОРСИОННАЯ КОМПОНЕНТА МАГНИТНОЙ СОСТАВЛЯЮЩЕЙ
ПОЛЯ И ЕЁ ВЛИЯНИЕ НА ОБЪЕКТЫ

И.Громыко, А.Мячиков, В.Носов
Харьковская гос. академия технологии и организации питания

Аннотация:
Экспериментально определено, что:
— пульсирующий поток носителей зарядов, движущийся по специальной круговой траектории, создаёт пульсирующее магнитное поле. Оно сопровождается компонентой, которая оказывает влияние на объекты живой природы и вызывает у них реакции, существенно отличающиеся от известных. Условно данной компоненте поля присвоено название "торсионная";
— реакция (или свойства) некоторых объектов, располагавшихся во время проведения эксперимента, над мнимой плоскостью движения пульсирующего потока носителей зарядов, заметно отличается от реакции (или свойств) объектов, располагавшихся под мнимой плоскостью. Это позволяет предполагать наличие правосторонней и левосторонней компоненты торсионного поля.
Summary: It is experimentally determined, that:
— The electronic current on a special trajectory creates a pulsing magnetic field which, in turn, is accompanied by a field rendering specific influence on objects of wildlife. This field a component causes specific reactions, properties and specific behaviour of various objects. We have named this to a component "TORSION";
— Reaction of the objects which are taking place at the left and to the right of " a plane of movement of an electronic current " - various. It allows to assume presence right-hand and left-hand "torsion-fields".
Ключевые слова: торсионная компонента поля, информация, информационная безопасность, техническая защита информации, физические поля.

I. Введение
Более десяти лет в научном мире происходит парадоксальное явление: сотни энтузиастов в разных странах проводят на свой страх и риск исследования в области торсионных (или роторных, спиновых, кручения:) полей, которые являются фундаментальным свойством материи. Любой материальной частице свойственен спин или момент вращения. А поскольку основным фундаментальным характеристикам элементарной частицы массе и заряду соответствуют гравитационное и электромагнитное поле (ЭМП), ряд физиков предположило, что третьей фундаментальной характеристике частицы - спину - также должно соответствовать свое поле – спиновое или торсионное (поле кручения).
Однако большая часть авторитетных ученых отрицает существование торсионных полей. Этот факт объясняется большим количеством спекуляций по данной тематике со стороны различного рода исследователей, которые некорректностью математических и логических выводов дискредитируют необходимость проведения исследований на университетском уровне при поддержке государства.
В России существует две Академии наук: традиционная РАН (Российская Академия наук) и РАЕН (Российская Академия естественных наук). Одни порочат и тормозят "конкурентов", а другие, выпускают монографии и учебники для ВУЗов.
Каждый учёный имеет право практически доказать свою правоту. Например, известный спор ("скандал") авторитетных ученых о целесообразности передачи электроэнергии по проводам в виде постоянного или переменного тока был разрешен только в результате практического доказательства.
Авторы данной статьи ставили целью не подорвать авторитет известных учёных, которые не предпринимают усилий для объяснения зафиксированных аномалий с позиций диалектического материализма, а обратить их внимание на результаты экспериментов.
Авторы обращают внимание на то, что не было возможности проводить достаточное количество измерений для повышения достоверности результатов в виду ограниченных финансовых возможностей.
Авторы благодарят тех авторитетных учёных ВУЗов г. Харькова и области, которые безвозмездно предоставили свои научные ресурсы для проведения широкого ряда экспериментов.

II Постановка задачи
Изначально авторов заинтересовали не споры вокруг "торсионной тематики", а некоторые непонятные моменты в явлениях природного и техногенного характера, связанных с вращательным движением больших масс.
Всем известен атмосферный вихрь - смерч или торнадо, особенно досаждающий южным районам США. При расследовании разрушений, которые были прямым результатом действий торнадо, исследователи столкнулись с необъяснимыми с точки зрения современной науки явлениями. В одном из журналов была приведена фотография железной балки, насквозь пробитой куском дерева, а в другом случае пучок соломы вошел в дубовое бревно на несколько сантиметров. У исследователей было такое ощущение, что твердые ткани дерева <пропустили> внутрь себя мягкие ткани сухой соломы, заполнив собой даже полости внутри соломинок.
Вблизи вращающихся с большой скоростью масс, например, гироскопов, профессор Козырев и его последователи в Новосибирском отделении Академии наук, а также исследователи из Англии и Японии, обнаружили аномалии распределения гравитационного поля в зоне, прилегающей к оси гироскопа. При взвешивании, во время вращения оси, отмечалось уменьшение веса гироскопа.
Все эти и подобные им эффекты и сообщения о них свидетельствуют о существовании каких-то новых, не известных науке закономерностей или полей, связанных с фактом вращения.
Для исследования этих процессов авторами был разработан действующий макет прибора, в котором носители зарядов двигались по траектории, размещенной вокруг некоторой воображаемой оси.
Следует указать, что конструкция с обычным движением носителей зарядов по круговой траектории уже известна как электрический магнит. По этому конструкция разработанного действующего макета прибора была оснащена электронным устройством, которое делало поток носителей зарядов пульсирующим.
Действующий макет прибора был назван "Торсионный пульсар" (далее ТП), внешний вид которого показан на рис.1

Рисунок 1– Внешний вид действующих макетов ТП разных диапазонов частот

III Предложения по использованию ТП, как генератора ЭМП
Было определено, что ТП излучает обычное электромагнитное поле. Частота генерируемых электромагнитных колебаний зависит от конструктивных особенностей прибора и от диэлектрической проницаемости окружающей среды.
На рис.2 (выделено черным цветом) видно, что гармоники основного колебания ТП распространяются в область высоких частот. При частоте первой гармоники около 4 МГц и её уровне порядка 100 дБ, приборами зафиксированы гармоники выше двухсотой. Следует указать, что, несмотря на столь высокий уровень сигнала, некоторые чувствительные приборы, оснащенные приёмной антенной типа "электрический диполь" не обнаруживают его. Что позволяет предполагать преимущественное сосредоточение энергии сигнала в магнитном поле.
Области возможного применения ТП
1. На базе ТП возможна реализация генератора шума для маскирования информативных низкочастотных магнитных полей, излучаемых экранами видеомониторов, видеокамер и пр. Аналоги подобных генераторов шума авторам неизвестны.
2. В силу того, что основная энергия излучения ТП сосредоточена в магнитной составляющей ЭМП и конструктивные размеры ТП много меньше генерируемых электромагнитных длин волн возможно создание миниатюрных, низкотемпературных и сверхмощных излучающих антенн СДВ диапазона, предназначенных для заглублённых командных правительственных пунктов и пунктов связи с подземными или подводными морскими объектами.

Рисунок 2 - Спектральные составляющие электромагнитного поля, излучаемого ТП

3. Зависимость частоты генерируемых электромагнитных колебаний ТП от диэлектрической проницаемости окружающей среды позволит создать:
a) бесконтактные датчики для съёма кардиограммы у пациентов, наложение на которых электрических датчиков не возможно. Например, пациенты с ожогами кожи, пациенты в спецодежде (противочумные костюмы, скафандры и пр.).
b) приборы для обнаружения пустот, взрывчатки, засыпанных ям. А также многофункциональные поисковые приборы.
c) приборы - обнаружители дефектов в квазиоднородных средах. В том числе - приборы для бесконтактной высокоскоростной дефектоскопии (до сотен км/час) дорожного покрытия с целью определения возможности провоза по этому участку дороги спецгрузов и проезда правительственных лиц.
d) приборы контроля за стационарным, безопасным состоянием закрытых помещений типа:
- хранилища драгоценностей;
- денежные хранилища;
- склады с ядерным, бактериологическим, химическим оружием и др.

IV Предложения по использованию ТП как генератора торсионной компоненты магнитной составляющей поля
Множественные и в основном не подкрепленные объективными экспериментами утверждения некоторых учёных о том, что торсионная составляющая поля оказывает существенное влияние на объекты живой и неживой природы, побудили авторов к проведению дополнительного ряда экспериментов.
1. Воздействие торсионной компоненты поля на клетки буккального эпителия
Место проведения экспериментов: кафедра генетики и цитологии Харьковского национального университета.
Время проведения серии экспериментов: 1 марта – 20 апреля 2001 года.
Цель: определение факта влияния излучения ТП на клетки организма человека.
Предположения авторов эксперимента:
Длина волны ЭМП, которое генерирует ТП, соотносится с диаметром ядер живых клеток буккального эпителия примерно, как 10000000:1.
Принято считать, что ЭМ волна, длина которой соизмерима с максимальным размером предмета, обладающим свойствами проводника (полупроводника), вызывает в нём микрорезонансы, которые, в свою очередь, могут привести к локальным микронагревам, в местах пучностей электрической компоненты ЭМП. В связи с этим авторы предположили, что в данном случае (10000000:1) какое-либо влияние на "поведение" клеток будет возможно только при уровнях излучения, относящихся к разряду тепловых (аналог - микроволновые печи).
Важно отметить, что даже в том случае, если бы авторы не учли какие-либо неизвестные им дополнительные эффекты, то реакция ядер живых клеток буккального эпителия должна быть абсолютно одинаковой на равных расстояниях от оси, а также справа и слева от мнимой плоскости движения потоков носителей зарядов ТП.
Методика проведения экспериментов является интеллектуальной собственностью коллектива кафедры генетики и цитологии Харьковского национального университета.
Суть эксперимента заключалась в определении влияния излучения ТП на подвижность ядер клеток. Подвижность ядер клеток, в свою очередь, например, характеризует биологический возраст живого организма и в частности человека.
При проведении эксперимента плоскость ТП по-разному ориентировалась в процессе многократных проб. При этом варьировалось её положение относительно:
- силовых линий гравитационного поля Земли;
- силовых линий магнитного поля Земли;
- положения Солнца.
Все клетки буккального эпителия находились всегда в одинаковых условиях, а оператор, который с ними работал после воздействия торсионной компоненты, находился в полном неведении о местоположении клеток в процессе проведения эксперимента.
Эксперименты всегда проводились в светлое время суток.
Результаты эксперимента:
1. Установлено, что подвижность ядер клеток буккального эпителия, располагавшихся во время проведения эксперимента с различных сторон от плоскости движения пульсирующего потока носителей зарядов, существенно отличается. Это позволяет говорить о наличии правосторонней или левосторонней компоненты торсионного поля.
2. Авторы не имели возможности проведения большого числа проб с целью установления факта стимуляции клеток буккального эпителия правосторонним или левосторонним торсионным полем. Однако, при различном ориентировании мнимой плоскости наблюдался ряд многозначащих аномалий.
2 . Влияние воды, подвергавшейся воздействию торсионной компоненты поля, на клетки дрожжей
Место проведения эксперимента: Лаборатория кафедры <Товароведения и экспертизы продовольственных товаров> Харьковской государственной академии технологии и организации питания (т. (38)-0572-300560)
Время проведения экспериментов: апрель 2000 года.
Цель: определение факта косвенного влияния излучения ТП на клетки дрожжей.
Условия и порядок проведения эксперимента:
Согласно требований <ГОСТ 171-81 Определение подъёмной силы дрожжей. (Ускоренный метод). Дрожжи хлебопекарные прессованные. Технические условия>, для определения подъёмной силы дрожжей проводился ряд следующих действий:
- замешивалось тесто на дистиллированной воде с добавлением дрожжей;
- из теста изготавливались шарики весом 9,8 г.;
- шарики помещались в 200 граммовые сосуды с водой, нагретой до определённой температуры;
- фиксировалось время (с точностью до секунды) с момента опускания шарика на дно до момента всплытия шарика на поверхность воды;
- подъёмная сила выражалась в минутах с учётом коэффициентов.
Авторы изъяли в процессе эксперимента два из многих сосудов с водой и скрытно от оператора, проводившего эксперимент, подвергли их воздействию торсионной компоненты поля.
Первый сосуд разместили в область левосторонней компоненты поля, а второй сосуд - в область правосторонней компоненты поля ТП.
Время воздействия на сосуды с водой – 20 минут.
Температура – 20 градусов Цельсия.
Затем сосуды скрытно пометили и поставили в общий бокс для последующего общего нагрева и проведения эксперимента.
Результаты эксперимента:
При одинаковом виде дрожжей и составе теста определена подъёмная сила, которая составила:
- 14 минут в сосуде с водой, подвергшейся воздействию левостороннего поля;
- 18,66 минут в сосуде с водой, подвергшейся воздействию правостороннего поля;
- 17,93 минут в контрольном сосуде с водой, не подвергавшейся никакому воздействию.
Таким образом, результаты проведенного эксперимента позволяют:
1. Предположить, что левосторонняя компонента поля ТП активизирует, а правосторонняя угнетает действие дрожжей через водную среду, подвергшуюся воздействию торсионной компоненты поля
2. Говорить о необходимости проведения дальнейших опытов с дрожжами. Данная область применения ТП характеризуется быстрой самоокупаемостью экспериментальных исследований при внедрении результатов в хлебопекарную и пивоваренную отрасли пищевой промышленности.
3. Проращивание зёрен пшеницы под интегральным воздействием торсионной компоненты поля и полей нетрадиционной природы (выборка части результатов)
Место проведения экспериментов: Лаборатория кафедры <Товароведения и экспертизы продовольственных товаров> Харьковской государственной академии технологии и организации питания.
Время проведения экспериментов: Апрель 2000 года.
Цель: определение факта интегрального влияния излучения ТП и полей нетрадиционной природы на процесс проращивания зерен пшеницы.
Условия и порядок проведения эксперимента:
Из зёрен пшеницы урожая 2000 года случайной выборкой отделено несколько экспериментальных групп и контрольная группа.
Вес каждой группы - 15 (пятнадцать) граммов.
Все, кроме контрольной, группы помещались в объёмные полые геометрические фигуры - пирамиды различных симметричных конструкций, ориентированных или не ориентированных по сторонам света.
Время нахождения в пирамидах, температура, атмосферное давление, природный уровень радиации, влажность и освещенность всех зёрен были одинаковыми для всех групп.
Группа 1 находилась в центре основания пирамиды, ориентированной рёбрами (основания) по сторонам света – ориентированная пирамида.
Группа 2 находилась в центре основания пирамиды, дезориентированной рёбрами (основания) по сторонам света – дезориентированная пирамида.
Группа 3 находилась в вершине перевёрнутой ориентированной пирамиды.
Группа 4 предварительно была на 5 минут помещена под воздействие левосторонней торсионной компоненты поля, а в дальнейшем находилась в центре основания ориентированной пирамиды.
Группа 5 находилась в центре плоскости оснований двух, совмещённых основаниями, дезориентированных пирамид.
Группа К – контрольная группа.
Группы 1 и 4 отличались только фактом облучения ТП. После пребывания в пирамидах все группы зёрен поместили на влажную поверхность и через время T = 33 часа стали измерять длину ростков.
Температура влажной поверхности 24 градуса Цельсия.
Вычислялась L - средняя длина всех ростков всех зёрен в каждой группе. Результаты замеров и вычислений приведены на рис. 3.

Рисунок 3 - Зависимость средней длины ростков различных контрольных групп

Результаты эксперимента:
Максимальный рост зародышей пшеницы обеспечивается комплексным технологическим процессом облучения полем ТП зёрен и последующей закладкой в хранилища, выполненные в виде ориентированных пирамид.
4. Изменение зелёной массы растений помидоров сорта <Яблонька> под воздействием торсионной левосторонней компоненты поля ТП (выборка части результатов)
Место проведения экспериментов: Контрольное поле НИИ овощеводства и бахчеводства СХААН Украины, п. Борки, Харьковской обл.
Время проведения экспериментов: август - сентябрь 2000 года.
Цель: определение факта влияния излучения ТП на зеленную массу помидоров сорта «Яблонька»
Условия и порядок проведения эксперимента:
На контрольном поле выделены два идентичных участка (контрольный и экспериментальный) по 100 растений на каждом. Каждый участок содержит по пять парных рядков с десятью растениями на каждом. На момент проведения эксперимента растения содержат зелёные плоды. Средний диаметр плодов – 2 см.
На макушку ствола растений первого парного рядка экспериментального участка воздействовали левосторонней торсионной компонентой поля ТП. Количество растений – 20. Время воздействия – 1 минута на одно растение.
На втором парном рядке экспериментального участка воздействовали только на верхнюю треть ствола растений. Количество растений - 20. Время воздействия – 1 минута на одно растение.
На третьем парном рядке экспериментального участка воздействовали только на вторую треть (серединный участок) ствола растений. Количество растений – 20. Время воздействия – 1 минута на одно растение.
На четвёртом парном рядке экспериментального участка воздействовали только на нижнюю треть (нижний участок) ствола растений. Количество растений – 20. Время воздействия – 1 минута на одно растение.
На пятом парном рядке экспериментального участка воздействовали на участок корневой системы ствола растений. При этом ТП прикладывался к влажной поверхности земли, под слоем которой находится корневая часть растения. Количество растений - 20. Время воздействия - 1 минута на одно растение.
Температура, атмосферное давление, природный уровень радиации, влажность, освещенность, ветровые нагрузки и пр. - одинаковые для всех растений экспериментального и контрольного участков.
После окончания плодоношения с увядающих растений сняты последние плоды, растения извлечены из земли. Очищена от грунта корневая система. Растения взвешены на медицинских весах.
Результаты эксперимента:
1. Зелёная масса растений экспериментального участка на 19% больше, чем на контрольном участке.
2. На пятом парном рядке 10% растений имеют превышение веса над остальными растениями в семь раз, т.е. на 700 процентов.
Вес этих растений не учитывался при обработке общих результатов измерений. Подобные растения на всём экспериментальном поле НИИ обнаружены не были.
Можно предположить, что при обработке корневой системы влага грунта (вода) <сохранила> информацию о торсионном воздействии и явилась причиной усиленного роста нескольких растений.
5. Влияние торсионной компоненты поля ТП на живые организмы
Место проведения экспериментов: г. Харьков.
Время проведения экспериментов: май 2000 года.
Цель: определение факта влияния излучения ТП на поведенческие реакции животного
Условия и порядок проведения эксперимента:
Эксперимент проводился дважды в вечернее время, в разные дни. Температура в помещении 20 Со.
ТП экранирован алюминиевой пищевой фольгой. Применено три слоя фольги. Фольга измятая.
Предмет воздействия - домашнее животное, кот. Возраст животного - два года.
Расположение предметов во время эксперимента показано на рисунке 4.
Животное в состоянии покоя (сна) находилось на листе измятой алюминиевой пищевой фольги.
Работа ТП контролировалась индикатором магнитной компоненты ЭМП, показанном на левой фотографии рис.1 справа внизу.

Рисунок 4 – Схема эксперимента

Результаты эксперимента.
1. После 15 минут работы ТП стала наблюдаться стойкая адекватная реакция животного на мыслеформы, создаваемые оператором.
2. При нахождении животного вне поверхности листа фольги адекватная реакция не наблюдается.
3. Повторный эксперимент дал аналогичный результат в присутствии нескольких сторонних наблюдателей.
Таким образом, можно сделать следующие выводы:
- исследования в данной области требуют проведения тщательно фиксируемых экспериментов с привлечением специалистов в области психологии и медицины;
- существует вероятность наличия канала утечки информации, образующегося в зоне действия ТП.

Области возможного применения ТП
1. Сельскохозяйственное производство. На базе ТП возможна реализация нового класса приборов для коррекции роста зелёной массы таких растений, как лук, салат, капуста и др.
2. Хлебопекарная и пищевая отрасли. Производство качественно новых продуктов питания. При этом энергозатраты на технологические процессы будут существенно уменьшены.
3. В случае подтверждения позитивного влияния на организм человека торсионной компоненты поля, возможно создание приборов, областью применения которых будет защита человеческого организма от влияния таких негативных факторов окружающей среды, как магнитные бури, техногенные излучения и пр.
4. Введение элементов ТП в конструкции известных медицинских приборов, расширит спектр их функциональных возможностей при решении таких проблем, как снятие последствий стрессов, выведение человека из коматозного состояния и др.
5. Дополнительные исследования ТП, с точки зрения применения его, как генератора защитного поля, позволят приблизиться к решению задачи защиты информации в случаях сверхдальнего распространения низкочастотных магнитных полей и их торсионных компонент объектов живой и неживой природы.

Список использованных источников: авторы не сочли необходимым делать ссылки на известные научные труды по причине предупреждения попыток соотнесения информации в данной статье к тем или иным научным течениям, поддерживающим или отрицающим существование торсионной компоненты поля.
Авторы выносят на обсуждение результаты экспериментов.