Абрамов А.А., Акимов А.Е., Булатов Э.И.,
Майборода В.П., Финогеев В.П., Чернов С.П.

Физические основы и экспериментальные результаты исследования торсионных технологий в производстве материалов.

Аннотация
Создание генераторов торсионных полей (полей, порождаемых классическим спином) и экспериментальное подтверждение спиновой поляризации вещества при действии на вещество торсионных полей позволило создать основы метода изменения характеристик материалов при использовании торсионных воздействий на них. В этом случае изменение спиновой структуры вещества реализуется через информационное воздействие, а не энергетическое. Экспериментально была показана возможность при использовании характеристических торсионных спектров изменять тип кристаллической решетки сплавов, получать аморфные металлы без использования сверхбыстрого охлаждения, изменять степень дисперсности сплавов и, в результате, изменять их прочность, пластичность, коррозийную стойкость и другие физико-химические характеристики. Полученные результаты позволяют обоснованно предположить возможность изменения физико-химических свойств керамики, синтетических и других материалов при действии на них торсионных полей.
1. ВВЕДЕНИЕ

В настоящее время известно много методов и технологий использования разных видов излучений для воздействия на расплавы металлов (веществ вообще) или на растворы веществ, изменяющие их структуру и физико-химические свойства. Для этих целей используются ультразвук, СВЧ, вращающиеся магнитные поля и другие виды излучений.
С пониманием возможности реального проявления торсионных излучений [1,2] на различные объекты [З], была сформулирована проблема установления самого факта действия торсионных излучений на растворы и расплавы, а также определения возможности использования такого действия для решения прикладных задач и разработки технологий.
Исходные предпосылки для выполнения таких работ были просты, почти самоочевидны. Формирование структуры твердого вещества из раствора или расплава связано с выполнением двух условий. Атомы или ионы веществ в расплаве должны занять места в потенциальных ямах, соответствующих узлам кристаллической решетки твердого тела. Кроме этого, атомы веществ, находящиеся в соответствующих потенциальных ямах, должны ориентировать свои спины по ребрам кристаллической решетки так, как это задано формой разрешенной кристаллической решетки. Уместно напомнить, что именно на основе этого критерия вещества разделяются на парамагнетики, диамагнетики и ферромагнетики.
Вполне возможно, что в каждом кристалле его спиновая структура за счет спин-торсионных взаимодействия между атомами в кристаллической решетке такова, что она является наряду с известными факторами также необходимым условием устойчивости любой кристаллической решетки.
Так как торсионное поле порождается классическим спином, то его действие на расплав или раствор может проявиться только в виде изменения их спинового состояния.
Допустим, что на расплав или раствор действовало изотропное торсионное поле. В результате в расплаве или растворе атомные и ядерные классические спины будут иметь однонаправленную ориентацию. Однако однонаправленные спины (одноименные торсионные заряды) взаимно притягиваются. Тогда за счет этого взаимного притяжения однонаправленная спиновая система будет спиново устойчива, и изменить ориентацию спина любого атома в такой системе будет очень сложно.
При остывании расплава (или выпаривании раствора) его атомам ничто не будет мешать занять места,- соответствующие потенциальным ямам. Но спиновая устойчивость спиново поляризованного расплава и невозможность, как было указано выше, изменить спиновую ориентацию его атомов приведет к тому, что даже при медленном остывании расплава спины атомов не смогут ориентироваться по ребрам кристаллической решетки. В результате даже при медленном остывании кристаллическая решетка не возникнет, металл будет аморфным.
Задавая различные отличные от изотропного законы пространственной структуры торсионного поля, воздействующего на расплав (раствор), можно ожидать, что за счет индуцированной спиновой поляризации расплава (раствора) будут наблюдаться два результата.
В одной группе случаев индуцированная спиновая структура в расплаве проведет к тем или иным искажениям в кристаллической решетке твердого тела.
В другой группе случаев, когда в расплаве вещества будет индуцирована устойчивая структура, которая соответствует кристаллической решетке другого вещества, то расплавленное вещество перейдет в твердое состояние с «чужой» кристаллической решеткой, которая соответствует индуцированной спиновой структуре.
Упреждая дальнейшее изложение, отметим, что все предполагавшиеся теоретические ситуации оказались практически реализуемы.

2. ИЗМЕНЕНИЕ ПАРАМЕТРОВ КРИСТАЛЛОВ ПРИ ДЕЙСТВИИ ТОРСИОННОГО ИЗЛУЧЕНИЯ НА РАСТВОРЫ

Первые экспериментальные подтверждения изменения кристаллических структур при действии торсионного поля были получены в Институте физики АН УССР д.ф-м.н., профессором М.В.Куриком в 1989 г. и опубликованы в 1991 г. [4] Объектом исследования была взята желчь, которая с химической точки зрения представляет собой смесь холистериков.
а)
Рис.1. Фотографии мицеллярных структур с увеличением 60 000, полученных путем естественного испарения раствора (увеличение 300 раз)
а - контроль,
б - кристаллизация при действии статического торсионного поля.
б)
В контроле при естественном испарении тонкого слоя раствора холистериков в чашке Петри возникает стандартная картина кристаллов (рис.1а). При действии статического торсионного поля кристаллизация холистериков при естественном испарении тонкого слоя раствора в чашке Петри наблюдаются мицеллярные структуры, как указано на рис.1б. Эффект действия торсионного поля выразился в увеличении шага кристаллической решетки в 2,5 раза и увеличении размера фракталов в 3 раза.
Было установлено, что характер кристаллизации меняется и у неорганических веществ. Эти работы были выполнены под руководством директора Научного центра Томского политехнического университета к.ф-м.н. В.И.Лунева Объектом исследований был процесс кристаллизации КСl.
Рис.2. Схема эксперимента по воздействию торсионным излучением на процесс кристаллизации KCI.
В одной чашке Петри (рис.2а) наблюдался процесс кристаллизации КСl в контроле. Центральная часть второй чашки Петри подвергалась воздействию торсионным полем (рис.2б). В контроле (рис.2а) образующиеся кристаллы распределены по площади в среднем равномерно на некотором расстоянии друг от друга. Наряду с прозрачными кристаллами, есть матовые (белые на снимке) кристаллы. В эксперименте (рис.2б) в центральной части, где действовало торсионное поле, образовались только прозрачные кристаллы, плотно заполняющие эту центральную часть. По остальной площади, вне зоны действия торсионного поля, поле кристаллов полностью идентично, как и в контроле.
После того, как было установлено действие торсионного поля на кристаллизацию различных веществ, был выполнен большой объем работы по изучению результатов действия торсионных полей на расплавы.

3. ИСХОДНЫЕ ПРЕДПОСЫЛКИ ДЕЙСТВИЯ ТОРСИОННЫХ ИЗЛУЧЕНИЙ НА РАСПЛАВЫ МЕТАЛЛОВ

Во всех экспериментах по изучению воздействия торсионных полей на расплавы металла использовались торсионные генераторы, в которых для создания торсионного поля использовалось вращение электромагнитного поля. Для исключения влияния физических факторов не торсионной природы на результаты экспериментов были использованы специальные меры.
Комиссия из специалистов метрологов (НПО «Красная Заря», Ленинград) провела метрологическую проверку, в результате которой было установлено, что торсионный генератор не создает электромагнитных излучений (в пределах чувствительности метрологических приборов) в диапазоне до 40.0 гГц. При этом надо учитывать, что сам торсионный генератор имел цельнометаллический корпус, который был заземлен. Это помимо экранировки от возможного электромагнитного волнового излучения гарантировало отсутствие статических зарядов на корпусе генератора, т.е. гарантировало отсутствие электростатического поля. Специальными измерениями НИИ метрологии в Ленинграде было установлено, что, начиная с расстояния 23 см от генератора и больше, постоянное магнитное поле торсионного генератора ниже фонового.
Для гарантии того, что постоянное магнитное поле генератора не повлияет на результаты экспериментов, торсионный генератор размещался от печи Таммана (от любого объекта воздействия) на расстоянии не менее 40 см. Специальной проверкой было установлено отсутствие у торсионного генератора звукового излучения. Это было также важным фактором, исключающим подозрения, что наблюдавшаяся аморфизация получена не в результате действия ультразвука, подобно тому, как это было установлено исследователями из Института стали в Москве.
Однако все эти меры, принятые для чистоты эксперимента, вообще говоря, были избыточны. Априори очевидно, что, например, даже если бы торсионный генератор создавал ультразвуковые излучения, то при потреблении электроэнергии 10 мВт малая интенсивность этих излучений никаких значимых эффектов вызвать не могла. Аналогичные соображения можно было бы высказать и в отношении других факторов, которые рассматривались выше.
В силу указанных причин известные физические воздействия не могли быть причиной наблюдавшихся явлений. Однако это само по себе не могло быть гарантией, что наблюдаемые явления есть результат именно торсионных воздействий, а не каких-то других, может быть тоже еще неизвестных физических излучений. Эта задача была решена следующим образом.
Было принято во внимание, что торсионное поле представляет собой особое состояние физического вакуума со спиновой поперечной поляризацией. По аналогии с электромагнетизмом можно было ожидать, что две пластины из диамагнетика с взаимно ортогонально упорядоченными спинами создадут скрещенные торсионные поля, которые будут играть роль вентиля (экрана) для источника внешнего торсионного поля [2]. Это предположение подтвердилось экспериментально. Была разработана методика спиновой поляризации материалов. В частности, использовалась пара полиэтиленовых пленок с взаимно скрещенной ориентацией спинов. Такая пара пленок (торсионный экран) была оптически прозрачна, радиопрозрачна, акустопрозрачна, магнитопрозрачна и этот перечень можно продолжить, например, гравитационно прозначна. Такая пленка по своим физическим свойствам является идентификатором торсионного поля. Такой экран ставится между торсионным генератором и объектом воздействия, и все эффекты торсионного воздействия в объектах перестают наблюдаться, что и имело место в большом количестве разнородных экспериментов. Если бы наблюдавшееся воздействие имело бы не торсионную природу, использовавшийся экран — прозрачный в широком смысле — не смог бы исключить воздействие.

4. ДЕМОНСТРАЦИЯ ИЗМЕНЕНИЯ СТРУКТУРЫ КРИСТАЛЛОВ ПРИ ДЕЙСТВИИ ТОРСИОННЫХ ИЗЛУЧЕНИЙ НА РАСПЛАВ МЕТАЛЛОВ

Рис.3. Схема эксперимента по изучению изменения кристаллической решетки металла в результате действия торсионного излучения.
Предварительные поисковые работы, демонстрирующие изменение кристаллической решетки при действии торсионного поля на расплав металла, были получены в работах под руководством директора НИИ электрофизических проблем поверхности в Санкт-Петербурге, академика РАЕН, д.ф-м.н., профессора Г.Н.Фурсея [13,14].
Эксперимент строился по схеме, как указано на рис.3. Одним из основных элементов экспериментального стенда (рис.3) был автоэмиссионный проектор (2) с разрешением -20Е, увеличением (2ч 3) • 105 и рабочим вакуумом 5 • 10-9 Торр.
а)

б)

в)
Рис.4. Структура кристалла металла:
а - контроль
б - при перегреве в течение 10 час
в - при действии торсионного поля на фоне перегрева в течение 1 часа

Для обеспечения работы проектора использовался источник высокого напряжения 0ч50 кВ (3) с вольтметром (5), источник нагрева (4) катода из вольфрама (1) с амперметром (7), амперметр (6).
В экспериментальных исследованиях сначала фиксируется эмиссионное изображение катода (рис.4а). Во второй фазе полярность высоковольтного напряжения питания (3) проектора (2) изменяется на противоположное с помощью переключателя (13). За счет холодной эмиссии с анода происходит разогрев катода. Даже при разогреве катода в течение 10 часов структура поверхности катода практически не меняется (рис.4б).
Однако, если разогрев катода осуществлять лишь 1 час при одновременном действии торсионного излучения на частоте 0,1 МГц, создаваемого торсионным генератором (8) (рис.4 г), то картина эмиссии катода резко меняется (рис.4в). При действии торсионного поля на катоде появляются две ярко эмитирующие области (два пятна на рис.4в) в направлении <001>. Вариация режимов автоэмиссионного проектора и времени воздействия на катод торсионным излучением не изменила наблюдаемой картины. Это хорошо видно из результатов таблицы 1.
Было высказано предположение, что торсионное поле может оказывать воздействие на процессы переноса при распаде субмикроструктур, выращенных на поверхности микрокристалла в электронном поле после высокотемпературного нагрева [14].
Рис.4г. Внешний вид торсионного генератора, использованного в экспериментальном стенде, изображенном на рис.3.
Таблица 1.

Сводка результатов по воздействию торсионного поля на микроструктуру вершины острийного монокристалла вольфрама
№ острия

Появление
изображения

Время
воздействия
без Т-поля

Время
воздействия
с Т-полем

Результаты

1
 8,4 кВ
 8 часов
 -
 Эмиссионное изображение (контроль)
1 8.4 кВ - 4 часа 2 пятна в<100>
2
 4,7 кВ
 12 часов
 -
 Эмиссионное изображение (контроль)
2 4,7 кВ - 10 часов 2 пятна в<100>
2
 Через
сутки
 4,7 кВ
 1 час
 -
 2 пятна в<100>
2 4,7 кВ - 1час 2 пятна в <100>
2
 Через 41
сутки
 4,7кВ
 10 часов
 -
 Эмиссионное изображение (контроль)
2 4,7кВ - 5 часов 2 пятна в <100>
2 4,7кВ 1 час - 2 пятна в <100>

            Доклад на Втором Международном Аэрокосмическом Конгрессе, Москва, Россия, 31 августа-6 сентября 1997 г.
            Опубликовано также в сборнике трудов МИТПФ РАЕН «Горизонты науки и технологий XXI века» под редакцией академика РАЕН А.Е.Акимова, т.1, Фолиум, М.,2000.

5. РЕЗУЛЬТАТЫ ИЗМЕНЕНИЯ СВОЙСТВ МЕТАЛЛОВ ПРИ ДЕЙСТВИИ ТОРСИОННЫХ ИЗЛУЧЕНИЙ НА РАСПЛАВЫ ОЛОВА В ПЛЕНКЕ

Большой объем фундаментальных исследований воздействия торсионных полей на расплав металла был выполнен в период 1989-1991 гг. под руководством директора Института проблем материаловедения АН УССР, вице-президента АН УССР, академика В.И.Трефилова коллективом, возглавляемым нач. отдела, д.ф-м.н. В.П.Майбородой.
Рис.5
а - Конденсированная пленка олова толщиной 320Е на графитовой подложке (х 18 000);

б - ее электронограмма
Изучение влияния торсионных излучений на характер упорядочения атомных микрогруппировок осуществлялось путем воздействия торсионным излучением на перегретый до 450-650°С расплав олова, находящийся непосредственно в колонне электронного микроскопа ЭМВ-100Л, снабженного приставкой ПРОНЗУЧ, в вакууме 2•10-3Пa [5]. Пленка-конденсат для исследований была получена путем препарирования олова чистоты 99,999 мас % на графитовую пленку, которая в свою очередь располагается на медной сетке.
При этом водоохлаждаемый корпус электронного микроскопа осуществлял роль экрана между источником излучения и образцом.
Исходная структура олова приведена на рис.5а. Пленка является квазинепрерывной, отдельные островки имеют пластинчатую фрагментацию. Параметры межплоскостных расстояний (рис.56) составляют: 2,91; 2,79; 2,05; 2,01;
Рис.6. а - Изображение той же пленки, что и на рис.5, при 4500С (х 18 000);
б - электронограмма от капельной фазы.
1,65; 1.48; 1,45 Е и т.д. и относятся к тетрагональной решетке (Т1) олова (b -фаза). При ускоренном нагреве образца до 450°С (температура плавления олова составляет 232°С) происходит коалесценция отдельных островков в капле (рис.6а). При этом тетрагональная решетка Т1 превращается в тетрагональную решетку ТЗ (рис.6б) с межплоскостными расстояниями 2,99; 2,69; 1,95; 1,85 Е и т.д. Наличие кристаллической фазы в каплях расплавов индия [б] и олова [7] наблюдалось ранее, где показано, что они не принадлежат окислам, а структура расплава соответствует модели доменного строения жидкостей [8].
Рис.7. а - Электронограмма от капельной фазы олова при 4500С после воздействия правым торсионным полем в течение 8 минут;
б - электронограмма той же фазы после обработки левым торсионным полем.
При температуре образца 450°С последний был облучен правым торсионным полем tr в течение 18 мин. В результате обработки морфология фаз плавления не изменяется (рис.6а). Однако характер упаковки атомов в кластерах (блоках когерентного рассеяния) изменяется (рис.7а), и соответствует плотной гранецентрированной решетке с параметрами межплоскостных расстояний 2,76; 2,35; 1,66; 1,42; 1,35; 1,16 Е, которым соответствуют индексы: (111), (200), (220), (311), (222), (400) с размером куба 4,707 Е. При последующем воздействии левым торсионным полем — tl наблюдается восстановление типа решетки (ТЗ) (рис.7б). Этот тип решетки сохраняется при последующем перегреве расплава до температуры 600°С [7].
Рис.8. а - Изображение фаз плавления олова при нагреве до 6500С (х 18 000);
б - электронограмма олова при 6500С после воздействия правым торсионным полем.
В процессе нагрева и выдержки до этой температуры происходит коалесценция металла, морфология и дисперсность капель меняются (рис.8а). После воздействия правым торсионным полем также наблюдается превращение решетки из тетрагональной ТЗ в ГЦК (рис.8б). На этой электронограмме наряду с кольцевыми линиями, принадлежащими кристаллической фазе, наблюдаются два кольца в виде гало (рис.8б), которые в соответствии с данными работ [6,7] принадлежат слоистой фазе,
Рис.9. Электронограмма алюминиевой пленки, эталон.
наблюдаемой в виде тонких прозрачных пленок. При охлаждении образца до комнатной температуры морфология фаз и электронограмма не меняются (рис.8а,б).
На рис.9 в качестве эталона приведена электронограмма алюминия, имеющего ГЦК решетку К2. Сравнительный анализ типов решеток рис.8б и рис.9 однозначно свидетельствует, что образовавшаяся под действием торсионного излучения фаза в перегретом до б50°С олове имеет ГЦК решетку К2 с параметром а=4,707 Е. Объем, приходящийся на один атом в исходной решетке Т1 составляет ~ 27 Е3 (26,996 Е3), а в новой фазе К2-26 Е3 (25,956 Е3), т.е. происходит повышение плотности упаковки атомов. Этот результат является закономерным, поскольку ГЦК решетка является наиболее плотно упакованной.
Рис.10. а - Растровое изображение образца олова на графитовой подложке и медной сетке (х 40);
б - растровое изображение отдельных шариков (х 7200).
Какого-либо химического соединения олова, имеющего решетку К2 с параметром 4,707 Е неизвестно. Однако для проверки этого положения образец был подвергнут локальному, зондовому анализу на установке «Суперпроб 733» Растровое изображение объекта (рис.10а) отражает распределение капель олова (рис.10б), которые находятся на пленке графита, которая в свою очередь, находится на медной сетке. В результате спектрального анализа многих отдельных шариков, а также их скоплений, показано, что их химический состав на 98-99 мас % соответствует олову, а в качестве примеси присутствуют Fe и Мп. Микроанализ исходного конденсата олова дает аналогичные результаты и свидетельствует, что при препарировании происходит некоторое загрязнение металла.
Повторный нагрев образца в электронном микроскопе до 800°С не привел к изменению ГЦК решетки. Выдержка образца при комнатной температуре (0,6Тплав), которая соответствует температуре рекристаллизации, в течение одного месяца, также не привела к изменению типа решетки. Возможной причиной полиморфного превращения кластерной фазы жидкого олова из тетрагональной сингонии в наиболее плотную гранецентрированную кубическую сингонию может быть связано с повышением плотности доли коллективизированных электронов (S-состояний) в валентной зоне, что равносильно повышению давления на ионную подсистему. Перераспределение электронов в валентной полосе вод воздействием излучения может происходить в результате их спиновой поляризации. На каждом К-уровне энергетической зоны в кристалле, в соответствии с принципом Паули и распределением Ферми-Дирака находятся по два электрона с антипараллельными спинами. Если торсионное излучение приводит к спиновой инверсии части электронов валентной полосы, то на тех К-уровнях, электроны которых после воздействия приобрели параллельную спиновую ориентацию, один из электронов в соответствии с принципом Паули должен перейти на свободный К-уровень. Это равносильно изменению тонкой структуры валентной полосы и ее уширению. Изменение энергетических характеристик электронной подсистемы должно приводить к изменению многих свойств исследуемых металлов.
Из полученных данных следует, что правовинтовое излучение при температуре 450-650°С приводит к возникновению ГЦК-подобной упаковки атомов в жидкой фазе олова, а левовинтовое приводит к восстановлению исходной тетрагонально-подобной упаковки. Наиболее вероятной причиной указанных изменений являются изменения в электронной подсистеме расплава, вызванные воздействием торсионного излучения.

6. РЕЗУЛЬТАТЫ ИЗМЕНЕНИЯ СВОЙСТВ ОЛОВА И МЕДИ ПРИ ДЕЙСТВИИ ТОРСИОННЫХ ИЗЛУЧЕНИЙ НА РАСПЛАВ МЕТАЛЛОВ В ПЕЧИ ТАММАНА

Рис.11. Схема стенда, использующего печи Таммана, для изучения действия торсионного поля на расплав металла.
Важные результаты исследования воздействия торсионных полей на расплавы металлов были получены д.ф-м.н. В.П.Майбородой в работах с использованием печи Таммана. Печь Таммана представляет из себя вертикально установленный цилиндр диаметром -350 мм и высотой ~ 600 мм, изготовленный из малоуглеродистой ферромагнитной стали. Торцы цилиндра закрыты водоохлаждаемыми крышками и весь корпус заземлен.
Рис.12. Внешний вид торсионного генератора, использовавшегося в стенде, структура которого представлена на рис.11.
Таким образом оболочка печи служит цельнометаллическим экраном от внешних электростатических, магнитных и электромагнитных полей, т.е. с физической точки зрения корпус печи Таммана являлся камерой Фарадея.
Схема лабораторного стенда изображена на рис.11. Торсионный генератор располагался на расстоянии 1 м от печи Таммана. В исследованиях [5] сначала выполнялась контрольная плавка олова в обычных условиях без воздействия на расплав. Затем выполнялась плавка олова с воздействием на расплав (на печь Таммана) торсионным генератором, который располагался на расстоянии 1 м от печи Таммана. Время воздействия составляло 15 мин. Внешний вид торсионного генератора представлен на рис. 12.
Рис.13. а - шлиф олова (х 6000) контрольной плавки. Виден большой разброс размеров зерен и большая неоднородность структуры.
б - шлиф олова (х 6000) правки с воздействием торсионным полем. Видна однородность структуры и одинаковый размер зерен.
На рис. 13 изображен вид шлифов с одинаковым увеличением 6000 контрольного слитка олова (рис.13а) и слитка олова, полученного с воздействием на расплав торсионным полем (рис.13б).
На рис.13а видно, что в контрольном слитке большая неоднородность по площади шлифа и большой разброс по размерам зерен. По шлифу слитка, полученного при действии на расплав торсионного излучения (рис.13б), видно, что слиток имеет изотропную структуру, зерна одинаковы по размерам и много больше по размерам в сравнении с контролем.
Исследование образца олова, полученного с помощью торсионного излучения, на электронном растровом микроскопе с увеличением 450 000 показали, что в каждом зерне нет единой кристаллической решетки. В объеме каждого зерна атомы олова объединены в группы по 8-12 атомов.
В результате оказывается, что олово, полученное с использованием торсионных воздействий, обладает ультрадиспергированной (аморфной) структурой. При этом такой результат получен при медленном (естественном) охлаждении, а не сверхбыстром охлаждении, как это обычно делается по технологии получения аморфных металлов.
Воздействие торсионного поля изменило не только структуру олова, но и его физические свойства. Если контрольный образец олова имел твердость Н=7,0±0,2т/мм2, то твердость образца олова, полученного с помощью торсионных излучений оказалась равной Н=10,5±0,5т/мм2, т.е. прочность возросла в 1,4 раза.
Наконец, отметим еще одно чрезвычайно важное обстоятельство. Несмотря на то, что и торсионный генератор, и печь Таммана были экранированы, а ток нагревательного элемента печи составлял 800А, создавая достаточно сильное магнитное поле, столь значимые изменения и структуры металла и его физических характеристик произошли, когда источник (торсионный генератор) не излучал, а потреблял всего 10 мВт энергии. Сам факт, что наблюдались столь сильные изменения столь слабым источником, доказывал, что торсионное воздействие носит информационный, а не энергетический характер.
Следующий цикл исследований проводился с медью. Схема экспериментов была та же, что и в работах с оловом, когда плавка велась в печи Таммана, а торсионный генератор устанавливался на расстоянии 400 мм от оси цилиндра печи на уровне расположения тигля с металлом (уровень середины высоты печи).
В экспериментах в октябре 1989 г., которые были первыми экспериментами с металлами, использовалась медь класса ВЗ чистоты 99, 996 мае. %. Использовался алундовый тигль диаметром 20 мм и высотой 20 мм. Для экспериментов использовалась специальная конструкция торсионного генератора. В результате воздействия торсионным излучением этого генератора на расплав меди в печи Таммана пространственная структура торсионного поля, использованного торсионного генератора была такова, что при его действии на расплав меди в объеме расплава (а затем и в слитке) возникают поры, размеры которых можно изменять, изменяя частоту торсионных излучений. При изменении частоты на полтора порядка удается изменять размеры пор от нескольких мм до нуля. Размер пор падает с увеличением частоты торсионного генератора. Фотографии таких слитков приведены на рис.14.
Рис.14. Вид слитков пористой меди, полученной при обработке расплава меди торсионным излучением на разных частотах.
В серии экспериментов в 1990-1991 гг. [12] для получения слитков лист меди класса ВЗ чистоты 99,996 мас. % разрезался на куски и загружался в алундовый тигель диаметром 40 мм и высотой 60 мм. Тигель с содержимым устанавливался в нагревательный элемент печи Таммана, представляющий собой графитовую трубку, через которую пропускается ток до 800А. В качестве защитной атмосферы использовался аргон.
Рис.15. а - Микроструктура литой меди (х 100);
б - стык трех зерен (х480).
Переплав меди осуществлялся при температуре 1400°С с выдержкой 30 минут. Охлаждение металла до ~800°С осуществлялось в печи, чтобы избежать накислороживания, а затем на воздухе. Слиток разрезался в вертикальном направлении, плоскость среза полировалась и травилась раствором азотной кислоты.
Структура, полученной таким образом меди, на стыке трех зерен представлена на рис.15а,б. Структура отличается крупными зернами с характерной внутренней фрагментацией. При микрозондовом анализе сегрегационных скоплений на границах зерен не обнаружено (рис.15б).
Рис.16. а - Микроструктура литой меди, возникшая после облучения торсионным полем (х100);
б - стык трех зерен (х1000).
В процессе выплавки другого слитка такой же массы при температуре расплава меди 1400°С был включен генератор в течение двадцати минут, который по своим характеристикам излучал правое торсионное поле. После общей выдержки расплава в течение тех же 30 минут металл охлаждался до ~ 800°С в печи, а затем на воздухе. Шлиф для исследования изготавливался аналогичным образом. Структура меди в контроле и обработанной торсионным полем по указанной выше методике, представлена на рис.16а,б. Отличительной особенностью обработанной меди является микродисперсность, а границы зерен «имеют внутреннюю окантовку и выглядят в виде трех барьеров. Центральный стык трех зерен (рис.16б) представляется рыхлым, однако при микрозодновом анализе скопления примесных элементов в зоне стыка не обнаружено. Внутри зерен, так же как и в исходном образце, наблюдается пластинчатая фрагментация, но гораздо более мелкодисперсная (рис.16б) и видимая лишь при увеличении і 1000.
Сравнительное исследование субструктурных отличий проведено с помощью просвечивающей электронной микроскопии.
а)

б)

в)
Рис.17.
а - Субструктура облученной меди;
б - ее электрограмма;
в - темнопольное изображение двойника в рефлексе, указанном стрелкой на электрограмме. (а, в - х19_000).
Структура исходной меди содержит обычные для такого рода состояний дислокационные скопления и приведена в работе [9] (рис. 17). Отличительной особенностью субструктуры облученной меди (рис.17а) является наличие клубковых дислокационных скоплений и двойников. Последние приводят к возникновению на электроннограммах вдоль диффузных линий двойниковых и экстрарефлексов (рис 17б) в плоскости <110> Темнопольное изображение двойника (рис.17б) получено в двойниковом рефлексе <113>, показанном стрелкой. Размер областей когерентного рассеяния составляет 100-200 Е, что свидетельствует о чрезвычайно дисперсном состоянии облученной меди.
Диспергирование структуры в соответствии с уравнением Хола-Петчи [10] приводит к повышению прочности, а увеличение плотности внутренних границ источников дислокаций [11] приводит к повышению их пластичности. Для выяснения этих положений были проведены сравнительные исследования механических свойств меди обычной и облученной. Однако, в данном случае, слитки для изготовления образцов на разрыв получали путем перелива расплава из тигля в графитовую форму, имеющую значительный конус. Затвердевший слиток разрезался вдоль вертикали на четыре сектора (доли), из которых впоследствии вытачивали цилиндрический стандартный образце с диаметром рабочей части Ш 3 мм. Испытания на разрыв осуществляли на установке НИКИМП, данные приведены в таблице на рис. 18.
Медь, «обработанная» торсионным полем, обладает высокой технологической пластичностью, что позволяет катать металл без промежуточных отжигов с суммарным обжатием і 95%.
            Рис.18. Механические свойства меди при сравнительных испытаниях. В числителе и знаменателе указан разброс значений.
№ п\п
 Характеристика состояния металла
 s кг/мм2
 s в кг/мм2
 b , %
 y , %
1
 Без обработки торсионным полем

2
 Обработка расплава торсионным полем

Сужение при разрыве катанной и отпущенной меди при 400°С составляет і 95%, что превышает известные стандартные значения. Торсионная обработка расплава меди увеличивает коррозийную стойкость меди. Позже в ЦНИИ материалов на заводских индукционных печах было показано, что торсионное воздействие на расплав меди действительно приводит к увеличению пластичности в 2 раза и прочности на 15 %, даже при неоптимальных режимах торсионного воздействия.
Спустя четыре года после экспериментов с оловом, были проведены работы в, гораздо более жестких условиях. Осуществлялись плавки стали на заводской индукционной печи ЦНИИ материалов (Ленинград). Печь позволяла проводить плавку стали весом до 70 кг. Для обеспечения плавки использовался ток 1200 А с частотой 2400 гц. Для экспериментов использовался тот же торсионный генератор с потреблением 10 мВт (в 25 раз меньше, чем потребление от лампочки от карманного фонаря), хотя вес плавки был увеличен на два порядка, и в несколько раз было больше магнитное поле индуктора заводской печи.
а)

б)

в)
Рис.19. Вид излома слитков стали.
а - контроль;
б,в - плавка стали с торсионным воздействием.

В дополнение к этому для торсионных воздействий использовались неоптимальные спектры, а так же не были выполнены температурные требования к расплаву. Тем не менее, хотя физические параметры стали после торсионной обработки расплава не претерпели существенных изменений, структурные изменения были очевидны. На рис.19а изображен излом отливки стали (40 х 40 мм) в контроле (плавка без торсионного воздействия), а на рис.19 б-в представлены изломы отливок стали при действии торсионного излучения на частоте 8,0 гц на разных этапах плавки и разных длительностях воздействия.
При длительном воздействии торсионного поля на расплав металла строение излома отливки стали не транскристаллитное как и обычно, а межкристаллитное, которое металлурги наблюдали впервые.
И в этой серии плавок, несмотря на использование слабого источника торсионного излучения (10 мВт), структурные изменения в объеме при весе металла 60 кг оказались ярка выраженными. И в данном случае с еще большей очевидностью было видно, что воздействие было информационным, а не энергетическим.
Указанный эксперимент проводился как переход от фундаментальных исследований в институте проблем материаловедения АН УССР к отработке заводских технологий — торсионных технологий в материаловедении. В этих работах с расплавом стали сознательно ничего не менялось в условиях плавки, т.к. единственный вопрос, на который надо было ответить, заключался в следующем: будет ли наблюдаться изменение структуры металла в объеме при большом количестве расплава. Это и наблюдалось в действительности.

7. РЕЗУЛЬТАТЫ ОТРАБОТКИ ТОРСИОННОЙ ТЕХНОЛОГИИ ПРОИЗВОДСТВА СИЛУМИНА

Многочисленные эксперименты показали, что при выполнении определенных условий те или иные изменения в металлах происходят при использовании любых торсионных частот для воздействия торсионным излучением на расплав.
Однако для получения конкретных структурных, или физико-химических свойств, для каждого металла или сплава необходимо использовать определенные спектры торсионных частот. Выбор частот спектров и их экспериментальная проверка в заводских условиях достаточно трудоемко и дорого. Поэтому в совместных работах АО «Специальное машиностроение и металлургия» Миноборонпрома (Президент АО СММ — С.П.Чернов), Межотраслевого научно-технического центра венчурных нетрадиционных технологий (Генеральный директор МНТЦ ВЕНТ — А.Е.Акимов) и ЦНИИ материалов (директор — В.П.Кузнецов), принимая во внимание взаимные научно-технические и производственные интересы, объектом обработки торсионной технологии был выбран силумин — твердый раствор Аl и Si.
В чистом виде плохие физические параметры силумина не позволяют использовать его для изготовления деталей машин и механизмов. Для придания силумину необходимой прочности и пластичности осуществляют легирование.
Исходя из опыта указанных выше работ, было решено для получения необходимых механических характеристик силумина вместо присадок использовать воздействие на расплав силумина торсионным излучением со сложной пространственной структурой и сложным спектром торсионных частот. Для этих целей был создан ряд специальных торсионных генераторов, позволяющих формировать спектры торсионных частот в полосе от долей герца до ста гигагерц.
Рис.20. а - срез отливки силумина контрольной плавки;
б - срез отливки силумина плавки с воздействием правым торсионным полем с оптимальным спектром торсионных частот. Отливки Ш 60 мм и Н + 120 мм.
Плавки силумина выполнялись на заводской индукционной печи. Работы проводились свыше двух лет. Фото среза слитков силумина АК12 (слитки Ш 60 мм и h=120 мм) приведены на рис.20. На рис.20а. изображен срез слитка контрольного образца, когда силумин переплавлялся без присадок и без торсионного воздействия. Верхняя (темная на снимке) часть слитка идет в брак. Видно, что внутри слитка большое число пор (черные точки). По площади четко просматривается кристаллитная макроструктура. Неравномерное распределение кремния в слитке в значительной мере определяет его плохие механические свойства.
На рис.20б, представлен срез слитка образца, когда силумин переплавлялся тоже без присадок, но со специально выбранной пространственной структурой торсионного поля и оптимальным спектром торсионных частот. Торсионное воздействие на расплав привело к измельчению структуры. На рис.20б, нет кристаллитов. Исчезли черные точки — раковины. Более того, было зафиксировано уменьшение параметра кристаллической решетки кремния на 2,7 • 102 нм. Это дало основание предполагать эффективность действия торсионных излучений на структуру, а через это и на свойства заэвтектических силуминов.
Все эти факторы привели к тому, что в результате торсионной обработки расплава силумина кремний в алюминии распределился достаточно равномерно, слиток стал более плотным. Это проявилось в проявлении в слитке глубокой раковины, чего в слитках силумина никогда не наблюдалось. Лабораторные исследования слитков, полученных при плавках с торсионным воздействием, показали, что торсионное воздействие на силумин без присадок увеличивает его прочность в 1,5 раза, а пластичность более чем в 3 раза. По абсолютным значениям прочность и пластичность оказались выше, чем у силумина с присадками при плавках по стандартной технологии. Кроме этого улучшился и еще один важный в технологическом отношении параметр — после торсионной обработки расплавленный силумин имеет большую (против контроля) текучесть.
Следующим шагом после завершения работ по созданию торсионной технологии производства силумина является начало производства деталей машин и механизмов из этого металла.
В заключении полезно отметить важное обстоятельство. В последние десятилетия ученые и технологи неоднократно наталкивались на проявления торсионных полей, но, ничего не зная о том, что есть такой физический объект, как торсионные поля, не могли найти адекватного объяснения тому, что они наблюдали. Наиболее ярким примером являются широко известные технологии по обработке расплавов вращающимся магнитным полем. В связи с обсуждавшимися работами по силумину из многочисленных работ упомянем две. Это работы по воздействию вращающихся магнитных полей на расплав алюминия, выполненные профессором Чарльзом Вивесом из Лаборатории Магнитогидродинамики Университета в Квиньоне [15]. Аналогичные работы по воздействию вращающихся магнитных полей на расплав силумина, выполненные одним из профессоров кафедры металлургии Братиславского политехнического института.
Известно, что в указанной технологии с физической точки зрения вихревые индукционные токи способствуют процессу перемешивания металла, что увеличивает его однородность, а, следовательно, улучшает его механические характеристики. Однако расчеты, выполненные профессором из Братиславского института, показали что электромеханический процесс может объяснить эффекты более чем на порядок меньшие, чем они наблюдаются практически в заводских условиях.
Указанное расхождение объясняется следующим обстоятельством. В ферромагнетике первичным источником магнитного поля являются кольцевые молекулярные токи. При их упорядочении возникает коллективное магнитное поле образца ферромагнетика. Но одновременно с рассмотрением движения зарядов (электронов) по замкнутым траекториям, можно рассмотреть движение этих электронов, как частиц с массой. Тогда движение масс по замкнутой траектории будет порождать торсионное поле. В результате помимо коллективного магнитного поля магнит будет обладать коллективным торсионным полем.
Исходя из сказанного, вращающиеся постоянные магниты, помимо индукционных токов в поверхностном слое расплава, будут своим торсионным полем воздействовать на расплав в объеме. Если учесть сильные эффекты при действии торсионного поля на расплав (например, силумина, что рассматривалось выше), то можно обоснованно предположить, что торсионное поле вращающихся магнитов дает гораздо больший вклад в улучшение характеристик обрабатываемого металла, чем собственно магнитное поле.

8. ЗАКЛЮЧЕНИЕ

Полезно сделать важное уточнение. Вращающиеся магниты создают радиально ориентированное торсионное поле — Тr. Кроме этого, магниты с кольцевой конструкцией, на которой они закреплены, образуют маховик, который при вращении создает аксиальное торсионное поле — Тa,. В итоге оказывается, что вращающиеся магниты действуют на расплав системой торсионных полей со сложной пространственной структурой.
В заключении отметим три наиболее общих вывода.
1. Торсионные технологии в металлургии (материаловедении) являются технологиями на новых физических принципах, позволяющими создать прорыв в качестве конструкционных материалов.
2. Получение при использовании торсионных технологий материалов вообще, а не только металлов, с новыми физическими свойствами, открывает новые перспективы в создании изделий космической техники.
3. Даже выполненные работы по торсионному материаловедению, многие их которых носят предварительный характер, говорят о широком спектре возможных технических реализации, большинство из которых еще предстоит создать.

ЛИТЕРАТУРА
  1. Г.И.Шипов. Теория физического вакуума Новая физическая парадигма. НТ-Центр,М., 1993,с.362.
  2. А.Е.Акимов. Эвристическое обсуждение проблемы поиска новых дальнодействий. EGS-концепции. МНТЦ ВЕНТ, М., 1991, препринт №7А, с.63.
  3. А.Е.Акимов, В.П.Финогеев. Экспериментальные проявления торсионных полей и торсионные технологии. НТЦ «Информтехника», М., 1996, с.68.
  4. А.Е.Акимов, М.В.Курик, В.Я.Тарасенко. Влияние спинорного (торсионного) поля на процесс кристаллизации мицелярных структур. Биотехнология. 1991, №3. с.69.
  5. В.П.Майборода, А.Е.Акимов, Г.А.Максимова, В.Я.Тарасенко. Влияние торсионных полей на расплав олова. МНТЦ ВЕНТ, М., 1993, препринт №49.
  6. V.P.Maiboroda. Investigation of Gallium and Indium during melting. Thin Solid Films, 195 (1990) p. 1-10.
  7. В.П.Майборода. Электронномикроскопическое исследование процесса плавления и перегрева быстроохлажденной фольги олова. УФЖ, т.36, №6, 1991.
  8. V.H.Richter and G.Breitling. Strukturkomponenten von geschmolzenem Gold, Silber and Blei. Z. Metallkunde, Bd 61, N9 (1970) p.628-636.
  9. В.П.Майборода. Изменение структуры меди на стадии предплавления. Изв. АН СССР, Металлы, №4, 1990, с.49-52.
  10. Дж.Хирт, И.Лоте. Теория дислокаций. М. Атомиздат, 1972, с.530-531.
  11. В.П.Майборода. В.С.Копань. Свойства тонкослойного проката сталь-медь. Изв.АН СССР, Металлы -1973, №3. с. 132-136.
  12. В.П.Майборода, А.Е.Акимов, В.Я.Тарасенко, Г.А.Максимова. В.К.Школьный, Н.Г.Палагута, Г.М.Молчановская. Структура и свойства меди, унаследованные из расплава после воздействия на него торсионным излучением. МНТЦ ВЕНТ, М., 1994, препринт №50.
  13. Исследование воздействия торсионного поля на состояние поверхности в сильном электрическом поле. Отчет по НИР. Санкт-Петербургский электротехнический институт связи им. проф.М.А.Бонч-Бруевича, 1993, с.25.
  14. Исследование влияния торсионного поля на процесс формоизменения поверхности острийного монокристалла в сильном электрическом поле. Краткий отчет по НИР. Санкт-Петербургский электротехнический институт связи им. проф.М.А.Бонч-Бруевича, 1993, с. 12.
  15. Charles Vives. Elaboration of Semosolid Allots by Means of New Electromagnetic Kheocasting Processes/ Metallurgical Transactions В., vol 23B, april, 1992, 189-206.