ТОРСИОННЫЕ ЭФФЕКТЫ В АУДИОТЕХНИКЕ

Известно, что чем лучше изучена какая либо область, тем более однозначный и прогнозируемый результат удается получить. И обратно, чем больше неучтенных факторов, тем в большей степени результат зависит от искусства мастера и обстоятельств. С такой точки зрения современная звукотехника представляет собой вопиющий контраст по сравнению со смежными областями, например видеотехникой, и контраст этот коротко можно обозначить как примат искусства и мастерства над научной предсказуемостью и технологией. Это с очевидностью показывает наличие неизвестных факторов, как в самом феномене восприятия звука, так и в технических устройствах звуковоспроизведения.

Анализ приводит к выводу, что большинство имеющихся фактов и парадоксов звуковоспроизведения достаточно просто истолковать, используя представления о так называемых торсионных взаимодействиях. Кроме того, используя эти же представления, можно выработать целый ряд рекомендаций, одинаково полезных как в аудиотехнике, так и в других областях, например в кулинарном искусстве.

Для этого, прежде всего, необходимо рассмотреть механизм торсионных взаимодействий. В целом, вокруг представлений о торсионных взаимодействиях возник достаточно плотный мистический туман. Причем теории, постулирующие “торсионные поля” ясности не добавляют. Как правило, они объясняют нечто непонятное еще более непонятным. И, кроме того, современная наука довольно основательно увязла в самом определении поля, как механизма взаимодействий. В результате чего, например, до сих пор не удается объединить общую теорию относительности и квантовую механику. К счастью, для наших целей нет необходимости погружаться в пучины научных теорий и вполне можно обойтись достаточно прозрачными представлениями из классической механики Ньютона в объеме средней школы.

В основе всех дальнейших построений будет лежать закон сохранения момента вращения, в частности одно из следствий этого закона, которое формулируется следующим образом: “Всякое изменение момента вращения, вызванное воздействием на вращающееся тело, мгновенно прикладывается к точке подвеса или точке опоры вращающегося тела”. Это с виду безобидное утверждение при тщательном рассмотрении не только ведет к совершенно невероятным следствиям, но и является серьезным испытанием для умов студентов первых курсов технических вузов. Последнее вызвано тем, что студентам еще и доказывают, путем демонстрации соответствующего опыта, сдобренного математической эквилибристикой, факт абсолютной мгновенности, и как следствие полной безинерционности (без кавычек) действующих в системе сил и перемещений, возникающих относительно точки “опоры” или “подвеса”. Мы оставим подробное рассмотрение этого феномена любознательным, как и анализ психологического феномена на тему Буриданова осла. Для которого вначале постулируют предельную скорость взаимодействий, равную скорости света, а потом показывают опыт, в котором маховик, закрепленный на противоположном конце длинного стержня, МГНОВЕННО реагирует на возникновение сил приложенных к противоположному концу и нарушающих равновесие системы. В результате чего вся массивная конструкция, опять же мгновенно и безинерционно, начинает двигаться относительно точки опоры (относительно оси дополнительного ортогонального вращения), а при снятии возмущающей силы также мгновенно и безинерционно останавливается *.

*Речь, идет именно о мгновенном взаимодействии, а не о распространении поперечной или продольной механической волны. К тому же, без привлечения довольно экзотических дополнительных предположений, механические волны подобную ортогональную и «безопорную» силу создать не в состоянии. Здесь необходимо сослаться на некоторые теоретические представления (и опытные данные) в Физике. Закон сохранения момента вращения рассматривается как фундаментальный и связывается с изотропностью пространства относительно поворотов (аналогичен закону сохранения импульса). Соответственно, как всякий закон описывающий фундаментальные симметрии (в данном случае инварианты относительно метрических преобразований, частный пример, теория ОТО Эйнштейна, где инвариантом является скорость света), этот закон не предполагает "скорости" своего выполнения т.е. он выполняется мгновенно. Известны эксперименты, связанные с проверкой подобной мгновенности, (например, в квантовой механике), показывающие, что на «скорость выполнения» законов сохранения, в замкнутых системах, ни расстояние, ни конечность скорости распространения сигналов влияния не оказывает. Следует лишь иметь в виду, что для вращений это положение касается именно прецессионных поворотов.

Здесь мы рассмотрим только некоторые выводы, которые следуют из указанных фактов:

1. Поскольку, все в окружающем нас мире состоит из вращающихся тел, включая элементарные частицы, атомы, Звезды и Галактики, то подобный мгновенный и безинерционный механизм передачи сил и взаимодействий является универсальным, и присущ всем без исключения физическим системам.

2. Поскольку “точкой подвеса” или “точкой опоры” могут служить как силы упругости, так и силы гравитации, то для всех физических систем и во всех без исключения случаях, наряду с «обычными» взаимодействиями наблюдаются взаимодействия, обусловленные торсионными силами, соизмеримые с “обычными” по величине и совершаемой работе. Как результат таких взаимодействий, в системах появляются силы, приводящие к дополнительным прецессионным вращениям либо относительно точек “опоры”, либо относительно центра масс. Вот так, из безобидного факта и экспериментальных доказательств закона сохранения момента вращения, вытекает довольно фантастическая картина мироздания. В которой воздействие на вращающийся объект в любой, сколь угодно удаленной части Вселенной за счет участия всех ее составляющих в общем хороводе вращений мгновенно и безинерционно отзовется абсолютно во всех атомах и вращающихся телах в виде возникновения ответных модуляций их собственного момента. Очевидно, что отзовется во всех по разному. Здесь будет иметь значение пространственная конфигурация системы из взаимодействующих объектов, ориентация, частота и участие в других движениях *.

*Идея мгновенного перераспределении торсионных сил, сразу по всей Вселенной, на первый взгляд приводит к выводу, что в результате сила взаимодействия должна рассеиваться и будет стремиться к нулю. Однако, энергия взаимодействия и градиент сил на расстоянии R зависят только от геометрии "поля" и не зависят от скорости... или мгновенности взаимодействий.
С этой точки зрения, любой протон существующий достаточно долго, также уже взаимодействует с зарядами всей Вселенной. С той разницей, что в случае электрического заряда (протона), современные теории поля, приводят к парадоксу, поскольку энергия поля (суммарная энергия виртуальных фотонов, носителей поля, которых в этом случае становиться бесконечно много) должна равняться бесконечности, и этот парадокс пока неразрешим. Конкретно, для торсионных взаимодействий, зависимость величины силы от расстояния, вероятно, будет варьировать в широких пределах, поскольку, наличие пространственной анизотропии материи приводит к анизотропии торсионных сил (без комментариев, что первично). Причем, любой вращающийся объект (торсион) взаимодействуя с окружающим миром, не только отдает собственный момент, но и приобретает его, что и приводит к сколь угодно долгому сохранению направления вращения относительно этого мира, т.е. это явление становится возможным в случае мгновенного взаимодействия и является его прямым доказательством.

Тем не менее, это не меняет сути дела, поскольку во всех случаях будет наблюдаться мгновенное и без “затухания” торсионное взаимодействие, независимое от расстояний и скорости света!

Несмотря на краткость предложенных теоретических обоснований, что является вовсе не результатом тривиальности вопроса, для наших целей этих положений пока вполне достаточно. (Более детальный анализ потребует привлечения развернутых представлений о метрических свойствах пространства и т.д. и т.п.). Существенное дополнение, которое автор внесет от себя лично, это более адекватное название такого взаимодействия. В дальнейшем торсионные взаимодействия будем также называть векторно-частотными взаимодействиями, поскольку в их основе лежит частотная модуляция момента вращения или вектора.

Соответственно, достаточно будет придерживаться следующих общих представлений.

Первое, если в каком то объекте связанные вращающиеся элементы, например молекулы, имеют в целом хаотическое распределение направлений вращения, то суммарная сила векторно-частотного воздействия такого объекта будет равна нулю, или, что тоже самое, суммарный векторно-частотный потенциал объекта как целого будет равен нулю. Далее, если какие то группы молекул, сам объект или его часть будут иметь преимущественные направления вращения, то и объект приобретет соответствующий векторно-частотный потенциал.

Такой потенциал может сохраняться достаточно долго и рассеивается за счет хаотических взаимодействий с другими торсионами, например вследствие теплового движения. Все это позволяет, как и в случае с электрическим зарядом, говорить о векторно-частотном заряде, и соответственно, торсионно нейтральных или торсионно заряженных телах и системах.

Для того чтобы нейтральный в торсионном отношении объект мог приобрести соответствующий заряд, нужно как минимум два условия. Первое, он должен иметь упругую или гравитационную связь (общий центр вращения) с системами, уже имеющими соответствующий потенциал, что отражает принцип векторно-частотного индукции. И второе, между состоянием объекта и внешним воздействием должен существовать векторно-частотный резонанс, что отражает принцип соответствия или подобия*.

*С этой точки зрения, мы все участники общего вращения на Земле и этим определяется единство, подобие и мгновенная связь всех элементов на планете и в Солнечной системе. Есть серьезные исследования, не только подтверждающие эти положения, но и позволяющие использовать их в прикладном плане. («Вопросы моделирования геокосмических связей» Труды научного центра «Экопрогноз». Выпуск 1/РАСХН. Сиб. Отделение Новосибирск, 1996 г.)
Наконец, если рассматривать соответствующие силы и суммарную энергию, которую может запасти вещество в случае полной упорядоченности векторов (вращений), то есть мнение, что эта энергия будет эквивалентна известной Е=MC2. Соответственно, инертная масса и гравитация, тогда есть ничто иное, как прямое следствие векторно-частотных взаимодействий в торсионно связанной Вселенной. Соответственно, эти же явления метрического дальнодействия, являются той «средой», которая переносит все остальные взаимодействия или является легендарным и неуловимым (поскольку ловить нечего…) эфиром.
Векторно-частотный резонанс естественно соответствует обыкновенному резонансу для частотных взаимодействий, с тем отличием, что зависит также от направлений вращения взаимодействующих элементов, а в общем виде от суммарных ускорений центров масс и пространственной конфигурации системы. Это приводит к тому, что на одной частоте может существовать бесконечно много различных не мешающих друг другу «приемо-передатчиков» отличающихся лишь вектором.

Очевидно, векторно-частотный потенциал кроме силовой компоненты имеет выраженную информационную составляющую. Поскольку, способен отражать информацию о пространственно-временной конфигурации и спектре, что физически обеспечивает перенос внутреннего состояния от одного объекта к другому. Именно этот аспект, наряду, со всем перечисленным, является определяющим в рассматриваемом контексте. С этой точки зрения биологический объект, например человек, тем и отличается от аморфной суммы химических ингредиентов, что представляет собой достаточно упорядоченный в пространстве и времени процесс, или что тоже, является объектом с ярко выраженным векторно-частотным зарядом сложного спектра.

Одной из областей современной технической деятельности, где достаточно зримо проявляются векторно-частотные взаимодействия, как уже отмечалось, является аудиотехника, что связано со спецификой акустических колебаний, которые будучи механической волной сжатия, эффективно транслируют торсионные составляющие. Видимо, это является причиной того, что “слух” различает чрезвычайно тонкие градации акустических воздействий. Последнее, с точки зрения термодинамики, приходит в явное противоречие с возможностями слуховых анализаторов.

В этом ключе можно рассмотреть цепочку звукозаписи и звуковоспроизведения обычно состоящую из следующих звеньев: Исполнитель - Акустическая среда - Микрофон - Электронный тракт - Носитель информации. И далее, в обратном порядке, когда Исполнитель заменяется Слушателем, а Микрофон - Громкоговорителем.

Начнем с Исполнителя. Все люди разные, и одни Исполнители имеют необходимый векторно-частотный потенциал, а другие нет, и это легко различают Слушатели. Особенно наглядно потенциал проявляется, когда у исполнителя недостаточно внешних технических данных, например вокальных. В истории немало знаменитых “безголосых” певцов, “не умеющих рисовать” художников и т.д.

Предположим, мы имеем идеального Исполнителя, у которого форма и содержание совпадают, или в нашем случае имеющего значительный векторно-частотный потенциал в соответствующих направлениях и спектрах. Как только мы поместим такого Исполнителя в студию, он еще до того как откроет рот, начинает интенсивно торсионно взаимодействовать со всем, что его окружает, включая помещение, оборудование и персонал.

Действительно, для такого взаимодействия вполне достаточно простой механической связи через твердые поверхности. Если при этом рассмотреть цепочку из взаимодействующих атомов и молекул, то в результате торсионного взаимодействия по такой цепочке будет «течь» торсионный ток, а поскольку каждый следующий элемент цепочки есть “точка опоры” предыдущего, передача модулирующей силы произойдет мгновенно. Так “начинает” действовать первая составляющая векторно-частотного взаимодействия, которая является мгновенной и в принципе может передаваться на любые расстояния без ослабления. В дальнейшем назовем ее компонентой А.

Именно она отвечает за так называемый “эффект присутствия” или за формирование различного типа фантомов, которые можно обнаружить с помощью некоторых приборов типа политрон* (http://www.politron.freeservers.com), либо определить по аномальному поведению аппаратуры, маловероятным “случайностям” и воздействию оператора на приборы. ( Монография Ганса Айзенка и Карла Сарджента «Объяснение необъяснимого». © Hans J. Eysenck and Carl Sargent, EXPLAINING THE UNEXPLAINED, 1982, 1993 & 1997)

*Исходя из предложенного здесь подхода, принцип работы политрона можно представить следующим образом: Торсионный сигнал поступает на электрод (желательно алюминиевый как имеющий “короткую векторно-частотную память” см. далее), что должно предполагать прямой механический контакт, а в случае бесконтактного измерения, сравнительно большую “приемную” поверхность электрода и определенную пространственную конфигурацию. Затем, преимущественно в механическом виде, сигнал передается на всю систему в целом, причем электрический потенциал, в этом случае, является помехой. Далее, сигнал поступает на политрон, представляющий из себя, электронно-лучевую трубку, в которой пространственный заряд из облака “медленных” электронов реагирует на торсионную компоненту, изменяя свои волновые и пространственные характеристики, за счет возникновения соответствующих векторно-частотных взаимодействий. Эта информация и является выходным сигналом политрона, отражая торсионные характеристики оператора, окружающего пространства и торсионно промодулированных излучений (передача векторно-частотных взаимодействий посредством электромагнитных волн требует отдельного рассмотрения, но принципиальных отличий от рассматриваемой “механической” модели не имеет, поскольку силы упругости являются следствием электромагнитных взаимодействий и наоборот).

Это мгновенное воздействие является фоновым и как бы заряжает, или настраивает, студию и персонал духом Исполнителя. Анализ и имеющиеся данные подтверждают, что, несмотря на мгновенность действующей силы, суммарная амплитуда такого воздействия или векторно-частотный заряд в значительной степени зависит от экспозиции воздействия и геометрии объектов, поскольку в стохастической системе он накапливается и исчезает постепенно (см. далее).

Следующим этапом является непосредственное воздействие Исполнителя за счет возбуждаемых им колебаний среды, причем с точки зрения векторно-частотных взаимодействий не имеет существенного значения, делается это посредством собственных голосовых связок или через механическую, электромеханическую или же иную физически связанную систему, если выполнено условие индукции *.

*В случае если Исполнитель играет на инструменте, он должен обладать способностью индуцировать свой заряд в инструмент, что и отличает талант от посредственности, а настоящего мастера цигун и повара от любителя. Именно этот феномен приводит к необходимости “обыгрывать инструмент”, чтобы он зарядился и стал резонансен, а сам инструмент иногда может иметь начальный заряд, несовместимый с Исполнителем.

Акустические колебания в свою очередь, с точки зрения векторно-частотных взаимодействий, перенесут к каждой точке озвученного пространства наряду с переменной силой звукового давления еще и торсионную составляющую, в буквальном смысле транслирующую физическое и психическое состояние Исполнителя. Одновременно, отраженные сигналы считывают и транслируют состояние самой студии и всех остальных участников записи или “атмосферу” зала. Транслируемое акустической волной векторно-частотное взаимодействие будет распространяться со скоростью звука*, и за счет собственных частотных составляющих избирательно усиливать соответствующие им резонансные состояния. В дальнейшем эту компоненту назовем компонентой Б.

* В вакууме (эфире) также существуют подобные звуковым «упругие» волны (правильнее их называть метрическими или торсионными волнами), которые могут быть достаточно просто сгенерированы, например, в виде скалярного электромагнитного поля. (Получить его можно по методу Н. Теслы - «Нулевая точка», на короткозамкнутом трансформаторе или по методу Г. Маркова, патент РФ №2086007 С1 6 G 10 K 11/00).

И, наконец, последняя компонента* торсионного взаимодействия, которую мы примем здесь во внимание, это компонента С. Суть ее сводится к тому, что индуцируемый векторно-частотный потенциал типа А и Б постепенно накапливается, заряжая окружающие предметы и людей (переориентируя молекулярные гироскопы). После чего, заряженный (раскрученный!) предмет или человек являются вторичным источником векторно-частотного потенциала и соответствующих состояний.

*Кроме перечисленных, строго говоря, существует еще бесконечное число векторно-частотных гармоник или компонент, причем за счет торсионных эффектов, в отличие от обычных частотных гармоник они обладают уникальным свойством распределяться по оси времени за счет единого мирового ансамбля торсионов с шагом кратным мировым циклическим частотам. Поэтому, торсионные силы действуют как задолго до возникновения самого явления, так и задолго после него. Таким образом, следы будущего еще “не состоявшегося” явления можно обнаружить в настоящем. Причем, никаких фокусов с “искривлением” времени или нарушением причинно следственных связей здесь нет, просто в торсионно связанной Вселенной все события уже имеют свой прототип и актуализируются как архитипический элемент соответствующего цикла. Где, к счастью, из-за дисперсии фаз (для Солнечной системы она в среднем составляет 1,5% от цикла), будущее не столь жестко предопределенно как в детерминированном Мире Лапласа.
Образно говоря, все зазубрины на Колесе Истории уже имеются, и их материализация происходит, когда эти зазубрины приходят в сцепление с вашим собственным маховичком. А до того имеются предвестники и “знаки”, а после того имеются фантомы или призраки. Кстати, экспериментально подобный феномен фиксируется не только в опытах астронома Козырева Николая Александровича (см. в Интернете) с обнаружением фантомов Звезд, но и в феномене распространения радиоволн, как необъяснимая сверхдлительная задержка эхосигналов.

Итак, рассмотрим тракт записи. Из приведенных соображений становится очевидной следующая картина. Суммарное торсионное воздействие исполнителя и окружающей обстановки вначале предварительно заряжает микрофон и всю аппаратуру, и если собственный заряд аппаратуры не приходит в диссонанс с Исполнителем, а также удачно выбран момент времени (благоприятны векторно-частотные воздействия Космоса), то запись пошла удачно. Акустические векторно-частотные воздействия приходят к микрофону, который, с обычной точки зрения, реагирует только на изменение давления и выдает функцию напряжения от времени. Однако одновременно с этим он естественным образом воспринимает торсионную составляющую, которая передается преимущественно не в электромагнитном виде, а за счет сил механической связи. Причем, торсионная компонента также спокойно будет распространяться по проводам за счет сил упругости, минуя все препятствия в виде электронных узлов, и прекрасно механически запишется на носителе, зафиксировавшись в его структуре, как впрочем, и в структуре стен студии. Подобная схема - это идеализированный вариант записи, который при соответствующих условиях позволяет записывать как атмосферу зала, так и состояние Исполнителя. Очевидно, в этом плане лучшим прибором для полноценной записи является фонограф Эдисона.

На самом деле ситуация далека от идеальной, поскольку современный процесс передачи сигнала предполагает его многократное преобразование, создание множества вторичных копий, и наконец, запись в виде импульсов цифрового кода. Можно показать, что и в этом случае от торсионной составляющей избавиться не удается и при достаточной частотной полосе записи (динамической “прочности” опоры) эффект присутствия (или вовлеченности) еще может иметь место, хотя и в изрядно ослабленном виде. С точки зрения акустических и электрических сигналов, где рассматривается только величина силы, без учета ее свойств, торсионная составляющая накладывается на сигнал как некоторая компонента, периодически действующих ортогональных сил, приводящих к вращению плоскости поляризации для пространственных акустических или электромагнитных волн, или как модуляции фазы сигнала при суперпозиции волн в точке приема.

Тот факт, что стерео запись способна частично передать пространственную конфигурацию волны, значительно улучшает восприятие векторно-частотных составляющих, но является при этом только косвенным методом усиления трансляции состояний. Само по себе вращение фаз и поляризация волн, если только это не результат торсионной индукции, не является действующей силой передающей торсионный заряд (не имеет за собой достаточно «раскрученных» элементов и не способно вызвать соответствующих модуляций в окружающих структурах).

Дальнейший процесс передачи торсионного заряда рассмотрим на примере цепочки звуковоспроизведения, тем более что это актуально для подавляющего большинства Слушателей. Начнем с носителей информации, здесь совершенно очевидно, что механическая запись на виниловой пластинке будет торсионно информативнее аналоговой магнитной записи и значительно информативнее цифровой. Механический оттиск виниловой пластинки по определению гораздо ближе к механической связи передающей векторно-частотный потенциал, поэтому при прочих равных (наличии хорошего источника и благоприятных условий записи) с пластинки можно получить значительно более мощный потенциал, транслирующий состояние Исполнителя и атмосферу студии. В целом, будет работать правило: чем меньше преобразований на пути торсионного сигнала, ослабляющих и рассеивающих вещественные связи, тем лучше будет передан векторно-частотный потенциал. (С этой точки зрения сложные многократные преобразования сигнала, в современных студиях звукозаписи, делая достаточно красивую оболочку, разрушают содержательную часть музыки.)

В принципе, ничего нового это правило не дает, за исключением акцента на желательной механической или овеществленной связи Исполнителя и Слушателя. Отсюда еще один вывод: без использования специальных мер для записи торсионной компоненты, живой концерт будет предпочтительней записи, а реальное исполнение, песням под “фанеру”. Отсюда также банальный вывод, что фотография ценнее ксерокопии, а вещь, торсионно заряженная одним, может соответственно воздействовать на состояние и здоровье другого. Значит, если наряду с пластинкой вы будете иметь вещи, заряженные Исполнителем в соответствующем состоянии или предметы озвученные на концерте, то почти, наверное, качество звуковоспроизведения заметно возрастет...
www.pmicro.kz/MISC/UFL/Almanach/5n99/music.htm

Теперь несколько слов об Электронном тракте. На качество торсионного сигнала, наряду с его величиной, существенное влияние оказывают торсионные искажения, способные, как и обычные шумы или искажения, полностью уничтожить полезную информацию.

В отличие от обычных искажений, торсионные искажения определяются не столько искажениями в электрически активных и нелинейных элементах, сколько способностью этих элементов и тракта в целом вносить собственный векторно-частотный потенциал, определяемый предысторией или наличием памяти о ранее наведенном торсионном заряде и текущими обстоятельствами, вызывающими индукцию новых зарядов. Причем, взаимная векторно-частотная интерференция этих зарядов с зарядом воспроизводимого сигнала может носить опять же дисгармоничный или гармоничный характер.

Таким образом, один и тот же по электрическим характеристикам узел, например усилитель, может быть удачным, если изготовлен в момент гармоничных космических торсионных влияний, либо неудачным, если у сборщика была “тяжелая рука”. У одного пользователя он будет звучать отлично, а у другого из рук вон плохо. Одни жанры или произведения воспроизводить, а другие игнорировать. После вмешательства или настройки одного мастера оживать, а после вмешательства другого превращаться в ширпотреб. Это касается и всего остального, что произведено человеком или имеет начало и конец. Известны везучие и невезучие вещи, люди и места.

Еще интереснее в этом ключе эффекты, когда замена, какого либо элемента, на элемент, имеющий иной торсионный заряд, неузнаваемо меняет характер звучания, хотя электронными приборами при этом существенных отличий измерить не удается. Это касается и хорошо известных феноменов связанных с музыкальными инструментами, например феномен скрипок Страдивари. Из области торсионных аномалий так же и эффект, когда устройство с заведомо более низкими электрическими характеристиками “звучит” значительно лучше, чем технически более совершенные аналоги. Отсюда же и необходимость длительного “прогрева” аппаратуры, когда настоящий звук удается получить только после одной двух недель интенсивной эксплуатации, или, по сути, после стабилизации суммарного торсионного заряда Электронного тракта, Места и Слушателя. Все вышеперечисленные явления - обыденная практика любого профессионала звукотехника, музыканта или аудиофила. И то, что к этой мистике привыкли, совсем не значит, что такие факты можно игнорировать или объяснять только самовнушением. Людям далеким от аудиотехники легко продемонстрировать наличие таких эффектов простой заменой проводов на аудиосистемах, когда звук может радикально измениться в зависимости от физически пока необъяснимых свойств провода, не взирая на законы Ома, научную логику или показания приборов.

В заключение отметим, что с практической точки зрения, кроме всего перечисленного необходимо также учитывать такие торсионные характеристики электронных компонент и материалов как скорость накопления торсионного заряда, продолжительность торсионной памяти, собственный векторно-частотный спектр и пространственная конфигурация устройств и элементов. Например, величина “запоминаемых” торсионных потенциалов наибольшая у органических веществ и кристаллов и наименьшая у газов, аморфных металлов и некоторых жидкостей. Поэтому кристаллы транзисторов в максимальной степени окрашивают или “искажают” звук, а металлы с малым количеством примесей и оксидов более торсионно прозрачны. Имеют значение также дата и способ изготовления, время и место хранения, психическое состояние и потенциал конструктора. Конкретные рекомендации выходят далеко за рамки этого повествования, и при желании могут быть выведены из положений статьи. Причем они одинаково касаются очень широкого спектра вопросов, как конструирования техники, так и изобразительного искусства или сексуальных отношений…

Несколько слов об электромеханических преобразователях, в частности Микрофоне и Громкоговорителе. Поскольку они являются ключевыми элементами, воспринимающими и излучающими векторно-частотную составляющую физически, их торсионные параметры и свойства могут стать определяющими. Так, например, для микрофона условие максимальной чувствительности к векторно-частотной компоненте - это наличие, по возможности, большой площади принимающей поверхности. Соответственно, при этом желательно обеспечить требуемые электрические параметры и диаграмму направленности. Как для громкоговорителя, так и для микрофонов важным условием является излучение (восприятие) объемной сферической волны или волны, фронт которой имеет ортогональные составляющие. Отсюда, предпочтительно, чтобы активные элементы излучателей и приемников были объемны или многоэлементны и расположены ортогонально.

В заключение несколько слов о Слушателях, с позиции векторно-частотных взаимодействий. Если, почему- либо, торсионная компонента типа Б недостаточно велика, у слушателя всегда есть возможность настроиться на компоненты А и С, вызывая у себя соответствующие резонансные состояния. При этом можно гарантировать не просто внушенное иллюзорное чувство, а вполне полноценный обмен, включая трансляцию физических взаимодействий ведущих к медицинским последствиям. Кстати, каждый, вероятно, попадал в состояние векторно-частотного резонанса, когда независимо от качества источника звука раскрывалась изумительная палитра красок и нюансов, с индукцией не только состояний Исполнителя, но и первоисточника торсионной силы, того вибрирующего где-то в глубинах Космоса Мира, откуда пришло вдохновение и к Исполнителю, и к Автору. В свете сказанного становится легко объяснимым феномен “деструктора”, когда при прослушивании даже хорошо знакомого произведения появление диссонирующего слушателя начисто блокирует восприятие. Это касается и других тонких восприятий.

Теперь несколько слов о главном. Раз есть сила, должен быть и метод ее измерения. Вообще говоря, на текущий момент существует довольно широкая гамма устройств и процессов, регистрирующих векторно-частотные взаимодействия. Их развитию в полноценную измерительную технику препятствует недопонимание механизма действия торсионных сил. Отклонение стрелки вольтметра только тогда обретает смысл, когда мы знаем, что значит электрическая цепь и, соответственно, как этот вольтметр к ней подключить.

Если измерение электричества начиналось с простейшего гальванометра, то измерение торсионных сил должно начинаться с простейшего торсиометра, в качестве одного из вариантов которого, я предлагаю прибор, разработанный глубоко мною уважаемым ученым-естествоиспытателем, художником, профессиональным энтомологом Гребенниковым Виктором Степановичем (“Мой Мир” глава 5, стр. 197).

Конструкция прибора весьма проста. В колбу или банку высотой не менее 15 см. необходимо поместить подвешенный на тончайшей капроновой нити* тонкий стержень из графита (от карандаша) длинной 4-5 см. Вместо графита можно применить обожженную веточку, соломинку или куколку насекомого.
*В оригинале используется паутина Паука-Крестовика или паука-краба Мизумена.

Подвешивать стержень нужно не точно посредине, а с наклоном в 25-30 градусов к горизонту. На дно колбы для исключения действия статического электричества необходимо поместить смоченную в воде салфетку и желательно полиэтиленовый кружок, с нанесенными фломастером делениями, в качестве шкалы. Пробку (крышку) с закрепленной на ней нитью необходимо загерметизировать.

Вот и весь прибор. Для того чтобы им измерить торсионный потенциал типа А, достаточно поместить прибор в достаточно сильное или сфокусированное «поле», для измерения компонентов Б и С необходимо обеспечить механическую связь или направить торсионный ток на прибор, например, посредством торсионно модулированных акустических или электромагнитных колебаний. Даже просто долговременное наблюдение за прибором вскоре позволит выявить периодически действующие глобальные векторно-частотные потенциалы. (Следует отметить, что массивный герметичный электромагнитный экран, как и свинцовые оболочки, измерениям не помеха, поскольку являются превосходными проводниками векторно-частотных взаимодействий.)

Теперь о том, как он действует. Из всего сказанного, очевидно, что воздействие торсионных сил приводит к нарушению усредненного равновесия моментов вращения атомов и молекул. Это в свою очередь вызывает их прецессию относительно точки подвеса и вращению графитового стержня. То есть, как и в упомянутом вначале статьи опыте с маховиком закрепленным на штанге, наличие модулирующего момент воздействия, мгновенно создает силу, вращающую всю систему в целом, а в данном случае под такой системой надо понимать окружающий Мир, включая, графитовый стержень на ниточке.

Лачинян Сергей Суренович Алма-Ата

e-mail:777sss@mail.ru