Рыков А.В.
Схема физической модели опытов
Е.Подклетного, В.Рощина — С.Година.

Oб авторе
1.Краткое изложение известных параметров в рамках приведенной модели опыта Е. Подклетного следующие. Диаметр эмиттера 0.02 м, искровое расстояние между эмиттером и целью настраивается в пределах от 0.15 до 0.40 м, продольное магнитное поле эмиттера около 0.9 Т и служит для сужения потока электронов при разряде. Разрядное напряжение 2 МегаВольт, ток 10(+4) А, время разряда между 10(-5) и 10(-4) сек. Длина подвеса пробного маятника от 0.5 до 0.8 м, что соответственно определяет его собственный период 1.4192 — 1.7952 с. Или частота маятника равна, в среднем, 0.6 гц, что было взято при оценке отклика маятника на предполагаемый «Гравитационный Импульс». Максимальная амплитуда отклонения маятника 0.014 м.

Предположение — сверхпроводниковый эмиттер и вмороженное в него магнитное поле обеспечивает растяжение во времени магнитного импульса, сконцентрированного вокруг плазмы разряда с диаметром 0.02 м. Растяжение во времени предполагаемого «Гравитационного Импульса» обеспечивает необходимую чувствительность маятника, которая согласно его частотной характеристике растет по квадрату периода сигнала и достигает максимума при периоде больше собственного периода маятника. Гравитационный импульс возбуждается, по нашему мнению, именно производной по времени магнитного импульса, который генерирует в структуре вакуума электрическое напряжение [image],
порождающее сам Гравитационный Импульс [image], где [image].
Предполагаемый «Гравитационный» импульс в опыте Подклетного моделируется четвертью косинусоиды, длительность которой определяется спадом «вмороженного» в сверхпроводник магнитного поля в следствии частичного разогрева полупроводникового эмиттера после прохождения плазмы разряда 2 МВ при силе тока 10000 А. Формула модели:

(1)
Рисунок 1. Увеличить >>>

Расчет для частот 30, 3, 0,3 и 0,03 гц и ускорения 12 м/с(+2), которое возникает для массы маятника 30 гр. при силе горизонтально гравитации 0,03 х 12 = 0.36 Н. Импульсы приведены на графиках рис.1.
Наибольший эффект разряда будет иметь при частотах-длительности порядка собственной частоты маятника. На рис.2. приведен оценочная реакция маятника на импульс при 65 гц и амплитуде импульса 50 м/с(+2).
На рис.2 имеем первую волну реакции, начало которой, вероятно, надо отнести за счет «ошибок» не совсем корректного использования преобразования Фурье при нахождении отклика маятника [image] по формуле:

(2)
Счет по формуле (2) показан на рис.2.
Рисунок 2. Увеличить >>>
— частотная характеристика маятника,
— реальная часть комплексного спектра Гравитационного Импульса,
— собственная частота и коэффициент демпфирования маятника. Первая амплитуда [image] примерно равна 15 мм. Однако при слабом демпфировании маятника на рис.2 не обнаруживается еще более слабо затухающая синусоида колебаний маятника. Надо полагать, что необходимо более тщательное решение задачи нахождения воздействия на маятник по его известной из опыта реакции. Следует применить более корректное использование спектрального метода решения дифференциального уравнения для маятника при задании импульсного воздействия. Далее, имея запись датчиками Холла временной функции магнитного поля и используя формулы Максвелла, надо найти действующее в физическом вакууме электрическое поле. Оно даст нам силу гравитационного импульса.

2. Опыт В.Рощина и С.Година проще для физического моделирования. Здесь известны для авторов опыта все входящие и исходящие параметры: сила магнитов, частота переменного магнитного поля в локальном месте вакуума пространства, изменение силы тяжести. Более того, известны цилиндрические образования магнитных «пучностей» вокруг установки и примерное их расположение с интервалами, кратными половине радиуса ротора. Эффекты понижения температуры на 8о Цельсия в цилиндрических атмосферных образованьях легко объясняются адиабатическим падением давления воздуха по причине уменьшения гравитации между молекулами воздуха. Формулы для оценок уменьшения сил гравитации и инерции те же, что и для опыта Е.Подклетного:

, [image], где [image]. (3)

Литература

  1. Podkletnov E., Giovanni M. Impulse Gravity Generator Based on Charged Yba_2Cu_30 {7-y} Superconductor with Composite Crystal Structure.
  2. Рощин, С.М. Годин. Экспериментальное исследование физических эффектов в динамической магнитной системе //Письма в ЖТФ, 2000, т.26, вып.24.
  3. Рыков А.В. Начала натурной физики //ОИФЗ РАН, М.:, 2001, 58 с.
Рыков А.В. Схема физической модели опытов Е.Подклетного, В.Рощина — С.Година. // «Академия Тринитаризма», М., Эл № 77-6567, публ.11169, 22.04.2004