Форум MATRI-X Торсионные поля и технологии

fort 21.5.2005, 12:52

Хотел бы открыть новую тему и пообщаться в этом направлении.

http://ntpo.com/physics/studies/26.shtml

Dragons' Lord 22.5.2005, 1:28

Одобряю начатую тему. Скажу, что на мой взгляд, ЭПС (в смысле, генерируемое излучение) и торсионное поле, - это одно и то же. По этому, тащите сюда максимум классных ссылок о ПРАКТИЧЕСКИХ опытах всевозможных торсионщиков (благо, они работают уже давно в своём направлении и многое наработали в реале [image] )... Технологии, материалы, ценные замечания...

fort 22.5.2005, 9:36

Вот, пару ссылок по Шпильману. Есть еще другие ссылки по торсионным полям - не Шпильмана, но нужно искать. Выставлю немного позже.

http://pmicro.kz/MISC/UFL/ALMANACH/Axion.htm
http://pmicro.kz/MISC/UFL/ALMANACH/natural.htm

ksi 22.5.2005, 11:33

Но Шпильман свои генераторы называет "аксионными", и это особо подчёркивает. У него используются вращающиеся конструкции. Вот бы где найти подробное описание генераторов, разработанных в лаборатории Акимова. Там вроде без механики обходятся.

fort 22.5.2005, 15:59

У Шпильмана имеються конструкции и без вращения. По ссылкам, что я дал там много инфы, и эта тоже есть.
А Акимовская конструкция у меня тоже гдето была, нужно поискать.

Dragons' Lord 23.5.2005, 5:16

Да-да, именно этот альманах я и имел в виду в первую очередь. Однако интерестно, - есть ли ещё на просторах Интернета подобные кустари самоучки. (Аксионка и Торсионка - это одно и то же)

fort 23.5.2005, 9:46

Еще ссылки, только, похоже это не кустари.

http://fairway.h1.ru//4/113_1.html
http://fizvakum.narod.ru/6_2.htm

fort 24.5.2005, 9:31

Может у кого то имеется более детальна инфа о ЭПР-эффекте, а то у меня только упоминания о нем.

fort 24.5.2005, 10:11

В ЕН-антеннах тоже используется скалярная или тосионная компонента ЭМ-поля.

http://www.cqham.ru/eh_ua3aic.htm
http://www.qrz.ru/articles/detail.phtml?id=282
http://www.qrz.ru/schemes/contribute/antenns/eh/

Меня лично очень интересуют торсионные поля применителько к созданию систем связи. Имея такие хакарактеристики (как описывает Акимов), торсионные поля - идеально подходят для систем связи.

А вот о дополнительной, неизвестной компоненте (возможно тоже торсионной) лазерного излучения.

http://www.merak.pp.ru/articles/journal14rus.htm

А здесь тоже много интересного

http://psi-world.narod.ru/publications/bioenergetic_nature_4.htm
http://psi-world.narod.ru/publications/kozyrev.htm

Это будет интересно также в исследовании и разработке АЛА
http://psi-world.narod.ru/publications/bioenergetic_nature_3.htm

SADKO 26.5.2005, 2:07

Ух, ты, а я думал что сайт Шпильмана канул в лету, и сокрушался про себя, что сообществом любителей альтернативной науки сей фактъ остался не замеченным.
А сайт таки востановили, правда походу забили на него, неблагодарное оно дело.
Всё равно, никто, ничего реально руками не делает, хотя делать там реально есть что, особенно если понимать что делаешь. Лично для меня в своё время работы Шпильмана были просто глотком свежего воздуха, посреди зловония многотонных баек интернета о волшебных поях... Да он в наглую замалчивает о некоторых вещах, но тот кому действительно надо, сделает и сам всё поймёт, а кому не надо, извините. ИМХО один из самых конкретных, альтернативных ресурсов рунета...

Ну да ладно... Про то почему Шпильман именует свои поля АКСИОННЫМИ и чем их действие отличается от других подобных устройств, я всё равно вам просто и понятно рассказывать не буду из идейных соображений, кому интересно, для тех сам батька написал там кое-какую теорию. Но не сказать о некоторых практических аспектах "волшебных" полей, было бы слишком большим жлобством с мой стороны, итак...
попытаюсь таки убить очередной таинственный эфект...

Есть такая фишка, ГОМЕОПАТИЯ кто не знает, да поможет вам яндекс, ну дык вот, прикол в том что химическим воздействием объяснить гомеопатические эфекты напряжно, ибо дозы уж больно микроскопические. Да и сами гомеопаты склонны объяснять это всё пространным понятием "информационного воздействия", конкретизировать механизм которого я сознательно не буду.
Обращу лишь внимание на то, каким образом эта информация пишется и стирается. Самое смешное, это то что на ежегодных выставках медтехники в экспоцентре, я из года в год созерцаю, всё больше и больше девайсов для записи\стирания, а так же диагностики по деду Фолю и иже с ним. Есть не мало организаций серьёзно занимающихся производством касс с различными образцами этой самой "информации" для диагностических целей.
Но дело в том что вся эта гомеопатическая индустрия, есть не что иное как магия в законе, тьфу, в науке [image] Достаточно вспомнить официальную историю Materia Medica и личность его автора. А вместе с тем в древности мои коллеги великолепно обходились без всяких там лазерных\электромагнитных копировальных устройств, всё было гораздо проще... В кувшин с тем что писали, погружался закупоренный сосуд с тем куда писалось, далее это всё подвергалось пассам и заклинаниям, ну а можно с неменьшим эфектом, просто на пару дней это всё оставить... Вообще заклинания и заговоры это сама по себе отдельная тема, мне же хочется обратить внимание на то, когда чудо препараты теряют свои свойства. Да, гомеопатические шарики из аптеки не любят солнышка и электромагнитых полей, это каждый может сам проверить на собственной (а лучше чьей нибудь ещё) шкуре... Но вот, что интересно, эти же ЭМП и "пишут" информацию. Тобишь если на банку намотать соленоид и подключить к генератору ШУМА, что особо важно! А в нутрь банки поместить закрытую пробирку с очищеной водичкой, то её можно не мыслимым образом передать некоторые свойства вещества наполняющего банку, хотя физического контакта между жидкостями и нет...
А теперь представьте себе протвень с песком, песок рассыпан не ровно, на нём можно что то нарисовать, но если мы подвергнем оный протвень вибрации, то песочек может распределиться равномерно, хотя возможны и другие варианты, это зависит от конкретных физических параметров вибрации\песка\протвиня, в частности можно подгодать так что бы увидеть на песке очертания монеты лежащей на дне протвиня. Вот такая вот аллегория, блин, в ней различные физические факторы суть сотрясания. И не нужно искать тут некое супер поле, это может быть свет лазера\солнышка, ЭМП различных видов и мастей и характеров, или даже просто руки, мои или ваши. С упорядочеванием структуры кристалических решоток, та же песня. Вместо некоего загадочного поля, правильней бы было говорить просто о самом факте некоего физического воздействия, не важно какой природы, это просто встряхивание "песка" необходимое для переноса\стирания информации...
Такая точка зрения конечно не помогает открывать новые "волшебные" поля или "истинно верно" постигать природу оных, но зато здорово помогает разрабатывать практические устройства для записи\стирания всякой там "инфорации"

PanEgor 2.6.2005, 3:19

Ещё ссылочка: http://aksion.nm.ru/

С уважением...

ksi 8.6.2005, 14:27

QUOTE(SADKO @ 26.05.2005 - 02:07)Тобишь если на банку намотать соленоид и подключить к генератору ШУМА, что особо важно! А в нутрь банки поместить закрытую пробирку с очищеной водичкой, то её можно не мыслимым образом передать некоторые свойства вещества наполняющего банку, хотя физического контакта между жидкостями и нет...

Имеется ввиду БЕЛОГО ШУМА?
Но реально можно получить только "розовый", т.е. частотноограниченный шум. Так в каких границах частоты должен быть этот шум?
Это перекликается с темой "ЛАН-технология". Интересно Ваше мнение, какая частотная полоса шума нужна для переписывания генной информации?

SADKO 27.6.2005, 14:19

Ну, ясен перец, что шум будет розовый, а то и вообще коричневый, хотя эти понятия означают нечто большее чем просто частотное ограничение... К слову сказать, пример с банкой здесь достаточно грубый, я упомянул его конкретно, именно потому, что это в общем то распространённая среди воинствующих гомеопатов технология, позволяющая получить много интересных препоратов, недоступных...
В действительности же, реальный механизм происходящего гораздо сложнее, как в прочем и со всякими волшебными генераторами мистических полей, тут есть ещё одна точка зрения о которой я не упомянул сознательно. Посмотрите на самогонный аппарат Шпильмана, лично я более чем уверен в том что он реально работал, однако в нём нет генератора шума как такового, тут есть некие конкратные частоты, но и на других оно может работать. Я знал нескольких гомеопатов, заметивших стирающий эффект СВЧ, и попытавшихся запрячь его для перезаписи, весьма не без успеха, надо сказать...
При этом шума нет, а есть кое что другое, с похожими свойствами, да и шумок то не совсем сам по себе, подумайте что сделает с ним вода?
В прочем, для эффекта памяти воды, описанное мною постом выше, справделиво и может быть воспринято как руковдство к действию.
Благо частотный диаппазон тут как не странно звуковой! Выше тоже можно НО это уже другая опера. Этот диаппазон интересен тем, что вам, ничего не помешает сделать соленойд сопротивлением в восемь или четыре ома, и подключить к аудио усилителю, а последний к компьютеру, дальше описывать я думаю не имеет смысла, кому надо, тот уже мотает соленойд... Хотя ради такого случая и генератор шума родить можно, на шумливом стабилитроне, или мерзком транзисторе...

Генной информации, я то в детстве думал, что за зверь Чебурашка и почему о нём так заботится Гена, оказывается Гена работал в НИИ одно время, вот как раз и переписывал свои гены кому не попадя, ну ясен кот, открытие решили загробастать, а самому Гене устроили несчастный случай, так он и стал крокодилом в пальто...
А если серьёзно, то если мы имеем ввиду изменения ДНК и РНК, то тут нужна не частота, а технология, да можно сознательно вызывать мутации определённого рода воздействиями, но это пока не контролируемый процес. Другое дело, что щас всё больше народу поговаривает о не генетических механизмах наследования. И расшифрованный геном человека этому только способствует, там много чего интересного нашли, но не нашли там ещё больше и это наводит на некоторые мысли, кроме того и без этого животноводам было известно не мало занятных эффектов, объяснить которые генетикой невозможно, в силу отсутствия факта генетического скрещивания... Так, вот тут вам и запись и стирание и всё такое прочее, и с этим человечество УЖЕ столкнулось в плотную, раньше правда это не выходило из лабораторий и цехов заводов, были только шутки о цехах девственниц в Зелонограде, за заводе Ангстрим в частности... Но поколений через ПЯТЬ, люди реально задумаются о непродуманном развитии средств массовых комуникаций ибо пожнут последствия... В прочем, человечество пожинает их всю свою историю, это плата за деградацию нравов. Сейчас ведь у нас свободная елбя, только от этого слова почему то нос воротят, куда лучше назвать это любовью, а блстядво любвиобилием что ли :-)
Ведь предки наши были тупые, тёмные, их попы с колдунами охмуряли, внушали им ложный стыд и всё такое, а ведь ничего плохого то нет. А знать то того времени ещё прикольней была, дочерей ваще прятали, ну а если король какой, так чуть ли не в башню, и дракона на цепи рядом, что бы лыцарям неповадно было, вот отсталость то... Зато была ещё в некоторых местах фича прикольная, право первой ночи, только вот не додумались сделать ещё второй и третьей...
В общем хаить древность щас всяк горазд, ведь легче забить на неё чем подумать, а может это всё не с проста? В прочем скоро старину придётся вспомнить всем, хотя кому надо тот знает уже и сейчас, а паника на корабле никому не нужна, тонуть лучше спокойно...

igorb4 4.7.2005, 19:36

QUOTE(SADKO @ 27.06.2005 - 14:19)Благо частотный диаппазон тут как не странно звуковой! Выше тоже можно НО это уже другая опера. Этот диаппазон интересен тем, что вам, ничего не помешает сделать соленойд сопротивлением в восемь или четыре ома, и подключить к аудио усилителю, а последний к компьютеру, дальше описывать я думаю не имеет смысла, кому надо, тот уже мотает соленойд...Пример: http://www.aqvadisk.ru/articles/157/127/179.html
PS: Для получения таких же результатов нужны морозильник от -25С и микроскоп с 200-кратным увеличением...
http://www.pureinsight.ru/content/view/32QUOTEРепортёр спросил о различиях, обнаруженных при образовании кристаллов, в тех случаях, когда образуются кристаллы в форме упрощённых иероглифов или в форме традиционных иероглифов. Д-р Эмото сказал, что сравнение контрольных тестов показало, что традиционные китайские иероглифы несут очень добрую информацию. Например, традиционный иероглиф "любовь" имеет внутри иероглиф "сердце", а упрощённый иероглиф - "дружбу". Если нет "сердца" в "любви", то подлинный внутренний смысл "любви" уже утрачен.

fort 18.8.2005, 13:46

Выложил некоторую практическую инфу по тор. полям. Возможно ктото с ней уже знаком..
http://omraam.narod.ru/Torsion1.rar
http://omraam.narod.ru/Torsion2.rar
http://omraam.narod.ru/Torsion3.rar

Armer 18.8.2005, 14:12

Не знал в какую ветку вставить, а тему создавать как-то излишне.
Вот ознакомьтесь, кому интересно. Есть так называемая вещь "шринк" - сжатие металлического предмета магнитным импульсом. Не хуже катушек Тесла
http://205.243.100.155/frames/shrinkergallery.html

fort 20.8.2005, 11:25

Положил файлы на другой быстрый хостинг, а то с narod.ru нужно часами ждать пока закачается.

http://dl3.rapidshare.de/files/4171578/45663951/Torsion1.rar
http://dl3.rapidshare.de/files/4171892/45645576/Torsion2.rar
http://dl3.rapidshare.de/files/4172030/45657592/Torsion3.rar

fort 13.9.2005, 14:05

http://pmicro.kz/MISC/UFL/ALMANACH/Axion.htm

Alexei 12.10.2005, 21:02

Может ли кто-то скинуть на форум схему(если можно наиболее подробную) генератора торсионного поля. Попытаюся сконструировать.

Dragons' Lord 13.10.2005, 4:34

Это что, - НЕ желание воспринимать информацию ? Прямо перед вашим постом, уважаемый лентяй, дали УЖЕ ВТОРОЙ РАЗ (!) нужную вам ссылку. Там этих генераторов - с десяток. Различной схемотехники. Там себе и бодберёте что по силам. Схемы вполне понятные и доступные.

SEK 13.10.2005, 11:59

Здравствуйте!

Уважаемые Dragons' Lord и fort, по поводу ссылок поста 17, а сами вы смотрели, что качается по этим ссылкам? Уж точно не архивы.

Macho 13.10.2005, 16:10

SEK, в наше время пора уже научится качать с рапидшары
Открываешь ссылку, внизу найдешь кнопку "Free", жми ёё, появится другое окно, внизу будет ссылка, или надпись "download ticket reserved" с отчетом времени, по окончании отсчета появится ссылка.

Alexei 13.10.2005, 21:08

Dragon Lord , дело не в нежелании, а в отсутствии времени.
Во-первых у меня 1-ый курс универа, инфы чрезвычайно много,
Во-вторых Шпильмана просто игнорировал, сам не знаю почему. Это действительно моя ошибка
В-третьих неодобрение родителей этой (ВТО, зарядка воды) "Чепухи",
отсюда вытекает отсутсвие времени на подробное ознакомление.
Я понимаю, что Ваше мнение в принципе не изменится, но тем не менее...

Мое почтение за правильный, критический пост. Впредь буду внимательнее.

termin 10.11.2005, 1:49

Небольшая ссылка http://www.membrana.ru/articles/interview/2001/12/05/025000.html

BOCA DEL DRAGO 3.2.2006, 22:04

"И вновь я посетил..."

Всеобщий привет обитателям и случайным прохожим!!!
Поныне доступна страничка доисторического, и немного наивного дизайна подвижников из Казахстана, где в авторитете товарищ Шпильман.
http://212.154.188.1/MISC/UFL/ALMANACH/natural.htm
То, что касается частиц "унесённых ветром" достойно внимательнейшего рассмотрения.

Шпильман придумал термин АКСИОННЫЕ ПОЛЯ. Ну, да, бог с ними. Интереснее всего - это его гиппотеза о волновой природе времени и та степень популярности и доходчивости, с которой там всё изложено. Материалов не так и много, советую, тем, кто не видел, ознакомиться полностью.

ВОПРОС к мощнейшим умам форума: изготавливал ли кто, или испытывал на себе имитатор места силы?

Я писал Шпильману с просьбой продать рабочий образец, как и заявленго на его сайте. Учёный муж незамедлительно ответил, и спросил, не обладаю ли я паранормальными способностями? Я честно признался, что нет. После этого - молчок. на лицо некоторая нелюдимость
Если бы я обладал на сегодняшний день хоть мало мальской лабораторией, вопрос бы не возникал, т.к. всё не слишком сложно.
Удачи всем, кто ищет!

pendikai 3.2.2006, 22:20

"Генератор силы" очень напоминает по принципу деиствия обыкновенную радиолампу,с тем отличием,что в неи нет корпуса и поток електронов заменен ионами...Насчет физиологическиго деиствия етого "чуда" ничего сказать не могу, но вероятно ето своеобразная "люстра Чижевского",но с направленным сфокусированным излучением .Тумана и "пара"-нормального в тексте хватает-скорее всего с целью "развести" на деньги.

lit61 20.3.2006, 14:15

Если отбросить пафосность автора, то реальная информация:
http://www.trinitas.ru/rus/doc/0231/005a/02310007.htm

Allls 5.7.2006, 20:58

Среди торсионных генераторов
очень интересны генераторы Шпильмана.
(ссылки уже были на форуме).
У кого есть схемы каких либо еще торсионных генераторов?
Выкладывайте пожалуйста.
Было бы интересно ознакомиться с генераторами:
"Даша"(разработчики Деев А.А.,
к.б.н. Соколова В.А.,Суханов В.И.)
"Колокол" (разработчик Карпов Н.К.)
"Лайтинг" (незнаю кто разрабатывал)

Access 6.7.2006, 12:33

Пару лет назад активно занимался повторением конструкций Шпильмана,
сделал установку для аксионного воздействия на воду(облучал воду
через спирт) . Определенные эффекты есть, причем проявляются в разной степени, в зависимости от частоты вращающегося поля и особенностей подопытного человека ( всего проверял на 10 знакомых).
Имитатор места силы доделал на 90 %-нет серебряной проволоки , некоторых деталей и времени ...
Наибольшие биоэффекты дают излучатели-биф.плоские катушки,
диаметром от 50 см. до 1,2 м. , но это отдельная тема ...

Access 6.7.2006, 13:43

На сайте Шпильмана обновление - новый имитатор места силы:

http://www.pmicro.kz/%7eufl/ALMANACH/1n6/IPP3.htm

Блок питания тот же самый.

termin 6.7.2006, 23:12

Здравствуйте. Меня интересует вопрос, как долго можно хранить такую воду без потери свойств?
Я хотел бы проверить воздействие светодиодной матрицы на пару спирт- вода,
светодиоды есть генератор тоже, осталось время.

Access 8.7.2006, 11:05

Не долго, желательно завернуть в фольгу емкость с водой.
Кстати, вчера была передача по ТВ про воду, показывалась установка для производства мертвой и живой воды, а также разработки, позволяющие на воду записывать огромный обьем информации, но та же проблема - информация быстро разрушается.
А по поводу матрицы - лучше используйте один яркий светодиод(лучше полупроводниковый или газовый лазер тпа ЛГН) и оптоволокно, намотайте несколько витков на емкость со спиртом , и несколько витков на емкость с водой.Чем больше витков, тем лучше.Воду надо обязательно энергетически очистить, хотя бы заморозить и разморозить. Если нет возможности достать метров 10-15 оптоволокна(а его еще нужно зачистить на спец.оборудовании для улучшения светооотдачи) , купите оптоволоконнй кабель для цифрового звука в HI-FI аппаратуре, хватит одного метра для начала.

молния 8.7.2006, 17:11

Access: Расскажи поподробнее про эффекты от генератора Аксиона.Собираю детали для сборки такого генератора.

Access 10.7.2006, 21:18

Поподробнее рассказывать очень долго, готовлю сайт на данную тему.
Если кратко - в зависимости от частот вращающегося магнитного поля,
постоянного напряжения на обмотках подмагничивания и частоты переменного
напряжения на дополнительной обмотке у разных людей реакции различны.
У одного кружится голова, у другого приливает кровь к рукам, у некоторых
проявляются аллергические реакции (это при облучении воды через спирт).
А какой именно генератор вы планируете собрать?

Access 10.7.2006, 21:39

Определенный интерес представляет торсионный генератор Акимова,
опубликованный Шиповым Геннадием Ивановичем в книге Теория физического вакуума в популярном изложении.На странице 74, на Рис.30 показан обрезок принципиальной схемы,а на Рис. 31 - конструкция.
В книге того же автора Теория физического вакуума - теория, эксперименты и технологии на Стр.249 показана более ранняя разработка торсионного генератора Акимова.
С помощью данных генераторов производилось воздействие на кристаллическую структуру металлов и минералов, растения и животных.
Если у кого есть принципиальные схемы данных генераторов - пишите...

Dzen 11.7.2006, 11:49

QUOTE(fort @ 23.05.2005 - 09:46)Еще ссылки, только, похоже это не кустари.

http://fairway.h1.ru//4/113_1.html
http://fizvakum.narod.ru/6_2.htm

Здравствуйте всем!
Тот дяденька, http://fairway.h1.ru//4/113_1.html, что на фото, у виска с ентакой трубой, еще жив?! Как насчет безопасности при работе с торсионами?
Вопрос давольно серьезный!
С уважением.

молния 11.7.2006, 13:40

Хочу собрать два генератора, имитатор "места силы" IPP-2 и "комфорт" в простой версии. Буду делать по схемам Шпильмана так как он ближе всех проник в суть торсионов,и тема безопасности у него хорошо развита.

Access 12.7.2006, 10:09

Лучше собирать IPP3 - он проще ...

setec 13.7.2006, 0:54

Я собираю IPP-2 т.к. для IPP-3 нужен БП на 45 киловольт. Есть спецы которые знают как такой собрать?

Access 13.7.2006, 1:43

Надо добавить еще пару-тройку диодов и конденсаторов в умножителе.
Схема - любой высоковольтный блок питания люстры Чижевского.
В и-нете их полно на радиолюбительских сайтах.Дайте в любой поисковой
системе запрос , найдете блоки питания на любой вкус - на тиристорах,
транзисторах и с использованием микросхем в задающих генераторах .
Сам купил пластиковую трубу для IPP3, , блок питания есть, и не один,
буду собирать...

Allls 19.7.2006, 8:30

А кто знает, как настраивать генератор что бы он работал в режиме нуль-перехода?

setec 20.7.2006, 23:48

Что вы подразумеваете под понятием "режим нуль-перехода" ?

Allls 21.7.2006, 14:02

Нуль-переход - это одно из состояний торсионного поля по А.А.Дееву.

http://zhurnal.lib.ru/l/lewashow_e_w/sokzip.shtml

В этом режиме работы происходят совершенно удивительные процессы,
а именно осуществляется передача информационных свойств с одного объекта на другой, и последний приобретает признаки первого.

Access 21.7.2006, 20:25

Allls, а у вас есть генератор, работающий в других режимах?

lit61 22.7.2006, 12:38

Здесь, похоже, интересно:
http://www.art-ek.ru/modules/sections/index.php?op=viewarticle&artid=2

Allls 23.7.2006, 3:48

Имеется в наличии самодельный генератор Шпильмана IPP-2, сейчас занимаюсь его переделкой в IPP-2K.
Видимо он настолько прост, что говорить о каких либо его режимах работы не приходится. А хочется собрать какой либо более тонкий, настраиваемый прибор, позволяющий работать в разных режимах.

Access 23.7.2006, 17:19

IPP-3 Шпильмана в процессе сборки , только заставить его работать
в режиме нуль-перехода проблематично.Вот с двумя плоскими катушками
, или с кадуционной катушкой и двумя высокочастотными генераторами с
фазовращателем можно получить такой эффект.
Еще интересен генератор Бовина , он вырабатывает наносекундные импульсы
тока величиной 300 А и более.Как он утверждает , магнитное поле такого тока
совершает механический поворот магнитных моментов атомов окружающего вещества.Сегодня с ним общался лично, приобрел у него его книгу.

Allls 23.7.2006, 17:47

Access, можете поделиться схемой генератора Бовина?
И как можно приобрести его книгу?

Access 23.7.2006, 18:41

Сайт автора, по большей части коммерческий
http://www.valselivanov.narod.ru/
Конференция:
http://phorum.lebedev.ru/viewtopic.php?t=587&postdays=0&postorder=asc&start=120
Сайты последователей
http://www.spkristall.narod.ru/simple17.html
http://or12.narod.ru/simple3.html

Сам автор охотно вступает в дискуссии и хочет внедрения
своего изобретения...

setec 24.7.2006, 13:43

Господа, по-моему вы малось путаете. Генераторы класса IPP - это не генераторы торсионных (точнее, аксионных) полей. Это генераторы частиц с смещённым спектором (DSS). А генераторы аксионных полей описаны в других статьях Шпильмана, и они проявляют свойство перенеоса физ. свойств без режимов нуль-перехода.

молния 25.10.2006, 11:17

Здорово всем! Наконец-то форум открылся,давно этого ждал. Прикупил себе два комплекта заряженных камней у Шпильмана, все работает никакой это не "развод" на деньги.Камни генерят левое и правое ТП. Из всех заболеваний которые я лечил у знакомых,ВСЕ ВЫЛЕЧИЛ. Начальная стадия ангины лечится за 10 мин облучения правым ТП. Правда такое простое заболевание как простуда лечится дольше, в несколько заходов. Самый класс то, что когда у тебя например сильный ушиб после падения или ударов, если сразу взять в руку камень с правым ТП то за 30-60сек. по телу распространяется теплая волна и любой синяк и гематома перестают полностью о себе давать знать.
Я как то получил на ноге 2 сильных ушиба,после таких обычно первые 10-20 минут хромаешь,о беге лучше не вспоминать. После применения правого ТП от камней, можно сразу бегать,тело как новое,единственное если на ушиб надавить пальцем то он будет слегка болеть.

serpent 31.10.2006, 13:08

а где купил то?

Access 9.11.2006, 23:12

Привет всем, хорошо,что форум опять живой.
На моем сайте есть кое-что по теме
http://www.axion.xost.ru/optocon.htm ,
а в библиотеке http://www.axion.xost.ru/lib.htm
есть книги Ленского,Акимова , Шипова ,Бровина и др.

6478867_com 25.2.2007, 12:31

Здравствуйте.

Меня интересуют экранированные помещения которые защищают
в диапазоне электромагнитных волн 0,01 Гц -1000 ГГц на 20 Дб

Если у Вас есть такие разработки пожалуйста, пришлите описание товара и цену.

Пожалуйста, заходите на мой сайт www.6478867.com www.telepat-defence.com

Там как раз про торсионные поля.

C уважением,
Николай Силивончик
admin@stolet.com
37529 6478867