А.Шпильман

Генератор "аксионного поля" - "КОМФОРТ-М"

(продолжение, начало в N5/99)

Если ферритовое кольцо 2 (см. Рис. 1) было подвергнуто обработке в "Концентраторе "m-state" элементов", то для повышения эффективности генерации "аксионного поля" имеет смысл подавать на отражатель 3 отрицательное напряжение 80-100 вольт (плюс высокочастотное напряжение). При этом, для стабилизации луча "аксионного поля", обязательно необходимо добавить к отражателю сетку 10 (проволочная сетка из серебра), электрически связанную с отражателем 3.

Рис.1

В цилиндрической электрической катушке 4 направление тока меняется на противоположное направление так, что вверху будет "южный полюс" и внизу - "северный".

Дальнейшее увеличение эффективности генерации "аксионного поля" достигается увеличением величины векторного потенциала за счет увеличения площади поперечного сечения железных сердечников 5 и 8. При этом переменное по радиусу сечение сердечника 8 становится недостаточным. Поэтому сердечник 8 и тороидальная электрическая катушка 9 заменяются на составную конструкцию из двух вложенных кольцевых железных сердечников с соответствующими тороидальными электрическими катушками (см. Рис.1), аналогично конструкции в "Оптический генератор аксионного поля".