Александр А.Шпильман

Генератор "аксионного поля" - "КОМФОРТ-М5"

(продолжение, начало в N1/01)

Генератор КОМФОРТ-M имеет не только осевые и радиальные компоненты "аксионного поля", но и азимутальную компоненту.

Поэтому имеет смысл по периметру отражателя 3 формировать не конденсаторы, замкнутые в кольцо, а формировать конденсатор в форме наклонной гребенки, как это показано на Рис.2, где внутренней обкладкой является отражатель 3. Внешней является графитовое покрытие 11 и целлулоидной пленки 12 (см. Рис.1).

Рис.1 | Рис.2

Генератору с данной конструкцией уже дали новое имя - КОМФОРТ-7.

Принципиальная электрическая схема

Принципиальная электрическая схема

Естественно, генератор имеет и электронные компоненты. Впервые здесь привожу принципиальную электрическая схему генератора КОМФОРТ.

Fig.3

C1 - 2000mF, 16V

C2 - 470mF, 16V

C3, C7, C8, C10 - 0.1-0.22mF, керамические конденсаторы;

C4* - 4700pF, устанавливается частота следования пакетов высокочастотных импульсов;

C5*, C6* - 10-30pF, устанавливается скважность работы высокочастотного ключа DD3;
C9 - 5/25 pF подстроечный конденсатор (перестройка частоты в пределах - 4.3-4.8 MHz);

C10 - 2700 pF, 150V; C11 - >1000 pF, 200V;

D - электрический двигатель RF-310T-11400;

DD1 - LM555CN-8 (KP1006BИ1);

DD2 - SN74ALS123N (K1533AГ3);

DD3 - SN75452N (K155ЛА18);

L1 - тороидальная катушка 9 (Рис.1);

L2 - тороидальная катушка 6 (Рис.1);

L3 - катушка 4 (Рис.1);

T2 - Высокочастотный трансформатор. Амплитуда выходного напряжения 100-120 при частоте 4.3-4.8 MHz.

R1, R2, - 100 Ohm - многообортные подстроечные резисторы.

R3 - 24 kOhm;
R4 - 18 kOhm;
R5 - 22 kOhm;
R6 – 5.6 kOhm
R7 – 2.7 kOhm

R8 - 4.7 kOhm;
R9 - 10 Ohm;
R10 - 220 kOhm;
R11 - 1.5 kOhm.
R12 - 1 MOhm

V4,..., V10 – импульсные кремниевые диоды (типа К521А);

V2 - mA7805T (KP142EH5A) – стабилизатор напряжения 5V;

V3 - ES7809P (KP142EH8A) - стабилизатор напряжения 9V.

Точку A соединить с контактом 16 микросхемы DD2, и контактом 8 микросхемы DD3.

Точку B соединить с контактом 8 микросхемы DD2; и контактом 4 микросхемы DD3.

Точку C соединить с контактом 3 рефлектора (Рис.1);

Точку E соединить с контактом E рефлектора (Рис.1 и Рис.2).