А.Шпильман

Генератор аксионного поля типа 5

Теория описана в Кольцевые структуры "аксионных полей".

На Рис.1, 1 - кольцевой магнит, 2 - железные шайбы, замыкающие магнитное поле кольцевого магнита 1 на ферритовую трубку 3. Внутренний радиус трубки 3 должен быть приблизительно равен толщине ее стенки. Необходимо выбирать ферритовую трубку с минимальной проводимостью электрического тока.

Снаружи ферритовая трубка 3 покрыта вертикальными медными полосками (см. Рис.2) - электродами 6.

Интервал следования полосок 6 должен быть приблизительно равен или немного меньше величины толщины стенки ферритовой трубки 3. Количество полосок должно быть кратно 3, это позволит, подавая трехфазное напряжение на электроды (см. "Простой высокочастотный трехфазный генератор"), получить волну колебания величины электрического поля, бегущую по периметру трубки 3 против часовой стрелки (если смотреть сверху). Частоту трехфазного напряжения необходимо выбирать такую, чтобы скорость волны была приблизительно равна скорости распространения возмущения аксионного поля в феррите (~104 м/сек).

Внутрь ферритовой трубки 3 вставляется набор медных конусообразных электродов 4 с интервалом следования конусов равным 1/3 толщины стенки ферритовой трубки. Форма конуса выбрана для лучшего подпружиненного прижатия электродов к поверхности феррита.
На провод 5 подается отрицательное напряжение U, которое должно быть:

U <= y2*(e/m)*B2/3

и

U <= y*V*B

где

y - толщина стенки ферритовой трубки;
B - индукция магнитного поля;
e - электрический заряд протона;
m - масса протона;
V - скорости распространения возмущения аксионного поля в феррите (~104 м/сек).

Напряжение между внутренними электродами 4 и внешними электродами 6 создает в стенках трубки 3 электрическое поле перпендикулярное магнитному полю так, что вектор Пойтинга ориентирован против часовой стрелки (взгляд сверху) вдоль периметра трубки. Движение псевдозарядов аксионного поля ориентируется по направлению вектора Пойтинга, и, таким образом, "аксионное поле" типа 4 (см. Кольцевые структуры "аксионных полей") замыкается в кольца 9 (на Рис.1 показано их поперечное сечение) в стенках трубки 3.
Неоднородный внутренний электрод 4 создает неравномерное электрическое поле в стенках трубки 3 по высоте. В результате по высоте трубки 3 появляются области с различной скоростью дрейфа псевдозарядов в скрещенных EM-полях в стенках трубки 3, в промежутках между конусами формируются плотные замкнутые кольца 9 аксионного поля типа 4. Такая конструкция электрода 4 стабилизирует положение колец 9 и способствует увеличению в них плотности поля типа 4.

Тороидальная электрическая катушка 8 на железной трубке 7 выполняет функцию фокусировки (стабилизации) луча аксионного поля.
Как ни странно, но данная конструкция генерирует луч аксионного поля направленный только вверх (если правильно подобраны параметры). Схематично генерируемый луч аксионного поля показан на третьем рисунке. При его рассматривании необходимо перестраивать свое восприятие индивидуально под каждый сегмент луча с интерференционной кольцевой стратой (нимбом). В луче наблюдаются интенсивные вспышки - "искры" (не биологическое зрение), по-видимому, происходит интенсивное взаимодействие луча с m-state элементами.
При тщательной настройке генератора, кольцевые страты сжимаются в плотные "узлы". Сжимается и весь луч.

Луч поля активно вбирает m-state элементы из окружающей среды, становясь, как бы более тяжеловесным.
Понаблюдав за работой генератора и взглянув на человека, возникают интересные ассоциации: наши ребра и межреберные мышцы образуют замкнутые кольцевые структуры, что отчасти напоминает структуру генератора. Внимательно просматривая человека, там действительно обнаруживаются замкнутые кольцевые структуры поля типа 4. При определенных дыхательных движениях, плотность этого поля возрастает и вокруг человека возникает поле. В зависимости от особенностей симметрии тела человека (и поля) могут образовываться над головой (и/или в обратном направлении) интерференционные кольцевые страты - нимбы.

Конструкции генераторов можно усовершенствовать до бесконечности. В этом бесконечном процессе наиболее интересны моменты появления нового качества..

В ферритовой трубке 9 (см. Рис.1) созданы оптимальные условия для "аксионного поля" типа 4 (см. Кольцевые структуры "аксионных полей"). Но в трубке 9 присутствует и "аксионное поле" (поскольку имеется сильное взаимодействие между псевдо-отрицательными и псевдо-положительными зарядами, и псевдо-положительные заряды протона являются доминирующими). При этом разности электрического потенциала между электродами 5 и 6 не всегда достаточно для расщепления "аксионного поля".

"Аксионное поле" имеет тенденцию концентрироваться в зазоре между ферритовой трубкой 9 и магнитом 1. Поэтому для расщепления "аксионного поля" по методу, описанному в "Сепарация аксионного поля", в этот зазор вводится электрический "конденсатор" специальной конструкции.
"Конденсатор" состоит из металлической трубки 12, на поверхность которой наклеены полоски диэлектрической полиэтилентерефталатной пленки 11 с алюминиевой металлизацией поверхности 10, как это показано на рисунке:

На алюминиевое покрытие 10 подается положительное напряжение относительно металлической трубки 12, достаточное для расщепления на компоненты "аксионного поля".
Многократное прохождения пути: металлическая трубка 12 - диэлектрическая пленка 11 - алюминиевая металлизация 10 (с положительным электрическим потенциалом) - воздух - металлическая трубка 12 приводит к расщеплению "аксионного поля" и формированию поля типа 4 подобно показанному на Рис.3-Рис.5 в статье "Сепарация аксионного поля".

В результате происходит увеличение плотности луча "аксионного поля" типа 5 на выходе генератора.
Дополнительное увеличение плотности поля производится сжатием луча, используя сочетание конусообразной тороидальной электрической катушки 8 с удлиненным центральным проводником, соединяющего конусы 4 и трубки (или набора нескольких серебряных проводников) 13.

Генерируемое поле "жесткое", с большим продольным импульсом и очень опасно для человека. Поэтому не помещайте руки и голову (если она не пустая) непосредственно в луч.