А.Шпильман

Измерение аксионных (спиновых) полей

(Продолжение, начало в N1/98)

Для измерения аксионных полей активный элемент генератора, описанного в №2/97, имеет смысл переделать так, как, это показано на рис.1. Электроды 3, 4 и 5 необходимо выполнить из олова или алюминия, и обеспечить хороший контакт с поверхностью ферритовой трубки. Феррит необходимо выбирать с максимально возможной магнитной проницаемостью и удельным электрическим сопротивлением.

Рис.1

Рис.2

На электроды 3 и 5 подается переменное напряжение амплитудой 10 - 50 вольт относительно электрода 4, и частотой 300 - 1500 Кгц (при толщине стенок ферритовой трубки 1 - 4 мм) через схему, изображенную на рис.2.

Настройкой балансировочного конденсатора C и резистора R, необходимо добиться минимального значения напряжения на выводах обмотки 1,2 при отсутствии аксионного поля.

Переменное напряжение на электродах 3,4 и 5, отклоняет НИТИ аксионного поля, проходящие через ферритовую трубку параллельно ее оси то к ее центру, то к ее периметру. Это эквивалентно периодическому вводу и выводу витка с током в ферритовую трубку. Параметры конструкции необходимо выбирать исходя из предположения, что эквивалентный ток НИТЕЙ аксионного поля может достигать 10-12 - 10-15 ампер с внутренним электрическим сопротивлением 1014 - 1016 ом. Естественно, эффективный ток может быть усилен, а сопротивление уменьшено на два-три порядка, если использовать схему введения обратной связи по аксионному полю, как это предложено в N1/98.

Наряду с переменным напряжением на контакты A и B желательно подать регулируемое постоянное напряжение для смещения аксионных НИТЕЙ в рабочую область детектора (стенки ферритовой трубки).

Рис.3

Аксионные поля с небольшим продольным импульсом можно промодулировать, используя трехслойный конденсатор с обкладками из тонкой алюминиевой фольги 3,4,5 (рис.3) и полиэтилентерефталатным диэлектриком (конденсаторы типа К73-5, К73-8, …).

Обкладки 3 и 5 заземляются, а на обкладку 4 подается пульсирующее положительное напряжение, обеспечивающее периодическое запирание аксионного луча, направляемого сквозь конденсатор и ферритовую трубку по его оси. При этом полиэтилентерефталатный диэлектрик позволяет на порядок снизить запирающее напряжение.

При такой конструкции модулятора нет необходимости в электродах покрывающих ферритовую трубку, но, для регулировки положения НИТЕЙ аксионного поля в рабочей области детектора (стенки ферритовой трубки), возникает необходимость пропускать ток смещения через измерительную обмотку 1,2 (на 1 подается +).

В данной конструкции также имеет смысл использовать схему введения обратной связи по аксионному полю, как это предложено в N1/98.

При измерении самой большой проблемой будет согласование большого внутреннего "электрического" сопротивления аксионного поля с входным сопротивлением измерительного прибора и паразитными электрическими емкостями конструкции. По идее, детектор должен выполнять функцию трансформатора с большим коэффициентом понижения напряжения (~109), т.е. измерительная обмотка 1,2 должна будет содержать много меньше одного витка провода. Как это сделать? Это можно сделать, разбив весь магнитный поток, в стенках ферритовой трубки, на множество фрагментов, охваченных одним витком так, как это, например, показано на рис.4 или 5.

Рис.5

Рис.4

Расположение витков обмотки 1,2 должно обеспечивать минимальную межвитковую емкость.

Рис.6

Управлять аксионным полем можно и магнитным полем (пропуская переменный ток через электрическую обмотку 5,6), используя для измерения дифференциальную схему (по выводам 1,2,4). Но при этом необходимо будет приложить много усилий по электрической (и магнитной) балансировке измерительной цепи.

В качестве сердечника 3 можно использовать ферромагнитную пленку и нет особого смысла придерживаться формы тороида. Так, например, можно тороид на рис.5 и 6 сжать с боков и намотать им спираль. Затем, плотно сжав витки ферромагнитной пленки, сформировать множество локальных замкнутых магнитных цепей со своими магнитными обмотками (таким образом увеличивая эффективность использования объема детектора), и т.д.