Александр А.Шпильман ( sah@nursat.kz )

Кольцевые структуры "аксионных полей"

Рис.3

Вначале обусловим классификацию "Аксионного поля".

1) "Аксионное поле" типа 1 - однонаправленное движение положительных псевдозарядов (Рис.1).
2) "Аксионное поле" типа 2 - однонаправленное движение отрицательных псевдозарядов (Рис.1).
3) "Аксионное поле" типа 3 - со встречным движением разноименных псевдозарядов (Рис.2).
4) "Аксионное поле" типа 4 - с однонаправленным движением разноименных псевдозарядов (Рис.3), где 5 - направление движения псевдозарядов.
Рис.1 | Рис.2

Замкнем поле типа 4 в кольцо (см. Рис.4). В ходе эксперимента, описанного в "Сепарация аксионного поля" при формировании поля типа 4 наблюдалось формирование интерференционных страт в окружающем пространстве. Мы можем ожидать появление интерференционных кольцевых страт и в нашем случае, так как это показано на Рис.5. Цепочку интерференционных кольцевых страт назовем полем типа 5. Какое будет расстояние между кольцами и диаметр колец, наверно, будет зависеть от фазо-частотных характеристик полей, образующих основное кольцо уровня 0.

Рис.4

Рис.5

До каких минимальных размеров могут быть сжаты кольца поля типа 5?
В статье "Модель структуры электрона и мюона" И.М.Матора предлагает кольцевую модель электрона и мюона, в которой заряды двигаются по кольцу со скоростью света. Это напоминает кольцевое замыкание поля типа 2 с однонаправленным движением псевдозарядов. Вычисленный радиус кольца электрона равен 3.866E-13 м, а у мюона равен 1.870E-15 м. Т.е., масса мюона приблизительно больше массы электрона в 200 раз, и, соответственно, радиус мюона меньше приблизительно в 200 раз. Чем больше масса частицы, тем меньше радиус кольца.
Если эту модель можно применить для протона, то предполагаемый радиус кольца протона будет меньше радиуса кольца электрона приблизительно в 2000 раз, т.е. будет порядка 1.8E-16 м. Только это уже будет однонаправленное движение по кольцу разноименных псевдозарядов (поля типа 4).

Характерное расстояние от основного кольца уровня 0 до интерференционного кольцевой страты уровня 1, а также диаметр последней, наверное будет порядка длины волны Де Бройля для движущихся электронов и протонов. Для неподвижных частиц характерные размеры, наверное, будут также порядка длины волны Де Бройля в потенциальном поле. Причем характерные размеры будут определяться как тем, на каком энергетическом уровне (в атоме) находится частица, так и величиной энергетического потенциала частицы в месте наблюдения интерференционной кольцевой страты.
Так, для электрона в атоме интерференционная кольцевая страта уровня 1 будет иметь размер, характерный для размеров атома (~10-10 м), интерференционная кольцевая страта уровня 2 будет иметь размер, характерный для межатомных расстояний и т.д.
Так, для протона в атоме интерференционная кольцевая страта уровня 1 будет иметь размер, характерный для размеров ядра атома (~10-15 м), интерференционная кольцевая страта уровня 2 будет иметь размер, характерный для размеров атома (~10-10 м) и т.д.

По-видимому, в интерференционную кольцевую страту уровня 1 протона в ядре атома включается электрон, в результате образуется частица p-мезон. При этом размер основного кольца уровня 0 электрона уменьшается до размеров интерференционной кольцевой страты уровня 1 протона в ядре атома и это уже, возможно, будет мюон. Возможно, при распаде ядра атома, такой p-мезон вместе с протоном образуют нестабильную частицу - нейтрон.
Если эти предположения верны, то генератор типа, описанного в "Генератор "аксионного поля" типа 5", может сильно повлиять на структуру атома.

В связи с изложенным возникает следующая интересная идея:
Уже давно известно, что, в мезоатоме (атом, в котором электрон заменен на мюон) температура кристаллической решетки способна влиять на протекание внутриядерных реакций. Можно предположить, что будет и обратный эффект - энергия возбуждения ядра может передаваться кристаллической решетке (если последняя не разрушится при этом). Т.е., возможно, таким образом можно стабилизировать радиоактивное ядро (мезонное охлаждения ядра), если удастся стабилизировать сам мезоатом.
Возможно, этого можно достичь, если удастся получить в окрестности ядра условия, благоприятные для образования замкнутой кольцевой структуры однонаправленного дрейфа псевдозарядов в скрещенных электромагнитных полях, как это происходит в генераторе описанном в "Генератор "аксионного поля" типа 5". Необходимую напряженность магнитного поля в окрестностях ядра можно попробовать достигнуть, подобрав кристаллическую структуру с соответствующим внутрикристаллическим магнитным полем. В этих условиях, возможно, обычные атомы самостоятельно будут переходить в состояние, подобное мезоатому без внешнего облучения мюонами.
Эта идея может позволить не только стабилизировать радиоактивные ядра и трансурановые ядра, но и возможно даст новые источники энергии, если верна идея изложенная в "Распад спонтанный?".

Поскольку весьма не просто достигнуть нужной напряженности магнитного поля в окрестности ядра атома, имеет большое значение развитие генераторов поля типа 5.