А.Шпильман

Концентраторы "m-state" элементов

Исследование множества различных вариантов генераторов "аксионного поля" показало то, что непосредственно в генерации "аксионного поля" участвует очень маленькое количество вещества генератора, а варьируется только качество его активации. Такое впечатление, что во всех материалах присутствует одинаковое количество микро-примеси вещества, активно участвующего в генерации "аксионного поля".
Назовем эту примесь "m-state" элемент. Обычно количество этой микро-примеси пропорционально плотности вещества.

По-видимому, "m-state" элемент - это не обычный химический элемент или изотоп, это атомы с необычным (возбужденным) состоянием ядра. Эти атомы не обнаруживаются обычными физико-химическими методами. Для разработки методов обнаружения "m-state" элементов необходимо иметь их в большой концентрации. Но как их сконцентрировать?
На эту тему смотрите также:
http://www.subtleenergies.com/ormus/tw/magtrap.htm
http://www.subtleenergies.com/ormus/tw/patterns.htm

Поскольку "m-state" элементы активно участвуют в генерации "аксионного поля", имеет смысл попробовать работать с "m-state" элементами также как и с "аксионным полем".

На рисунке 1 показан концентратор "m-state" элементов.

1 - постоянный магнит, 2 - тонкие железные шайбы, 3 - вещество, аккумулирующее "m-state" элементы, 4 - центральный стержень магнита 1, 5 - направление движения жидкости в трубке 6 из немагнитного материала.

Во внутренней полости магнита 1 присутствует векторный потенциал, замкнутый вокруг его центрального стержня 4. Тонкие железные шайбы 2 с радиальными прорезями частично замыкают через себя рассеянное магнитное поле магнита 1, создавая градиент величины векторного потенциала по высоте полости магнита. Так что максимальная величина векторного потенциала будет в зоне 3.

Предполагается, что магнитным полем "m-state" элементы будут вытесняться из жидкости 5 во внутреннюю полость магнита, и дрейфовать в область наибольшей величины векторного потенциала, т.е. в зону 3.

Предполагается, что магнитным полем "m-state" элементы будут вытесняться из жидкости 5 во внутреннюю полость магнита, и дрейфовать в область наибольшей величины векторного потенциала, т.е. в зону 3.

В зоне 3 можно поместить феррит или оптоволокно, которые будут применяться в генераторах "аксионного поля". А можно поместить сверхчистую воду для накопления в ней "m-state" элементов.
Эту воду в дальнейшем можно использовать для биологических экспериментов или использовать в физико-химических экспериментах по обнаружению и изучению свойств "m-state" элементов.

Для "m-state" элементов стенки пробирок не являются препятствием. Если мы будем испарять воду, то, вероятно, в осадке "m-state" элементов мы не обнаружим. Но можно попробовать химически связать "m-state" элементы тяжелых ядер (золото, платина и т.д.) натрием или кислородом (O6), как это пытаются делать в http://www.subtleenergies.com/ormus/tw/methods.htm .

Конструкцию магнита желательно сделать разборную на секции так, чтобы можно было изымать вещество, аккумулирующее "m-state" элементы (3), не пересекая магнитное поле магнита.

Для накопления "m-state" элементов желательно иметь постоянный, проточный поток вещества (по трубке 6). Это может быть вода, нефть, воздух или, например, движущийся алюминиевый провод.

Концентратор поглощает "m-state" элементы не только из потока вещества, проходящего через полюса магнита. "M-state" элементы интенсивно поглощаются из окружающей среды. Поэтому не известно, какие будут последствия для биологических объектов, длительное время находящихся вблизи концентратора.

Повышенную концентрацию "m-state" элементов можно наблюдать в горах, в точках повышенной напряженности "гео-поля", вдоль линий ЛЭП и их подстанций, около топок ТЭЦ, и, особенно, около ядерных реакторов и хранилищ радиоактивных отходов.
В таких зонах для сбора рассеянных "m-state" элементов можно использовать конструкцию, аналогичную показанной на Рис.1, но без горизонтальной прорези под трубку 6 (магнит с полным замыканием магнитного поля), но с четырьмя узкими (в толщину стенки) радиальными (вертикальными) прорезями.
Для сбора "m-state" элементов такую модернизированную конструкцию можно просто опускать в реку или в поток морских течений.

Предполагается, что для образования "m-state" элементов необходимо затратить более 10 keV энергии на одно ядро атома.
Хорошими кандидатами на производство "m-state" элементов являются электроннолучевые (TV) трубки современных цветных телевизоров и компьютерных мониторов. Струи потоков "m-state" элементов из TV трубки в основном наблюдаются вдоль плоскости теневой маски (вдоль плоскости экрана). Количество и направление струй определяется геометрией TV трубки и корпуса (монитора).

Для сбора "m-state" элементов от TV трубок лучше подходит конструкция, показанная на рис.2 (в разрезе).

1 и 3 - ферритовые трубки с низкой электрической проводимостью, 2 - ферритовое колечко (в котором производится концентрация "m-state" элементов), 4 - графитовый диск, 5 и 6 - внешние и внутренние медные электроды.

При сборке конструкции вначале внешняя и внутренняя поверхность ферритовых трубок 1 и 3 покрывается графитом, а затем к ним плотно прижимаются электроды 5 и 6 (или эти электроды получают электролитическим осаждение меди на графит).

На электрические тороидальные катушки через выводы 11,12 и 13,14 подается электрический ток так, что в ферритовых трубках 1 и 3 магнитное поле имеет противоположное направление. При этом и векторный потенциал внутри трубок имеет противоположную направленность. А в зоне ферритового кольца 2 векторный потенциал трубок 1 и 3 суммируются в радиальной компоненте.
Электрический ток в обмотках должен обеспечивать магнитное поле, близкое к величине магнитного насыщения ферритовых трубок 1 и 3. Конструкция будет значительно проще, если вместо ферритовых трубок использовать постоянные магниты с низкой электрической проводимостью.

На выводы 7,8 и 9,8 электродов 5 и 6 соответствующих трубок 1 и 3 также подается электрическое напряжение противоположного знака так, что в обеих ферритовых трубках формируются перпендикулярные магнитные и электрические поля с вектором Пойтинга, направленным вверх.

Данная конструкция работает сразу по двум факторам:

  1. Концентрация "m-state" элементов в зоне наибольшей величины векторного потенциал (зона кольца 2) путем концентрации "аксионного поля" "m-state" элементов в этой зоне;
  2. Концентрация "m-state" элементов путем концентрации их "аксионного поля" типа 3 (рис.3 в статье " Оптический генератор "аксионного поля" с перекрещенными EM-полями ") с использованием вектора Пойтинга.

(Аналогия - железные опилки втягиваются в область наибольшей напряженности магнитного поля; предполагается, что "m-state" элементы втягиваются в область наибольшей плотности "аксионного поля".)

Использование материалов, насыщенных "m-state" элементами, в генераторах "аксионного поля" заметно повышает эффективность генерации "аксионного поля" (например, генератора "КОМФОРТ"). И предела насыщения материалов "m-state" элементами пока не обнаружено.

Есть предположение, что существует некоторая критическая концентрация "m-state" элементов, выше которой предмет становится "магическим", и должны проявить себя необычные эффекты (например, техногенный полтергейст).

Простой m-state концентратор

Для концентрации m-state элементов в точках Земли с большой напряженностью "геополя" можно использовать простую конструкцию показанную на рисунке в разрезе. Ее можно легко и быстро собрать из подручных материалов.
M-state концентратор - это полый конус с углом между осью и образующей равным 30 градусов. Вершина конуса срезана на 1/6 высоты. Железная стенка конуса толщиной 0.3-1 мм, покрыта снаружи медной фольгой толщиной 0.7-1 мм. Снаружи, конус покрывается целлулоидной пленкой толщиной не менее 0.05 мм.
Такая конструкция фокусирует "геополе" в центре конуса тем самым локально увеличивая его плотность, что вызывает концентрацию m-state элементов в центре конуса.
В центре конуса помещается объект K в котором будут концентрироваться m-state элементы. Объем объекта K не должен превышать 1/3 объема конуса. Объект можно закрепить внутри конуса на картонном столике.

(Идея конструкции конуса принадлежит О.В.Панковой)

Очень хорошо m-state элементы концентрируются в объекте K состоящем из канифоли. К тому же, канифоль переводит m-state элементы в состояние более приемлемое для человека.

Если держать такой объект, насыщенный m-state элементы, в руках или если он будет длительно находится в пределах ауры человека, то человек может почувствовать жжение и боли в разных частях тела. Может произойти ухудшение функционирование больных органов и обострение психологических патологий.

Похоже, ситуация несколько другая если m-state элементы концентрировать в канифоли. О воздействии такого объекта на человека читайте в статье "Некоторые эффекты".

Негативные последствия контакта с объектом насыщенным m-state элементами, похоже, можно уменьшить, если дать физическую нагрузку на все мышцы тела (именно на все) и особенно необходимо дать поработать тем мышцам в которых есть ощущение боли.

Есть проблемы с хранением объектов насыщенных m-state элементами. Можно попробовать хранить их в железной коробке, но такая "экранировка" весьма мало эффективна.
Для хранения палочек канифоли насыщенных m-state элементами более эффективен цилиндрический пенал показанный на Рис.2 в поперечном сечении. Где: 1 - палочка из канифоли, 2 и 4 - целлулоидная пленка, 3 - "ромашка" из алюминиевой фольги толщиной 0.2-0.5 мм, 5 - железный корпус с толщиной стенки не меньше 0.2 мм. Обязательно, необходимо точно воспроизводить форму "ромашки" такой, какой она показана на рисунке.

Данная конструкция (без железной оболочки) может быть использована для концентрации m-state элементов, в точках Земли с большой напряженностью "геополя". И похоже, эффект концентрации не хуже чем у конуса.

Для экранирования, алюминиевую "ромашку" можно заменить графитом или смесью графита с железными опилками (50%/50% по объему).

Внимание! Все плотные предметы побывавшие в "месте силы" будут иметь повышенное содержание m-state элементов (и конус - также). Не носите эти предметы долго с собой и не храните их в жилых помещениях без специальной экранировки.

Часто, "геополе" в точках с большой напряженностью на поверхности Земли выглядит так, как показано на Рис.3 (см. N5/99). Но в точках где происходит большая концентрация m-state элементов, "геополе" закручивается и вокруг полевого столба 2 так, как это показано на Рис.4. И вокруг этой S-образной структуры наблюдаются некоторые геометрически правильные структуры с более слабым "геополем".

Обычно, в месте с большой концентрацией m-state элементов растительность необычно буйная. А в ней отчетливо выделяется S-образная структура пожухлой или полностью отсутствующей растительности (см. "Место СИЛЫ" ).

Концентрация m-state элементов максимальна в полевых столбах 1 и 2. Только, если предметы заряженные m-state элементами в одном столбе дают ощущение энергии, тепла и силы (назовем эту точку - R). То предметы заряженные в другом столбе, дают более тонкие ощущения (назовем эту точку - L). Возможно, полевые столбы - это псевдо-положительная и псевдо-отрицательная компоненты "аксионного поля" протона (см. N1/98 и N1/99) разделенные в пространстве электрическим полем (между поверхностью земли и ионосферой) атмосферы Земли и излучением от Солнца.

Внимание! Даже хорошо подготовленным людям нельзя долго находится в точках с большой напряженностью "геополя". Это опасно для здоровья человека. Большинству людей (особенно вегетарианцам) необходимо полностью избегать эти точки.


Вы можете приобрести генератор

Усовершенствованной конструкции

А.А.Шпильман

Генератор "аксионного поля" - "КОМФОРТ-М"

(продолжение, начало в N5/99)

Если ферритовое кольцо 2 (см. Рис. 1) было подвергнуто обработке в "Концентраторе "m-state" элементов", то для повышения эффективности генерации "аксионного поля" имеет смысл подавать на отражатель 3 отрицательное напряжение 80-100 вольт (плюс высокочастотное напряжение). При этом, для стабилизации луча "аксионного поля", обязательно необходимо добавить к отражателю сетку 10 (проволочная сетка из серебра), электрически связанную с отражателем 3.

Рис.1

В цилиндрической электрической катушке 4 направление тока меняется на противоположное направление так, что вверху будет "южный полюс" и внизу - "северный".

Дальнейшее увеличение эффективности генерации "аксионного поля" достигается увеличением величины векторного потенциала за счет увеличения площади поперечного сечения железных сердечников 5 и 8. При этом переменное по радиусу сечение сердечника 8 становится недостаточным. Поэтому сердечник 8 и тороидальная электрическая катушка 9 заменяются на составную конструкцию из двух вложенных кольцевых железных сердечников с соответствующими тороидальными электрическими катушками (см. Рис.1), аналогично конструкции в "Оптический генератор аксионного поля".


А.А.Шпильман

Некоторые Эффекты

(продолжение, начало в N5/99)

Наблюдение Геннадия Баранова (Латвия, acacia@latnet.lv ):

Эксперимент проводился в помещении, комнате , насыщенной электроникой , т.е. на рабочем месте при включенном компьютере и остальных приборах.

1. 14:30 ( время местное)
В положении стоя , генератор (типа " КОМФОРТ-М "), держа перед собой (как свечку), направил лучом вверх.
Сразу после включения генератора чувствуется небольшая отталкивающая волна и лёгкий дискомфорт. Менее чем через минуту эти ощущения пропали.
Проводя генератором из стороны в сторону перед собой в течение 5 минут совершенно никаких ощущений , но почему-то прибор не хочется выключать.
После сеанса вернулся к работе за компьютером как и прежде.
Примерно через 2-3 часа пропало обычное чувство усталости после работы.

2. Следующий день 14:15
Аналогичное применение генератора , но чувство первой волны значительно уменьшилось и почти за несколько секунд исчезло. В процессе обработки никаких ощущений не возникало кроме очень лёгкого подташнивания на которое можно и не обращать внимание. Через 5 минут прибор выключать не хочется. Через некоторое время повысился общий тонус , но не работоспособность , а лёгкость в общении с хорошими людьми и абсолютное спокойствие. Внимание! Через несколько часов после обработки водить автомашину (людям с малым стажем вождения) не рекомендуется , т.к. спокойствие уменьшает внимание на дороге.

3. Следующий день 7:47
Включил генератор. Стандартные операции типа 'свечка' меньше минуты.
Небольшое ощущение тревоги. Закрыл глаза и ... где-то в тумане кажется луч в моей руке , но очень размыто. Пришлось сесть , что бы проверить. (После операции стоять с закрытыми глазами - может быть дисбаланс равновесия.) Луч не пропал.
У меня послеоперационный шрам на лбу. Шевелить кожей лба - болезненно. Обработал это место лучом - боль утихла.
При приближении к голове обалденный эффект солнышка.
Голова просветляется и впереди как-бы залитое светом поле, почему-то светло-желтого цвета. Через несколько секунд перевёл прибор.
Затем попробовал на плечевых суставах (всегда болят, или простужены или отложение солей). Болеть стали слабее.
Более работать не стал т.к. ограничен по времени 5 минутами.
Завершил операцию 'свечкой' и выключил прибор , а очень не хотелось.

4. Пятница, Дома 22:30
Включил генератор, и сразу почувствовал теплый луч. Работал только на голову.
При направлении на лоб - явный эффект солнца в глаза.
Работая по поверхности послеоперационного шва - полный комфорт , ощущение перемещения луча в руке, ну как работа дворников в автомобиле.
Испытал большое удивление и даже наслаждение.
Работал 7 минут , после чего организм сам прочувствовал , что хватит.

5. После месячного перерыва (01.06.00)
Попробовал прибор на самой актуальной (для меня) теме.
Луч направлен под углом (30 градусов) к голове. 4 сеанса по 7 минут интервалом в 4 дня.
Работал самостоятельно. Аппарат действительно чувствителен к мысли оператора.

Результат: Наконец-то основательно похудел за 1 месяц. Костюмы 54..56 размера повесил в шкаф. Одел те, в которые раньше не мог влезть. Пришлось сделать 3 дополнительные дырки на ремне интервалом в 4 см.
Несмотря на дополнительные расходы на одежду - Совершенно другой человек, великолепные анализы и Прекрасно себя чувствую.
Эффект общего омоложения организма. Сотрудники просто обалдели от такого эффекта и слабый пол резко изменил ко мне отношение.

Формирование мысли: Хорошее настроение, плохое уходит, мне становится с каждым днем лучше, мечтаю избавиться от лишнего веса и вновь быть симпатичным как прежде.

ГЛАВНОЕ - ОЧЕНЬ ЗАХОТЕТЬ!

Правильно! Генератор генератором, а самое главное - это личные усилия. Самостоятельная работа над собой!

При работе с материалами насыщенными m-state элементами (см. "Концентраторы "m-state" элементов") наблюдаются следующие эффекты:
Молодые, здоровые люди обычно испытывают подъем жизненного тонуса. У пожилых и больных наблюдается обратный эффект - в разных частях тела спонтанно возникают ощущения покалывания, жжения, и болей как будто происходит закупорка сосудов. И особенно усиливаются боли в больных органах. Усиливается общее ощущение дискомфорта.
Возможно, неприятные ощущения возникают в областях повреждения тонких тел человека.
Неприятные ощущения ослабевают и полностью исчезают если материалы насыщенными m-state элементами покрывать (или пропитывать) тонким слоем канифоли.
Причина неизвестна.

Наблюдения Геннадия П. Иванова:

На корпус генератор типа " КОМФОРТ-М " относительно земли подали переменное синусоидальное напряжение амплитудой 10 вольт.
1) В диапазоне 3.5-4 килогерц, наблюдалось появление белых лучей образующих спираль вращающуюся вокруг основного луча. При этом усилилось ощущение комфорта и спокойствия.
2) В диапазоне 50-60 килогерц, наблюдалось ощущения аналогичные появлению "звона в ушах" или ощущения восприятия звуковых колебаний частотой 800-1200 герц изменяющиеся при изменении частоты (у разных людей - разные ощущения).