А.Шпильман

Линейный ускоритель – источник аксионного поля

На протяжении шести лет было проведено множество экспериментов с аксионными полями. Но самыми важными для меня были те, в которых было обнаружено, что аксионные поля вытесняются сильным магнитным полем, чувствуют направление векторного потенциала и запираются электрическим потенциалом. Так, луч аксионного поля генератора описанного в N3/95 запирается положительным потенциалом приблизительно в 300в, а луч аксионного поля генератора описанного в N2/96 запирается положительным потенциалом приблизительно в 600в. Было предположено, что одна из компонент аксионного поля имеет момент импульса поступательного движения и способна чувствовать электромагнитные поля. В частности вспомнилась модель с Заряд-Векторного строения электрона и протона описанная в статье "Что такое дуализм?" в N5/95 .

Для проверки данного предположения был изготовлен источник аксионного поля, состоящий из ферритовой трубки длиной 12мм, наружным диаметром 9мм и толщиной стенок в 1мм. К внутренней и внешней поверхностям трубки были прижаты цилиндрические электроды, на которые подавалось переменное электрическое напряжение амплитудой в 12в и частотой порядка 3 Мгерц. На трубку была навита тороидальная обмотка из трех витков. Через обмотку пропускали переменный электрический ток синфазно с электрическим напряжением на электродах и амплитудой в 0.3а.

По идее, во взаимно ортогональных электрическом и магнитном поле выше описанного устройства, должно было происходить ускорение разноименных зарядов в одном направлении (по направлению вектора Пойтинга) в стенках ферритовой трубки вдоль ее оси. И аксионное поле возникло! Причем со значительно большей плотностью поля, нежели ранее описанные генераторы, использующие механическое вращение или вращение электромагнитных полей!

Но, парадокс! Луч аксионного поля сформировался в направлении противоположному направлению вектора Пойтинга!? Это значит то, что, если вы будете возбуждать аксионное поле светом, то луч аксионного поля потянется к источнику света. Это значит то, что, аксионное поле отчасти представляет собой поток несущий нечто наподобие электрического заряда и движущегося извне к генератору (назовем его Z1)!? И в тоже время аксионное поле явно не влияет на движение электронов.

Увеличение амплитуды колебаний электрического напряжения на электродах сверх оптимальной, приводило к деформации аксионного луча, выходящего из генератора (аналогично деформации вдоль натянутой струны вызванной стоячими волнами ее колебаний) с характерной длиной в воздухе порядка 15-20 см. Это могло означать то, что, скорость движения потока Z1 вдоль аксионного луча порядка 105м/сек, и то, что, либо где-то происходит отражение и возникновение обратной волны, либо в аксионном поле присутствует поток (нейтральный или со значительно меньшим удельным электрическим зарядом) движущийся от генератора вовне (назовем его Z2) и сильно взаимодействующий с потоком Z1.

Рис.1

Попробовали сдвинуть фазы изменения электрического напряжения на электродах и магнитного поля в ферритовой трубке и обнаружили то, что, максимум напряженности аксионного поля достигается при совпадении фаз изменения электрического потенциала на электродах с фазой ЭДС самоиндукции тороидальной катушки. Т.е. происходит прямое ускорение потока Z1 с помощью ЭДС катушки, а напряжение на электродах только отклоняет луч в нужном направлении. В связи с этим был изготовлен генератор показанный на Рис.1.

На выводы электродов 3 и 4 подавалось переменное напряжение прямоугольной формы с амплитудой в 12в, а на выводы 1,2 тороидальной обмотки синфазно подавали синусоидальное напряжение амплитудой 36-45в (12-15в/виток). На электрод 5 подавалось постоянное (отражающее) напряжение +15-60в относительно (усредненного значения напряжения) электродов 3,4. Ферритовая трубка основанием крепилась к радиатору для отвода тепла возникающему при быстром ее перемагничивании. Для уменьшения нагрева трубки, также, производился импульсный подвод мощности с частотой в 20 кгц и скважностью 2.

Для данного генератора характерный запирающий электрический потенциал в воздухе достиг +1200-1500 вольт. При воздействии луча аксионного поля данного генератора на руку ощущался резкий болевой эффект. В тоже время генератор (если находится вне луча) создает для человека меньший дискомфорт, чем другие варианты описанных устройств с эктромагнитным возбуждением. И еще одно преимущество - данный генератор менее критичен к настройке частоты электромагнитных колебаний.

Много интересного проявилось из экспериментов с данным генератором (генератор "линейного ускорения" - ГЛУ). Например:

Рис.2

Во-первых, похоже на то, что, в феррите скорость потока Z1 составляет 103-104 м/сек, а в воздухе 105-106 м/сек. Разница на два порядка. На два порядка отличается и ускоряющее напряжение (12-15в) и характерный запирающий электрический потенциал в воздухе (+1200-1500в). Что это - трансформация импульса? И к тому же, скорость потока Z1 в сочетании со значением запирающего электрического потенциала говорит о том, что, отношение плотности "заряда" к удельной массе потока Z1 (e/m) весьма близка к соответствующему значению протона! Так что же мы ускоряем? Протоны (сквозь твердое тело!), или какие-то его компоненты? Поток Z1 относится к двум кваркам с зарядом +2/3, а поток Z2 к кварку с зарядом -1/3? В таком случае поле имеет смысл называть не аксионным, а, например, назвать его полем кварков!?

Во-вторых, поток Z1 и его поведение в поперечном электрическом поле электродов 3,4 можно попытаться изобразить так, как это показано на рис.2. Но здесь возникает сомнение в том, что, поток Z1 на своем пути к ядру атома (А) сразу в него попадает. Скорей всего сближение происходит по спирали как это показано на рис.3 и 4. Рассматривая структуру поля вокруг ГЛУ можно выделить две характерные структурные компоненты - сам луч (стержень) и четко очерченный тороид с ферритовой трубкой в центре. Это вполне соответствует модели изображенной на рис.3. И еще, введение ферромагнитных материалов в зону Р1 тороида (см. рис.3) приводит к увеличению плотности поля тороида. Но, похоже, существует и внутренний тороид, соответствующий модели изображенной на рис.4. И в ведение ферромагнитных материалов в зону Р2 приводит увеличению плотности поля луча и соответствующему ослаблению поля внешнего тороида. Вводя в зону Р2 тороидальную катушку с ферромагнитным сердечником удается в некоторых пределах менять параметры луча (может быть луч - это вытянутый внутренний тороид?).

Рис.3

Рис.4

Приведенную конструкцию можно усовершенствовать. Например, исходя из рис.2 напрашивается идея увеличения импульса потока Z1 каскадно располагая несколько ГЛУ вытянув их в цепочку в одну линию и подовая на них импульсы управления в противофазе.

Рис.5

В свете выше сказанного, совсем по-другому воспринимается работа аксионных генераторов описанных в предыдущих номерах альманаха. Так, для генераторов использующих механическое вращение (N3/95, N2/96, N3/96), может быть, главным является отношение скорости вращения к скорости потока Z1 в среде вращающегося тела. Для магнитодинамического генератора (N3/96), может быть, главным является ЭДС индукции возникающая при изменении магнитного поля. А работа пассивных резонаторов (N2/96) будет более понятна, если мы несколько модифицируем конструкцию ГЛУ замкнув электроды 3,4 так, как показано на рис.5. При этом напряжение на электродах 3,4 будет обусловлено только ЭДС возникающей при изменении магнитного поля в ферритовой трубке, при этом эффективность работы генератора несколько падает, но, тем не менее, работает. Обратите внимание - электрическая цепь: электрод 3, проводник 6, электрод 4; похожа на фрагмент- V - вилочки (пассивного резонатора N2/96).

На работу аксионных генераторов, похоже, весьма сильно влияет скорость потоков Z1 и Z2 в используемых материалах. Для оценки скорости потока в диэлектриках можно воспользоваться эффектом их "запирания" положительным электрическим потенциалом. Для этого пластину диэлектрика необходимо поместить между пластинами плоского конденсатора, сквозь который пропускается аксионный луч перпендикулярно пластинам. Пластины должны быть прижаты плотно во избежание появления статического электричества на поверхности диэлектрика. Подавая на пластины электрическое напряжение, фиксируется момент запирания луча. При этом плюс напряжения подается на противоположную (от источника) пластину, а ближняя пластина соединяется с общим проводом (землей или источником). Для оценки скорости потоков в проводниках можно воспользоваться магнитным полем.

Продолжение темы см. в №1/98

В экспериментах с ГЛУ принимали активное участие Г.П.Иванов и П.М.Мячин.

Рисунки С.А.Шпильман