Место СИЛЫ

В некоторых точках Земли с большой напряженностью "геополя" наблюдается повышенная концентрация m-state элементов. Эти точки иногда называют "местом силы". Но эти точки реально могут дать силу только немногим подготовленным людям. Большая напряженность "геополя" повреждает тонкие оболочки человека, что приводит к развитию различных болезней.
Свести к минимуму негативное воздействие позволяет использование предметов, заряженных m-state элементами, в этих точках (см. "Простой m-state концентратор"). При этом человек может восполнить свою потребность в m-state элементах через заряженные предметы, не подвергаясь воздействию "геополя" большой напряженности (см. "Некоторые Эффекты").

Обычно в месте с большой концентрацией m-state элементов растительность необычно буйная.
На фотографии ("место силы" найденное Геннадием П.Ивановым) заметна резкая граница между обычной степной растительностью и буйной растительностью в "точке силы". Причем, в "точке силы" растительность, в основном, одного вида, которая редко встречается в округе.

В "точке силы" среди буйной растительности выделяется S-образная структура пожухлой или полностью отсутствующей растительности в месте максимальной напряженности "геополя".

Рядом с "точками силы" иногда можно обнаружить следы характерные для мест, где наблюдали зависание НЛО на небольшой высоте. Так в тридцати метрах от места изображенного на верхнем фото, была обнаружена зона, в которой прошлогодняя (пожухлая) трава была уложена по кругу и отсутствовала новая растительность (см. нижнее фото).

Кое-что на подобную тему можно почитать в "Психофизиологические отклики на воздействия природных самосветящихся образований".

Внимание! Даже хорошо подготовленным людям нельзя долго находится в точках с большой напряженностью "геополя".

Мила Дворецкая ( milochka99@nursat.kz )

"Место силы"

О том, что поеду с Сан Санычем в экспедицию, я знала еще в июле - во время отдыха на Иссык-Куле мне снились удивительно яркие сны (местные тонкие миры знакомились со мной). Несколько раз я видела свое путешествие в степь. Но вот уже и учебный год начинается, а меня никто никуда не зовет. Неужели информация оказалась ложной?

Дорога к зоне номер два.

:Все получилось неожиданно, но так, как будто было давно подготовлено - обстоятельства складывались удачно, я смогла быстро закончить все дела, и вот в первый день осени мы едем к неизвестной зоне номер два:

Новое место силы нашел по карте экстрасенс Г.Иванов, и теперь он указывает нам путь. Проезжаем забытые Богом и Аллахом поселения, позади остаются и другие следы пребывания человека на этой планете - свалки, разобранные опоры от линии электропередач, заброшенная сельскохозяйственная техника. Начинаю чувствовать давление на голову, значит, подъезжаем к зоне. Странно, я всегда считала (хотя никто не говорил), что она должна быть справа от дороги, а тут энергия идет с другой стороны. Молчу, наверное, ошиблась. Но вот зона осталась позади, что же я тогда чувствовала? Куда же мы едем?

Сан Саныч рассеял мои сомнения:

-А я другую зону почувствовал:

Вот оно что!

-Я тоже!

Начинаем определять качество энергии, сходимся на том, что она очень сильная и концентрированная. Геннадию идет информация, что не всем сидящим в этой машине она будет полезна. Сан Саныч советует мне помедитировать, ему видно, что со мной пытаются контактировать.

Изо всех сил расслабляюсь, выключаю <болтушку> в голове, концентрируюсь на приеме, но ничего не получается. В голове вертится какая-то ерунда о кольце. Причем тут оно? Вдруг приходит четкое понимание, что кольцо надо в зоне зарядить. Ладно, примем к сведению.

Зона номер два.

:Подъезжаем к зоне номер два, опять давит на голову. Шофер тоже это почувствовал, ему мешают дужки от очков. Проверяем направление зоны - да, она справа от дороги. У нас всех эта зона ассоциируется с голубым цветом. Сан Саныч видит голубую энергию глубоко под землей, я - овальное голубое озеро, а Геннадий - голубой столб свечения.

Выходим из машины, в степи меня просто шатает из стороны в сторону, в голове гудит поток энергии, закладывает уши. Но вот мы входим в саму зону (ее границы четко отчерчены более высокой травой) и все проходит. Кажется, что я вернулась домой, где все тихо и покойно. Куда делся весь дискомфорт?

Однако долго оставаться в зоне боюсь, опять выхожу навстречу распирающей в голове боли, Сан Саныч напугал меня рассказами, как плохо себя чувствовали <перегревшиеся> в невидимых полях прежние первооткрыватели аномальных зон. Определяю точки для зарядки шариков для левой и правой рук (Г. Иванов в этот момент исследует окрестности). Когда он возвращается, то делает ту же работу; найденные нами точки совпали, вот только его понимание правого и левого полностью противоположно. Почему? Может, из-за того, что у мужчин и женщин доминирующими являются разные полушария головного мозга?

Мы сравнили энергии из зоны номер один (я ее знаю только по заряженным палочкам) и этой. Сошлись на мнении, что новая энергии направлена на открытие третьего глаза и духовное развитие человека, а энергия первой зоны просто дает большой поток энергии, которую уже сам пользователь должен трансформировать в нужное качество.

Вокруг зоны очень много белых мелких камешков, это выходы кварца. На самом ее краю расположился огромный муравейник, сгоревший во время степных пожаров несколько лет назад. Муравьи часто селятся возле аномальных мест, что-то их притягивает сюда.

Гуляя в окрестностях места силы, мы чувствовали расходящиеся от нее волны энергии. Как далеко они отходят мы не определили, зато нашли маленькое чудо - цветущий сиреневый цветок пострел травы (в народе называют <сон-травой>), который обычно появляется в степи ранней весной и является большой редкостью для нашего степного края. А рядом стоял такой же, но уже отцветший сиреневый цветочек, покрытый семенами. Да, все смешалось в доме Облонских и в аномальных зонах, сезоны тоже потеряли свою последовательность:

После примерно 2-х часового нахождения в зоне и ее кольцах, все участники экспедиции чувствуют себя заполненными энергией до самого верха. Мы поели и блаженно расслабились на одеяле. Уезжать совсем не хотелось, Сан Саныч предложил остаться на ночь (интересно, что в моих иссык-кульских снах я видела именно экспедицию с ночевкой). Но нам хочется исследовать еще и зону номер три, как мы ее назвали:

Зона номер три.

Проводником к ней опять был Г.Иванов. Третья зона расположена на сопках, вокруг много выходов гранита (или похожего на него минерала). Сан Саныч видел, что центр зоны сфокусирован на большой высоте и окрашен в серый цвет. Геннадий остался в машине, ему в зону нельзя. Я тоже уже полна энергией <до краев>, но любопытство толкает на приключения. Входим в первый круг (энергия тоже распространяется кругами вокруг центра), Сан Саныч попал в свою стихию - он блаженно нежится под этими невидимыми лучами. Для него первое кольцо светло-желто-красного внутри. Я новую энергию чувствую плохо - зона номер два не дает о себе забывать.

-Эта энергия идет прямо в сердце, говорит Сан Саныч.

Мне такие тонкости сейчас неподвластны. Пошли вглубь сопок, попали еще в несколько кругов, но до центра так и не дошли. Солнце уже садилось, а еще в Караганду возвращаться:

Дорога домой

Когда сели в машину, я почувствовала хорошее опьянение. Мужчины надо мной посмеялись, но, судя по тому, как у всех развязались языки и по потоку шуток, у них было то же ощущение. Может, только степень <опьянения> была разной:

Кстати, шофер Владимир, уже развезя нас всех по домам, несколько раз на мгновения <отключился> за рулем. Выходит, <опьянение> на каждого действовало по-разному:

Послесловие

Вечером после экспедиции немного болела голова - распирала энергия, но на следующие день ничего, кроме хорошего самочувствия не наблюдалось. У меня сейчас завал работы, все ждала, что устану уже к обеду, но ничего подобного - похоже, что я могла горы свернуть. Через 3 дня после поездки в степь опять начала чувствовать утомление, теперь удивилась этому - ведь я же еще вчера ничего подобного не ощущала. Да, к хорошему привыкаешь быстро:

Вторая <вылазка> на природу посвящалась большей частью изучению супер-сильной третьей зоны. Геннадий Иванов заранее определил, что наиболее активных точек в ней четыре. Три расположены в вершинах практически правильного треугольника, четвертая расположена в центре этого треугольника. Издалека я определяю направление расположения зон правильно, но вблизи теряюсь от избытка разных полей. <Иваном Сусаниным> работает Геннадий, ему была информация, что нас выведут к центру зоны по тропам. Так он нас и ведет, правда, тропы эти проходят почти исключительно через обгоревшие кусты шиповника, и мы немного ворчим по поводу выбранной для нас дороги.

Перед входом в лощину с зонами мы застыли перед потрясающим зрелищем - между сопок <течет> полосатая река. Огибающая сопку низина покрыта удивительно окрашенной травой - полоса метров в пять-шесть уже желтая, а потом в полметра шириной - ярко зеленая. И так в пределах охвата взглядом. Мы теряемся в догадках о причинах этого маленького чуда природы, возможно, здесь просто проходят полосами другие почвы, на которых прижилась иная растительность или трава в них меньше <стареет>. Мне еще в машине пришла информация, что покажут зону молодости и красоты: Не она ли это?

:Сначала входим в центральную зону, Сан Саныч потом определил ее как зону жизни. Геннадий Иванов определяет, что энергия в ней идет откуда-то сверху и окрашена в зеленый цвет. Когда мы приблизились центру зоны, поднялись тучи непомерно больших комаров. Да, зона жизни способствует росту.

Сан Саныч почувствовал и другое активное место, но туда Г. Иванов идти отказывается. Наблюдаю за новой зоной, Геннадий посоветовал послать к ней добрые мысли, вижу аморфное желтое пятно (про себя назвала его <осьминогом>). А когда вспоминаю агрессивные настроения - <щупальца> осьминога начинают тянуться ко мне. Эти же <щупальца> тестируют Сан Саныча, приближающего к зоне "ментала" (так он потом ее определил). Ага, проверили, успокоились, но один <щупалец> тянется к нему сверху и как бы <пасет> все время его пребывания в <сердце> зоны. У меня появляется сильная головная боль, мысль <надо ему крикнуть, чтоб ушел> не успевает превратиться в голосовые вибрации, Геннадий делает это за меня. После выходя из зоны ментала, в которую входить можно только с большим запасом любви, тоненький усик зоны еще какое-то время тянется за Сан Санычем. Мне же туда вообще нельзя, сижу на камушках и наблюдаю за всем происходящим.

Сан Саныч опробует на Геннадии защитные стельки, с ними он в зону войти рискнул. Однако, все равно желтый щупалец зоны тянулся за Геннадием намного дольше, чем за Сан Санычем.

Две другие зоны окрашены в фиолетовый (мне видится больше красно-оранжевым) - зона "мудрости и власти", и в синий цвет - зона "судьбы и ее корректировки". Туда я все же рискнула войти, но, как потом оказалось зря, хотя оставалась в них совсем недолго. Ощущения зон мне уже трудно дифференцировать, слишком много разных излучений и ощущений. Верю Геннадию на слово, что энергия в них выходит из земли в противоположность с центральной зоной жизни, куда она поступает из Космоса.

Спрашиваю у Геннадия по поводу обещанной мне зоны молодости. Он уверенно приводит меня на точку. Эта зона тянется полосой примерно в метр шириной, которая уходит от центра зоны жизни в сопки. Иду по ней, точно по этой незримой линии проходят интересные почвенные намывы в виде корней жизни (женьшень). Видимо, корни каких-то уже умерших растений задержали почву от размывания в такой символичной форме. На этой же линии греется какая-то пятнистая змейка, которая при нашем приближении нехотя уползает в сторону. Да, змеи всегда были символом мудрости, долголетия и молодости. Решила зарядить кольцо в зоне, теперь оно греет мне палец очень теплой и нежной энергией (снимать не хочется даже на ночь). Геннадий в шутку спрашивает, на сколько лет я омолодилась, в голове всплывает цифра <пять>, хорошо, если так.

Напоминание о своем месте

По пути домой чувствовался огромный избыток энергии, который уже не возбуждал, а утомлял. Мы были разбиты и не слишком разговорчивы. Позже я физически мобилизовалась, но тут в голову полезли глупые страхи типа <а что если денег не хватит?>, <а если с работы вылечу?> и множество подобных сомнений типа <если> да <кабы>. Начала с этим активно бороться, но и на следующий день эти шутки сознания продолжали меня донимать. Но тут сознание мне <отключили> - в одну минуту я заболела вирусной инфекцией (я прямо видела этот процесс попадания микробов мне в нос, переход на горло и в голову). Так что следующую неделю я работала <на автопилоте> с заложенным носом и головными болями; сознание (и спрятанные в нем сомнения) безмолвствовало, и я даже была этому рада. Да, власти сомнения чужды, а у меня они, видимо, гнездились в подсознании, вот и полезли активно наружу при приближении к мудростным структурам.
Сан Саныч имел завал работы и под конец недели 3 дня без света, из-за чего был вынужден активно общаться со мной (точнее, c моим компьютером), а у и без того мудрого Геннадия (который в зону мудрости даже не заглянул) все было в порядке, если не считать завала работы.

13/10/2001

У меня продолжатся влияние зоны - события развиваются в таком темпе, что дух захватывает. Надеюсь, что все это к лучшему.

Марк Бронштейн

Знакомство с местом силы

К знакомству с шариками <место силы> меня привела цепочка событий. Но расскажу по порядку.

Все началось с семинара.

Одесса - это город изотерических школ, всевозможных духовных направлений и семинары, самых различных тематик, здесь проводятся почти круглый год.

Этот семинар проводился на горе Айпетри. И именно там я почувствовал впервые этот внутренний взрыв, так похожий на солнечный. Ощущение необъятности, всепроникающего единства, легкости окрыляло сознание, разум становился почти прозрачным и удивительно ясным.

Только позже я узнал, что такое воздействие на человека может оказывать место силы. Семинар проходил пять дней и все это время я находился в этом необычном состоянии. Первые дни семинара лил проливной дождь, со всеми вытекающими проблемами жизни в палатках. Но все эти походные неудобства просто растворялись в излучениях радости и духовного подъема.

Но, когда мы спустились в город, случился еще один взрыв.

Контраст энергий был настолько велик, что практически вся группа скатилась в состояние, которое можно охарактеризовать, как подавлено-истерическое.

Потом начались обычные будни, и постепенно психическое состояние выровнялось, но ощущение торжественности, легкости не ушло. Где-то в глубине души, в центре моей маленькой вселенной, продолжало сиять теплое солнышко. Его излучения вновь и вновь возвращали меня в те чудесные дни на горе Айпетри.

Нечто подобное стало приходить ко мне, после общения с шариками <место силы>.

Но в среде рабочей суеты города, эффект <места силы>, сколько ни старайся его удержать, все равно рано или поздно угасает, стирается.

Когда же у тебя в руках некий объект, резонирующий с местом силы, и ты можешь в любой момент воспользоваться им, то имеют ли уж такое большое значение трудности городской жизни?

Начиная, примерно, с третей недели общения с шариками, в моей жизни начались сюрпризы. Это могли быть тонкие запахи духов, благовоний, налетавшие внезапно и волнообразно, или исполнение, почти мгновенно, каких то мелких желаний, случайно промелькнувших и забытых, появились на внутреннем экране изумрудные и золотистые цвета, заполняющие все пространство виртуального мира.

Я следовал строго инструкции, в которой автор рекомендует, после недельного контакта, проводить неделю отдыха, и больше прислушиваться к своим ощущениям.

Так в первую неделю, брать шарики каждый день просто не хотелось, поэтому у меня получался контакт с ними через день.

Ощущения были самые разнообразные: мурашки, ярко выраженные до локтей в руках и до колен в ногах; легкое давление в передней части тела на уровне горла, груди и солнечного сплетения; сильная пульсация в области кистей рук; интересные ощущения в голове в области лба и затылка.

Внешний план повседневности так же активизировался. К примеру, неожиданно для себя, я полез вызволять не знакомую собаку, застрявшую в штакетнике забора, что, ну вовсе мне не свойственно, за что и получил <благодарность> от неё, после которой даже шарики брал с трудом.

Руки пекло, но раны быстро зажили и без спаек.

Кармические отработки, - подумал я и спокойно забыл про дикую собаку, что тоже весьма странно, потому как я человек не всегда сдержанный, мягко говоря. Могу и <загнуть>, если потребуется.

Так закончилась первая неделя работы с шариками.

Семь дней отдыха пролетели не заметно. И вот наступила, вторая практическая неделя, принесшая удивительные ощущения. Как это можно назвать?

Когда легкое покалывание и плавные вибрации, двигающиеся по телу, сменяются волнами жара, так похожего на огонь, который не обжигает. Потом волна прохлады и снова жар, и опять прохлада::

Сеансы протекали мгновенно. Изменилось ощущение времени, оно, как бы убыстрилось, а сновидения стали яркими и насыщенными событиями.

Сюжеты в основном касались давно забытых дней и ситуаций. Все это так походило на чистку, словно некие не проработанные моменты прошлого получали, на конец то, свое завершение

По завершению второй недели работы с шариками, внутренний экран переливался всевозможными цветами, и яркими, и легкими. Преобладающими были изумрудный, голубой, желтый.

Расскажу об эфирном теле. До опытов с шариками <места силы>, оно напоминало резину разной плотности. Но, буквально с первого дня, стало ощущаться несколько обособлено, а, на пятом дне, даже пританцовывать и на кресле по комнате кататься, по плотности же больше на лед похоже.

В период работы с шариками <место силы> физических недомоганий не наблюдалось. Хотя на эмоциональном уровне возникали состояния, связанные с прошлым. Это были какие то обиды, аспекты саможеления, неудовлетворенности, недовольства и прочий эмоциональный мусор.

Но, что интересно, заметными стали перемены в среде нашего с женой окружения, как ближнего, так и дальнего.

Мы уже около семи лет интересуемся изотерикой, а так же отказались от мяса и прочих мясных продуктов. Постепенно круг наших друзей с узился до четырех самых близких.

Они заметили, что в их жизни стали происходить существенные перемены, и в социальном плане, и в личных достижениях. Кто-то отказался от мясной пищи, у кого-то подскочил доход.

Появились интересные наблюдения за жизнью животных.

Наши коты, как будь-то стали понимать мысли. А у нашей собаки породы поентер повысилась сообразительность.

А однажды был такой случай. Сидим мы на берегу моря и любуемся его переливами. Легкий, теплый ветерок слегка колышет поверхность воды. День стоит ясный, солнечный. Тут подбегает к нам чужая собака. Присела рядышком и тоже смотрит на море. Но, что удивительно, в её тихом созерцании морского пейзажа, ощущался глубокий интерес к окружающей природе. Она, как бы сливалась с живым пространством, врастая в него и продолжаясь во всем к чему прикасался её, немного печальный, взгляд.

А вороны, так вообще сказка:.

Они раньше держались в стороне, обособленно, теперь ну просто обнаглели, стали проявлять такую сообразительность, что диву даешься. Когда один находится на шухаре, другой ворон стремительно поглощает пищу из собачьей чашки.

Это было забавно.

Сейчас использую шарики <место силы> руководствуясь ощущениями, и время специальное не устанавливаю. Но обычно продолжительность контакта с ними получается около 20 ти минут. Есть стойкое ощущение того, что на этом способности шариков не исчерпываются: ни более глубокая медитация, ни способность легко остановить внутренний диалог, ни повышение чувствительности и восприимчивости, не являются чем то завершенным, но скорее критерием, приподнимающим завесу над тайной мест силы.