А.Шпильман

Наблюдение аксионного поля

(Проект)

Электрическое и магнитное поле не пощупаешь и не увидишь. А вот "аксионное поле" можно пощупать и можно увидеть. Те, кто имеет генератор КОМФОРТ, могут в этом убедиться.

Для того, чтобы "пощупать" луч генератора, не нужно помещать руку непосредственно в этот луч. Необходимо медленно подносить руку к лучу сбоку и прислушиваться к своим ощущениям. При слишком близком расположении руки луч пройдет сквозь вашу руку и "тактильных" ощущений не будет. И, более того, при слишком долгом нахождении руки в зоне луча генератора может произойти потеря чувствительности руки на некоторое время. Для генераторов типа "Генератор "аксионного поля" типа 5" и генератора, описанного в "Обратная связь в генераторах и детекторах аксионного (спинового) поля" это время может составить несколько секунд.

Луч генератора можно увидеть, если смотреть аналогично тому, как мы смотрим, когда наблюдаем воздушное марево над нагретым предметом. Для этого необходимо фокусировать свой взгляд на точке, расположенной несколько дальше наблюдаемого луча "аксионного поля". Перемещая по глубине точку фокуса нашего взгляда, мы можем разглядеть различные структуры луча генератора.

Если наше обычное зрение способно увидеть луч "аксионного поля", то возникает желание сфотографировать этот луч. Но, увы, даже сфотографировать воздушное марево над нагретым предметом весьма непросто. Еще сложнее сфотографировать луч "аксионного поля".

В нашем случае не годится ставший уже привычным для физиков метод фотографии оптических неоднородностей в интерферометрах. Во-первых, луч "аксионного поля" преломляет свет не систематически, а случайным образом. Во-вторых, по-видимому, свет преломляется резонансно. Поскольку мы не знаем резонансные длины волн света, то лучше использовать белый свет, а не монохромный свет лазера в интерферометре.

Рис.1

Рис.2

Для фотографии луча "аксионного поля" генератора G (см. Рис.1) можно использовать теневой метод. В этом методе, параллельный поток света просвечивает луч "аксионного поля" и фокусируется линзой L1 (см. Рис.1) в точке фокуса O1. В точку фокуса O1 помещается маленький поглощающий экран E, который полностью перекрывает пятно света в этом фокусе. Свет, рассеянный лучом "аксионного поля" в точке O, фокусируется линзой L1 в точке O2 за пределами поглощающего экрана E и затем фокусируется на экране/фотопластинке S линзой L2. Таким образом, на экране/фотопластинке S мы будем видеть только свет, рассеянный лучом "аксионного поля". Мы будем иметь фотографию луча "аксионного поля".

Теневой метод хорош только в лабораторных условиях. Интереснее попробовать использовать метод оптической томографии, которому не нужен параллельный пучок света.

В обычных оптических объективах фотоаппаратов преследуется цель достижения максимальной глубины резкости. В оптической томографии цель противоположная - необходимо достичь минимальной глубины резкости тонкого слоя рассматриваемого объекта и отсечь свет, который исходит от объектов вне этого тонкого слоя. Эту задачу успешно решает человеческий глаз, наблюдающий луч "аксионного поля". И эту задачу не способен решить обычный фотоаппарат.

Для оптической томографии можно использовать схему, которая показана на Рис.2. Свет, рассеянный лучом "аксионного поля" генератора G в точке O, превращается в параллельный поток света линзой L1. Затем параллельный поток света проходит сквозь пакет зачерненных, длинных, тонких трубок T и фокусируется на экране/фотопластинке S линзой L2. Свет, рассеянный в точках ближе или дальше точки O, не будет образовывать параллельный поток света после линзы L1 и будет поглощен зачерненными стенками трубок пакета T. Таким образом, мы можем разглядеть тонкую структуру луча "аксионного поля" послойно, меняя фокусное расстояние линзы L1.

Вместо пакета трубок T можно использовать специальное стекло (волоконно-оптическую пластину), которое как бы сварено из множества стеклянных оптических волокон с зачерненной поверхностью. Такое стекло прозрачно, если наш взгляд перпендикулярен поверхности стекла и становится непрозрачным, черным под другим углом. Это стекло обычно используется в приборах ночного видения и некоторых спектрометрах.

Вместо пакета трубок и специального стекла можно использовать пакет из нескольких слоев сетки с совмещенными ячейками. Вместо сетки можно использовать цветоделительную маску из цветного кинескопа.

Конечно, описание методов упрощено. Для реализации описанных конструкций необходим некоторый опыт работы с оптическими приборами.