С.А.КАРТЕЧЕВ, А.С.КАРТЕЧЕВ

ОПЫТ ЭКСТРАСЕНСОРНОГО НАБЛЮДЕНИЯ

МАТЕРИЯ

Природа не терпит пустоты. Все есть материя. Разделение всего сущего на "материю" и "дух", а затем разделение материи на "вещество" и "пространство" есть просто плоды нашего невежества и ненужная путаница в понятиях. Все есть материя и даже так называемая "пустота", или "физический вакуум", как оказалось, является одной из интереснейших форм материи. Судите сами - в вакууме действуют невидимые обычным глазом "поля", из него возникают и в нем пропадают так называемые "виртуальные" частицы. Неоднократно в прессе проходила информация, что некоторым ученым, знаменитым как, например, Никола Тесла и не очень известным удавалось черпать энергию "из ничего", то есть из физического вакуума. Например, описывался эффект от вращения двух намагниченных дисков, когда они начинали саморазгоняться без подвода внешней энергии и, наконец, взлетев, исчезали.

Мы решили повторить этот опыт, изготовив установку, где вместо дисков использовались цилиндрические магниты, вращающиеся один внутри другого в противоположных направлениях. Скорость вращения каждого - 800-1000 об/мин. Заметим, что эта скорость заведомо меньше скорости, необходимой для получения эффекта "саморазгона".

Произошло следующее (наблюдение велось экстрасенсорно в тонком плане).

Примерно через 4-5 сек. после выхода на максимальные обороты в центре прибора появился толстый желтый диск, похожий на головку сыра и примерно такого же диаметра - 40 см. Размеры его и форма были стабильны. Структура отличалась от обычной структуры физического вакуума - ее элементы были более крупными и другого цвета - желтого. Вокруг диска скачком образовалась светло-коричневая сфера диаметром примерно один метр, покрытая множеством небольших красных трещин, напоминающих разряды молний. Внешняя оболочка сферы - темнокоричневая. Сфера пульсировала, изменяя размеры примерно на 10%. Вокруг сферы - черная оболочка толщиной примерно 20см., плотная и "шершавая", еще дальше, на расстоянии несколько метров - серая пелена. Опыт продолжался примерно три минуты.

После окончания опыта помещение пришлось чистить из-за большого количества "грязи". Исследование собственных тонких оболочек (экспериментаторов) показало, что они сильно повреждены на различных планах. Аура наполовину "сметена", астральное тело пробито во многих местах, уровни, соответствующие различным внутренним органам, сильно повреждены. Это показало, что опасно "лезть в воду, не зная броду" и привело к необходимости изучить те силы и поля, с которыми мы пытаемся работать. Необходимо разобраться, что есть атомы и элементарные частицы, что есть поля, какова структура физического вакуума.

Предлагаем результаты непосредственного экстрасенсорного наблюдения состояния физического вакуума и простых экспериментов с некоторыми материалами.

СТРУКТУРА ФИЗИЧЕСКОГО ВАКУУМА

Нужно сразу оговориться, что вакуум является сложной и многослойной формой материи и наблюдаемые в данном случае структуры не единственные. Они рассматриваются лишь постольку, поскольку связаны с теперешним состоянием частиц, образующих наш "плотный" мир.

Наблюдение за тем, что называют "магнитным полем", показало, что магнитное поле катушки с током (без сердечника) и поле постоянного магнита - разные вещи, хотя проявляют себя в обычных устройствах одинаково. Это связано с тем, что задействованы две составляющие физического вакуума. Самой мелкой составляющей являются частицы, называемые амерами (название введено В. Ацюковским), которые образуют своего рода свободный газ. Кроме того, имеется решетка из устойчивых амерных вихрей. Эта решетка имеет правильную кубическую структуру.

Оси вращения вихрей направлены произвольно (не ориентированы), но их положение в решетке устойчиво. (Дальнейшие наблюдения показали, что вихри структурированы в решетку воздействием неких полей, исследование которых мы не проводили).

Движение зарядов в проводнике вызывает направленное движение амерного газа, разность скоростей (или давлений) которого мы и регистрируем как магнитное поле. "Магнитное поле" катушки с током - ни что иное, как вращающаяся трубка амерного газа. Магнитное поле постоянного магнита также имеет вращающуюся трубку, которая тоже образована движением зарядов. В данном случае это движение электронов, составляющих электронные оболочки атомов постоянного магнита. Но постоянный магнит - это материал, в котором моменты вращения протонов в ядрах атомов ориентированы в одну сторону. Это приводит к тому, что протоны постоянного магнита воздействуют на вторую составляющую физического вакуума - на решетку и ориентируют оси вращения ее вихрей по оси вращения протонов. Передаточным механизмом вращения является свободный амерный

газ (первая составляющая физического вакуума).

Таким образом видно, что любой материал, в котором моменты вращения протонов ориентированы в одну сторону, ориентирует вторую составляющую физического вакуума. Как же зарегистрировать эту ориентацию? Очевидно, ответ нужно искать в железе. Этот удивительный материал - один из немногих, в которых электронные оболочки атомов ориентируются в одной плоскости (вспомните планету Сатурн) и позволяют регистрировать магнитное поле. Таким образом, поместив железо в ту область физического вакуума, где имеется ориентированная решетка, можно обнаружить вторичное магнитное поле, создаваемое уже железом. При этом желательна экранировка всей установки от внешних магнитных полей, прежде всего от магнитного поля Земли. Такой эксперимент был нами проведен и экстрасенсорно наблюдалось вторичное магнитное поле, но у нас не было приборов, позволяющих его зарегистрировать.

КВАРКИ

Чтобы провести эксперимент по обнаружению вторичного магнитного поля, необходимо иметь немагнитный материал, в котором одинаково ориентированы моменты вращения протонов. Как это сделать? Помогло наблюдение структуры протонов. Как это ни странно, но умозрительная гипотеза о существовании кварков, похоже, соответствует истине. Наблюдения показали, что внутри протона имеется три структуры, напоминающие диски, которые расположены один над другим. Назовем их верхний, средний и нижний. Каждый диск вращается в определенную сторону. Частоты вращения разные, внешне это выражается в различном цвете дисков (кварков). В различных материалах наблюдается различная комбинация параметров кварков (цвет, направление и скорость вращения).

Кроме того, каждый кварк оказался связан с определенным полем. Эти поля имеют направление по меридианам и параллелям Земли. Поле "ЮГ-СЕВЕР" связано со средним кварком, направлено строго на географический полюс Земли. Поле "ВОСТОК-ЗАПАД" связано с нижним кварком и ориентировано по широте. Радиальное поле, направленное от центра Земли, является вторичным и излучается верхним кварком. Поля "ЮГ-СЕВЕР" и "ВОСТОК-ЗАПАД" являются первичными и не зависят от кварков. Каждое поле имеет свою частоту и определяет частоту вращения кварка. Эта частота сильно искажается примесями, имеющимися в материалах. Поэтому трудно определить точные частоты (или цвета) кварков различных материалов. Нужна высокая степень чистоты. Пока что самым чистым исследованным материалом являются золотые проволочки, которые соединяют кристалл микросхемы с ее выводами, а также кремний подложки кристалла. Таблица цветов кварков для некоторых материалов приводится.

Кроме примесей, сама толща материала затрудняет прохождение полей внутрь образца. А в случае висмута, например, поле "ВОСТОК-ЗАПАД" вообще проходит на глубину порядка 10-15 атомов, затем разворачивается обратно. Это навело нас на мысль о том, что материал нужно расположить в виде тонких слоев, разделенных промежутками и ориентировать его вдоль поля. В этом случае силовые линии поля будут свободно проходить между слоями атомов и ориентировать кварки, а значит и протоны, в одном направлении.

Собранное устройство представляло собой полоски тонкого пластика, на которые был нанесен трением тонкий слой висмута. Слои пластика чередовались с пластинками слюды. Общая толщина такого "бутерброда" - примерно один сантиметр. С целью экранировки устройство было помещено в стальную сферу.

Наблюдения показали, что основной вклад в ориентацию протона вносит средний кварк (поле ".ЮГ-СЕВЕР"). В момент совпадения плоскости прибора с направлением силовых линий поля степень ориентации структур вакуума возрастала в несколько раз. Причем лучший эффект был в случае вертикального расположения пластин. Вероятно, это связано с тем, что поле имеет вихри с вертикально направленными осями вращения. Диаметр нитей поля примерно равен диаметру атомов тяжелых элементов.

После настройки, т.е. ориентации пластин по полю, сверху пластин укладывалась тонкая полоска железа, из которой и наблюдался выход вторичного магнитного поля.

Интересно, что при перевороте материала и перемене местами верхнего и нижнего кварков поля также меняются местами, т.е. нижнее поле ("ВОСТОК-ЗАПАД") переходит на тот кварк, который стал нижним, а верхнее - на верхний. Это говорит о том, что верхний и нижний кварки всегда одинаковы.

Не менее интересен и тот факт, что момент вращения протона определяется его внешней оболочкой - своеобразной "шубой" из амеров. При повороте оболочки под воздействием внешних полей кварки внутри протона не поворачиваются.

Из проведенных наблюдений можно сделать вывод, что состояние протонов в атомах различных элементов определяется химическими связями. То есть протоны в различных материалах отличаются друг от друга со всеми вытекающими последствиями. Например, можно утверждать, что каждое магнитное поле имеет собственную "внутреннюю" частоту и это нужно учитывать в экспериментах с частицами. Также можно утверждать, что свойства сверхчистых материалов будут значительно отличаться от свойств материалов, с которыми мы обычно имеем дело. Наличие полей с определенными частотами создает возможность путем комбинации тонких слоев различных материалов и их ориентации по полю создавать новые материалы и приборы. Связь кварков с полями, ориентированными по параллелям и меридианам, позволяет надеется на создание сверхточных навигационных приборов. Надеемся, полученная информация в чем-то поможет ученым-естествоиспытателям.

Ниже приведена таблица цветов (частот) кварков. Она наверняка не является точной, так как состояние кварков постоянно меняется, возможно, оно зависит также от степени мысленного воздействия наблюдателя и сильно зависит от степени чистоты материала.

ТАБЛИЦА ЦВЕТОВ КВАРКОВ В ПРОТОНАХ РАЗЛИЧНЫХ МАТЕРИАЛОВ
МАТЕРИАЛ | ВЕРХНИЙ КВАРК | СРЕДНИЙ КВАРК | НИЖНИЙ КВАРК
ЗОЛОТО | БЕЛЫЙ | ЖЕЛТЫЙ | ЖЕЛТЫЙ
СЕРЕБРО | КРАСНЫЙ | БЕЛЫЙ | СИНИЙ
ПЛАТИНА | СИНИЙ | БЕЛЫЙ | ЖЕЛТЫЙ
ВИСМУТ | БОРДОВЫЙ | ЖЕЛТЫЙ | ФИОЛЕТОВЫЙ
КРЕМНИЙ | ЗЕЛЕНЫЙ | БЕЛЫЙ | СИНИЙ
УГЛЕРОД | ЖЕЛТЫЙ | БЕЛЫЙ | ФИОЛЕТОВЫЙ
АЛЮМИНИЙ | КРАСНЫЙ | ЖЕЛТЫЙ | СИНИЙ
МЕДЬ | КРАСНЫЙ | БЕЛЫЙ | ЖЕЛТЫЙ
НИКЕЛЬ | БОРДОВЫЙ | ЖЕЛТЫЙ | РОЗОВЫЙ
ВОЛЬФРАМ | КРЕМОВЫЙ | БЕЛЫЙ | КРАСНЫЙ
РТУТЬ | СЕРЫЙ | СЕРЫЙ | СЕРЫЙ
ЦИНК | ЗЕЛЕНЫЙ | СЕРЫЙ | ЗЕЛЕНЫЙ

(продолжение, в №3/96)

А.А.Шпильман

Комментарий

У искушенного читателя вышеизложенной статьи может возникнуть множество вопросов и он будет прав. Если следовать определению "кварка" как структурной единицы нуклона, то в ядре атома нуклонов множество и в каком из них описываемые кварки наблюдались - неизвестно. Может быть, наблюдались некие образования в ядре или в целом в атоме?

Тем не менее мы столкнулись с оригинальным взглядом на строение материи, где есть над чем подумать.

Что касается экспериментов с вращающимися цилиндрическими магнитами, то и в экспериментах с аксионными генераторами с подобным негативными последствиями сталкиваешься постоянно. В частности, при первом включении аксионного генератора проявляется так называемый эффект "пыльного ковра". Когда "пыльный ковер" трясут с него некоторое время летит пыль. Тоже самое происходит и с материалами, используемыми в аксионных генераторах в течение нескольких первых десятков минут, пока накопленная ими "аксионная пыль" не будет "выбита" и пока не сформируется собственное аксионное поле. Уменьшить негативные последствия для человека от такой "пыли" можно, покрывая активные элементы установки (цилиндрические магниты) тонким слоем канифоли. Канифоль трансформирует "пыль" в менее опасное для человека качество и даже усиливает напряженность аксионного поля, уменьшая приток "аксионной пыли" из окружающей среды к активным элементам генератора.

С самых первых вариантов аксионных генераторах мною (благодаря подсказке Зинаиды Тусирович) используются тонкие покрытия канифоли. Иногда канифоль можно заменить целлулоидом или нитроцеллулозой, а если необходимо достигнуть наиболее полного поглощения "аксионной пыли", то можно использовать смесь канифоли с парафином. Но для своей безопасности все же лучше не увлекаться большими размерами (мощностями).

Электрический заряд. Электрическое поле

Настоящая статья является продолжением цикла наблюдений (см. статью в СП N2/96г) и рассматривает наряду с протоном вторую составляющую "плотного мира" - электрон, а также вторую составляющую электромагнитного поля - электрическую.

Кратко напомним, что в предыдущих статьях рассматривались две составляющие структуры физического вакуума - свободный газ из микрочастиц, называемых амерами, и кубическая решетка из амерных вихрей (По уточненным даннын, в центре "кубиков" также имеется вихрь, то есть решетка получается не кубическая, а пирамидальная). Вихри структурированы в решетку некими полями, природа которых не исследовалась. Характеристики амеров можно найти в статье В. Ацюковского "Откуда дует эфирный ветер" ("Знак вопроса" №1, 2 - 1993г).

Магнитное поле проявлялось через движение амерного газа, вызываемое движением заряженных частиц. Силовые линии магнитного поля - линии равных скоростей этого движения.

Также рассматривалась структура основы нашего "плотного мира" - протона. В структуре протона наблюдались три дисковидные составляющие, весьма похожие на кварки, существование которых предположил еще в 1964 году Гелл-Манн.

В настоящей статье мы рассмотрим электрический заряд - причину взаимодействия протонов и электронов, причину, вызывающую появление эффектов, называемых "магнитным полем". Все заряженные частицы имеют заряд, равный по абсолютной величине заряду электрона. Это чрезвычайно удивительный факт - ведь массы и размеры частиц отличаются в десятки и сотни раз! Сразу возникает вопрос о том, откуда берется электрический заряд: или это некое "внутреннее" свойство самих заряженных частиц или, так сказать, "благоприобретенное" качество? Если это внутреннее свойство, то чем оно обеспечивается, на чем основано? Если приобретенное, то почему одинаковы заряды при столь различных размерах и массе? Электрический заряд не изменяется при магнитных взаимодействиях, поэтому можно предположить, что он обеспечивается независимым переносчиком. При этом необходимо, чтобы количественно "зарядовые" структуры протона и электрона были равны, а качественно - противоположны.

При наблюдении в различных частотных диапазонах такие структуры были обнаружены. "Устройство" протона и электрона оказалось довольно сложным. Нет сомнения, что при дальнейшем рассмотрении оно еще больше усложнится. Этого следовало ожидать, потому что объяcнить всю совокупность свойств частиц на основании какой-либо замкнутой схемы вряд ли удастся. "Элементарные" частицы оказываются сложным комплексом частиц и полей, имеющим много входов и выходов.

Можно надеятся на известную объективность проведенных наблюдений, так как мы не знали, что увидим и не строили предположений, а исходили из указанной выше необходимости количественного равенства и качественной противоположности положительного и отрицательного зарядов.

На рисисутке приведена структура электрона и протона, а также характер электрического взаимодействия между ними.

Центральная часть электрона имеет форму шарика и по плотности и структуре аналогична кваркам в протоне. Вокруг этого "ядра" расположен относительно толстый диск из уплотненного амерного газа. На диске имеются девять шаровидных углублений. Из каждого из этих углублений перпендикулярно плоскости диска излучается поток частиц, более мелких и подвижных, чем амеры. Мы назвали их элинами. При отсутствии положительных зарядов элинные каналы уходят в бесконечность, не взаимодействуя со структурами вакуума.

Протон, как указывалось в предыдущей статье, состоит из трех кварков, окруженных оболочкой из амеров. Эта оболочка связана с магнитными свойствами протона и ориентирует свой момент вращения при воздействии магнитного поля. При этом кварки внутри протона сохраняют свою ориентацию. Кроме указанной амерной оболочки, между нею и кварками расположены девять вращающихся "шариков" из уплотненного амерного газа. Эти шарики обтекаются потоком элинов, создавая вокруг кварков элинное кольцо. Плоскость кольца перпендикулярна плоскости кварков. От каждого "шарика", сделав вокруг него один оборот, выходит элинный канал в виде вращающейся трубки. Эта трубка короткая (3-4 диаметра протона) и неровная ("извивается"). Однако при подаче потенциала и разделении зарядов (то есть в отсутствие свободных электронов) эти трубки значительно удлиняются (при U=100 вольт длина трубок = 30-40 см.)

При взаимодействии протона и электрона девять трубчатых каналов протона входят в девять шаровидных углублений в кольце электрона и затем возвращаются обратно к "шарикам" протона, образуя двусторонний канал. При этом элинные потоки, излучаемые из углублений кольца электрона, проходят внутри трубчатых каналов протона.

Нарисованная картина привела к новым вопросам. Чем вызваны шарообразные углубления в кольце, окружающем электрон? Что находится внутри амерных "шариков", окружающих протон?

Дополнительные наблюдения в другом частотном диапазоне показали, что в обоих случаях мы имеем дело с шарообразными сгустками из некой субстанции. Эта субстанция внутри напоминает зеленое пламя. Вероятно, она и является источником новых микрочастиц - элинов, обеспечивающих взаимодействие, которое мы называем "электрическим". В электроне и протоне "шарики" этой субстанции, похоже, находятся в различном энергетическом состоянии, так как отличаются по цвету. Поэтому они формируют каналы различного качества: в электроне - струя частиц, в протоне - вращающаяся трубка. Такой эффект возможен, например, при различной скорости вращения "шариков".

Рассмотрим эффекты, возникающие при движении электронов.

Свободные электроны при движении в проводнике своими элинными каналами "зацепляют" амеры, вызывая их направленное движение. Возникает "магнитное поле". Оно возникает при любом импульсе со стороны электрона. Однако амерная волна будет излучаться только при достаточно большом импульсе, возникающем при подключении, изменении величины или переполюсовке источника ЭДС. Самое интересное, что "электрическая" составляющая этого процесса (элинные каналы электрона) участвует лишь в образовании волны, которая наблюдается как волна возмущения амерного газа. Возможно, распространяется только "магнитная" составляющая, скорость распространения которой может и быть скоростью света. Движение в вакууме относительно амерного газа носит абсолютный характер. Именно этим объясняется предельная величина скорости света при движении в любом направлении; эта величина есть характеристика упругих свойств амерного газа.

При достаточно коротком и мощном импульсе со стороны электрона может возникнуть устойчивое вихревое образование - это и будет квантом излучения. Вероятно, здесь применимы законы газовой динамики (см. уже упомянутую статью В.Ацюковского).

Таким образом, электрические и магнитные эффекты оказываются связанными через посредника - плотную материю.

Следующая статья будет посвящена рассмотрению природы света.

(продолжение в №4/96)