А.Шпильман

Пассивные резонаторы аксионных полей

Для экспериментов с аксионными полями не обязательно сооружать активные источники данных полей, мы все сами являемся их источниками. Для изучения свойств аксионных полей можно воспользоваться простыми конструкциями пассивных резонаторов.

Всем известной конструкцией пассивного резонатора являются знаменитые пирамиды, но мы здесь будем рассматривать еще более простые конструкции, но не менее эффективные. Для начала подготовим несколько отрезков медного, алюминиевого или железного провода длиной 6-15см толщиной 0.4-1.5мм (вязальные спицы).

Рис.1

Положим отрезки так как это показано на рис.1. Перемещая отрезок 1 относительно отрезка 2, попробуем почувствовать резонанс с нашим собственным аксионным полем. При этом у каждого человека возникают свои особые ощущения, которые заранее предсказать сложно. Аксионное поле можно, также, увидеть нашим обычным человеческим глазом, при специально подобранным освещении, как марево вокруг нашего "крестика" и светло- темных лучей выходящих с концов отрезков.

Как правило, максимальная напряженность "собственного" аксионного поля "крестика", и максимальные ощущения у нас возникают при пересечении отрезка 1 с отрезком 2 где-то в районе 1/3 последнего (в районе золотого сечения), с чем это связано пока неизвестно, возможно происходит "двухчастотное" возбуждение аксионного поля (более подробно смотрите последующие номера СП).

Рис.2

Повторим наш опыт, изменив угол между отрезками, как показано на рис.2.

Перемещая точку пересечения отрезков и угол между ними, попытаемся достичь максимальной напряженности аксионного поля. Точка пересечения нашей "вилочки" снова окажется в районе золотого сечения, а оптимальный угол между длинными концами отрезков будет в районе 30-45 градусов. Почему именно такой угол? Также непонятно. Возможно, он связан с углом прецессии спинов электронов и ядер атомов материала поверхности наших отрезков.

Как правило, вариант вилочки оказывается более эффективным, чем вариант "крестика" как по создаваемым ощущениям, так и по наблюдаемому "мареву". Максимальная напряженность аксионного поля наблюдается в плоскости "вилочки" со стороны ее длинных концов на расстоянии от них, приблизительно равном расстоянию между ее длинными концами.

Впервые, эффект "вилочки" обнаружила С.В.Писарева держа в руках обыкновенные железные ножницы.

Обратите внимание, "вилочка" напоминает X- хромосому! Если мы изготовим вилочку в виде Y- хромосомы, соблюдая прежние пропорции, то эффект сохранится.

Аксионные поле "вилочки" можно использовать при точечной акупунктуре и воздействии на "энергетические меридианы" человека в медицинской практике. Кстати, последнее может значительно усилить чувствительность рук к аксионным полям.

Аксионное поле "вилочки" можно несколько усилить, добавив в ее конструкцию третий отрезок, соединив все отрезки в одной точке (в их золотом сечении) так, чтобы угол между отрезками был одинаков. Таким образом, мы получим треугольную "пирамиду", причем более эффективную, по создаваемому аксионному полю, чем традиционную. Дальнейшее увеличение количества отрезков в данной конструкции особого эффекта не даёт.

Рис.3

Но отрезки можно совмещать в других комбинациях создавая плоские (см.рис.3) или объемные конструкции, переходя от двухчастотному к трехчастотному возбуждению.

Эффективность "вилочки" можно усилить, изгибая в виде буквы "гамма" медный провод длиной порядка 15см и диаметром 1мм, при этом на точку пересечения проводов одев слюдяной диск с наружным диаметром порядка 3см и толщиной 0.2мм.

Характер работы пассивных резонаторов аксионного поля в большой степени зависит от мысли экспериментатора, так что этот фактор необходимо учитывать. В целом, же, аксионные резонаторы это - "непаханая" целина, где можно найти (и потерять) много интересного.