Сергей Федяев

НАБЛЮДЕНИЕ ЗА РАБОТОЙ ПРИБОРА “STORM GLASS"

Время изобретения прибора - примерно 17-18 век, вероятнее всего - Англия. Изобретатель неизвестен, возможно, это был некий алхимик- самоучка. Как знать, может он смешивал вещества для какой-то цели но, увидев, что Камфора выпала в осадок, посчитал, что раствор испорчен, затем хотел вылить, но что-то отвлекло его и он забыл. Однако через какое-то время взглянул на банку и увидел, что раствор уже не тот, стал производить наблюдения и обратил внимание

Интересно, что хотя в 1725 году в Англии такие приборы уже делали, до сих пор никто не знает, как этот прибор работает. Сообщение об этом приборе я прочитал в журнале "ЮТ для умелых рук" N1 за 1989 год, но обратил внимание на эту статью лишь в 1995 году. Правда, еще раньше прочел об этом приборе в романе Жюля Верна "20 тысяч лье под водой", на борту "Наутилуса" был такой прибор. Меня заинтересовала эта информация и я решил сделать такой прибор. Собрал, начал разыскивать сведения о входящих в него веществах, попытался определить тип химической реакции, потом предположил, что в работе прибора играют роль тонкие поля. Я пришел с прибором к А.А.Шпильману и, прежде чем поделился своими догадками, услышал от него такое же предположение. Оказывается, он давно знал об этом приборе, но собрать не доходили руки.

Тут же мы проделали опыт, облучив прибор генератором аксионного поля (ГАП) (см. А.Шпильман "Генератор аксионного поля" СП №3/95, №5/95, №2/96, N3/96 и фото) в течение 5 минут с расстояния 2 см. Заметили, что структура осадка изменилась, он стал частично растворяться.

Через какое-то время прибор вернулся в исходное состояние.

Вернувшись домой, я стал проводить серию экспериментов, отчет о которых предлагаю вашему вниманию.

Описание приборов и ход наблюдений

Для проведения экспериментов были построены три прибора - два экспериментальных и один контрольный.

В состав приборов входят: камфорный спирт, калийная селитра (KNH3), хлористый аммоний (NH4CL) в соотношении 4:1:1, вода дистиллированная. Количество веществ было взято по информации журнала "ЮТ ..." и пересчитано на 10% раствор камфоры. Получившийся раствор был разделен пополам и залит в приборы 1 и 2; контрольный прибор 3 был изготовлен ранее и объем получившегося осадка в нем больше, чем в экспериментальных приборах. Однако структура осадков сохраняется.

До 26.11.95 г. облучение производилось ГАП и фотовспышкой два раза в день - утром и вечером, причем приборы менялись.

Утром 1-й облучался ГАП, а 2-ФЭВ (фотовспышкой), вечером - наоборот.

После 26.11.95 г. облучение ФЭВ прекращено, так как картина не менялась, если не происходили изменения погоды. Начало наблюдений - до 2.12.95 г. После прекращения облучения ФЭВ один из приборов (№367), использовался в качестве контрольного, дополнительно к основному контрольному, собранному на одном основании с психрометром (прибор для определения влажности), состоящим из сухого и смоченного термометров.

Сухой показывает температуру в помещении, а разность показаний дает влажность. Температура воздуха и влажность в помещении, показания "S.G.", направление и скорость ветра, краткая характеристика погоды заносились в график 2 раза в день.

Результаты наблюдений "S.G." и краткая характеристика погоды заносились в таблицу наблюдений также 2 раза в день. В графики и таблицы заносились также фазы Луны. После окончания наблюдений, в ноябре, была составлена роза ветров с усредненными зарисовками наиболее характерных показаний "S.G.", распределенных по направлению ветра, а также сводка состояния атмосферы. Показания контрольного прибора были сведены в таблицу по направлениям ветра. До 03.12.95. облучение ГАП велось в течение 5 мин. с расстояния 2 см., после 03.12. - в течение 10 мин.

Результаты наблюдений

Наблюдения за контрольным "S.G." велось с 20.10.95г. по 06.12.95г. Эксперименты проводились с 02.11.95г. по 06.12.95г. Однако полную информацию о работе прибора получить не удалось и эксперименты будут продолжены. Тем не менее удалось выяснить следующее. Состояние приборов характеризуется семью степенями кристаллизации камфоры:

1. Рыхлая пористая масса указывает на тихую, ясную погоду.
2. Хлопья, характерные для южных и восточных ветров при сухой облачной погоде и для западных, юго-западных при малооблачной и ясной погоде с усилением ветра.

"Масса" | "Хлопья" | "Игла"

3. Кристаллы в форме игл - при преобладании южных и западных ветров, облачной и пасмурной погоде с усилением ветра.
4. Кристаллы в виде листьев папоротника небольшого размера. Появляются при северных и западных ветрах, усиливающихся, несущих осадки или мороз.

"Листик" | "Веточка"

"Звездочка" | Показания "STORM GLASS"

5. Ветвистые кристаллы, большие, на манер пальмовых листьев, встречались всего 2 раза, в экспериментальных приборах. Это случилось 2 и 11 ноября. В первом случае в день снега с дождем, на 11 день была метель. Во втором случае метель была на второй и третий день. 2-го числа была первая четверть Луны, 11-го - полнолуние.
6. Звездочки. Похоже, что листья - увеличенные лучи звездочек, они имеют сходную структуру. Размер звездочек - от 0,1 до 0,7 мм., восьмилучевые. Они были отмечены 20.11.95 при ясном небе, юго-восточном ветре; 25.10.95 - во время снега при усилении юго-западного ветра в контрольном приборе и 06.12.95 - в приборе №367 при малооблачной погоде и юго-западном усиливающемся ветре. Первые два случая - во время новолуния, а третий - во время полнолуния. Звездочки были отмечены и 13.11.95, в последней четверти, при южном ветре во время метели, которая была и через день. После 20.11.95 через 7 дней пошел снег.

7. Точки. Встречались один раз в контрольном приборе во время новолуния при ясной погоде, слабом западном ветре. Они сопровождались "листочками" внизу. На 3-й день выпал снег. Точки, видимо, просто очень маленькие звездочки.

В контрольном приборе 20.11.95 во время первой четверти, при сильном западном ветре и снеге выпали "листочки". Занимаемый ими объем достиг 17-18 мл. На 3-й день был туман, затем иней, а 03.12.95 пошел снег, 06.12.95 температура воздуха резко понизилась. Облачность резко снизилась, отмечены слоистые облака высокого яруса и радужные круги вокруг Солнца.

Эти наблюдения, в основном, сделаны на контрольном приборе.

При облучении экспериментального прибора генератором аксионного поля в течение 5 минут отмечалось уменьшение объема и реже формы кристаллов. Объем уменьшался на 0,2-0,3 мл., а плотность заполнения - на 10-50%. Изменение формы кристаллов отмечено в 8-ми случаях. Восстановление структуры происходило за 10-15 минут после облучения наполовину. Полное восстановление - за 25-30 минут.

В декабре я облучал прибор 10 минут. При этом изменения происходили не в верхнем слое, как обычно, а в нижележащих слоях. Объем слоя условно считаем 1-2 мл. При этом заметнее изменения плотности осадка, а не объема. Когда я облучал один прибор ГАП, а другой ФЭВ в начале экспериментов, при облучении ФЭВ отмечалось изменение состояния прибора и флюоресценция осадка (это установленное ранее свойство камфоры) и раствора. Однако, когда я отодвинул 2-й экспериментальный прибор дальше от 1-го, то осталась только флюоресценция.

Этот факт позволяет предположить, что изменение в приборе могут вызываться не только лучом аксионов, но и наведенным полем.

В план дальнейших исследований входит перерыв с целью полного восстановления состояния приборов, затем месяц 10-минутных облучений, а в дальнейшем- вариации с соотношениями составляющих веществ и их концентрациями. Цель новой серии - изменить чувствительность прибора. Исход этого эксперимента может привести к возможности обнаружения наведенных полей. Это может помочь объективно определить их границы.

Свойства камфоры

Камфора это монотерпеновый кетон, содержащийся в эфирных маслах камфорного лавра, некоторых пород хвойных деревьев, полыни и др. растений. Синтетическую камфору можно получить из скипидара. Свойства синтетической камфоры аналогичны натуральной.

Кристаллы камфоры бесцветные, со своеобразным запахом, сначала горьковатого, а затем - освежающего вкуса. Растворяется в органических растворителях, плохо в воде. С повышением температуры, растворимость увеличивается. Флюоресцирует в ультрафиолетовом свете. Применяется в технике как флегматизатор бездымных порохов, для производства кинопленок, репелент. В медицине используется для стимулирования: нервной, дыхательной и сердечно-сосудистой деятельности, для снятия мышечной боли, может поднимать тонус. Свойства медицинского действия камфоры недостаточно изучены, имеются противоречивые сведения. В малых дозах воздействие незаметно, в больших оказывает действие, сходное с наркотическим. Возможны судороги, вызывается паралич нервной и сердечно-сосудистой системы млекопитающих. Ввиду непостоянства воздействия, как кардиотоническое средство применять нежелательно, более надежно действует кардиамин или коразол.

Кетоны. RCOR’, класс органических соединений, содержащий карбонильную группу, >C=О, связанную с двумя одинаковыми или разными углеводородными радикалами. Получаются окислением или дегидрированием вторичных спиртов и др. методами. Растворители, например ацетон, метилэтиленкетон, циклогексанон. Как ненасыщенные соединения, кетоны проявляют активность в реакциях гидрирования и замещения. Так при гидрировании они, в присутствии металлических катализаторов, присоединяют водород и превращаются во вторичные спирты.

RCOR’+H2 ® RCH(OH)R’

При взаимодействии с PCl5 атом кислорода замещается на два атома хлора.

Терпены, природные углеводороды формулы (C5H8)n. Различают монотерпены (n=2), полуторные т. или секвитерпены (n=3), дитерпены (n=4) и т.д. Применяются в парфюмерии, производстве лекарственных препаратов, смазочных масел и т.д. Например, ментол, цитраль, пинены и др.

Возможно, реакции в Ш.Г. протекают в три стадии.

1) (NH4)+Cl-+K+(NO3)-=(NH4)+(NO3)-+K+Cl-

2) (C5H8)2-+O2-+K+Cl-+(NH4)+(NO3)-=(C5H8)2+Cl-(NO3)++K+(OH)-+(NH3)0

3) (C5H8)2ClNO3+KOH+NH3=(C5H8)2OCl+KNO3+H2

6 июля 1996 года приключилась неприятность. Дочка разбила контрольный прибор. Я решил восстановить прибор из остатков растворов, оставшихся от предыдущих опытов. Но прежде я взял прибор N367 и стал рассматривать раствор под микроскопом. Предварительно я замерил Рн, он был равен 7.

Рассматривал прибор при увеличениях 50-900х. При малых и средних увеличениях были отчетливо видны спектральные лучи от кристаллов. При увеличении в 200 раз структура осадка была полосчатой. По мере растворения растворителя и при больших увеличениях кристаллы становились все более бесформенными и превращались в пористую массу. В сухом виде отдельные кристаллики имеют круглую и шестиугольную форму. Увеличение больше 900 крат мне получить невозможно, техника не та.

Вновь созданный прибор оказался неработоспособным, потому что оказались не выдержаны концентрации солей. Поэтому был собран новый вариант контрольного прибора и экспериментального.

Контрольный:

камфара
NH4Cl
KNO3

12.5%
0.3 г
0.4 г

Экспериментальный:

камфара
NH4Cl
KNO3

10%
0.6 г
1.1 г

При составлении первого раствора я добавил камфару (примерно 2-2.5 г), выделенную из старых растворов и промытую кипяченной водой, в 10% камфорный спирт. Растворение произошло легко при температуре 28 С. После этого я пересчитал количество солей на 30 мл. и заполнил пробирку.

Выпал белый творожистый осадок, собравшийся на середине пробирки. Под ним - жидкость мутная, а вверху - прозрачная. Этот прибор используется в качестве контрольного, так как его состав соответствует рекомендуемому (стандартному).

При составлении нового раствора были вдвое уменьшены концентрации солей и взят 10% раствор камфорного спирта. Белый творожистый осадок равномерно занял пробирку N367.

Цель последней модификации контрольного прибора - приблизить его состав к стандартному и произвести наблюдения. Однако освобожденная камфара вряд ли будет достаточно чистой, а также не учтена ее влажность. Поэтому содержание солей будет выше, а камфары ниже рекомендуемого. Это может сказаться на точности показаний. Увеличение содержания солей, особенно NH4Cl, снижает чувствительность. Сордержание камфары влияет на плотность осадка. Это подтверждается тем, что прибор с пересчитанными на 10% раствор камфары, перед ухудшением погоды был заполнен ветвистыми кристаллами, хоть и отчетливыми, но полупрозрачными.

Смешанные вещества были помещены в пробирки и закупорены резиновыми пробками. Контрольный прибор был залит сургучом. Пробирки были помещены в воду, температурой 50 C.

Осадок быстро растворился, поднялся вверх и, продолжая растворяться принял форму масляных капель. Жидкость вверху окрасилась в желтоватый цвет, ее объем составил 1-2мл. В контрольном приборе цвет более интенсивный. При первоначальном добавлении солей Рн=7, сейчас составил 6.5. Когда растворение было завершено, вверху прибор N367 собралось около 1 мл. желтоватой прозрачной жидкости, а остальное - муть молочного цвета. В контрольном приборе вверху собралось около 2 мл. желтой жидкости, а остальное - прозрачно. Через несколько часов кольцо желтой жидкости, в контрольном приборе окрасился в красноватый цвет. При понижении температуры появлялся осадок в виде хлопьев, при повышении - растворялся.

Через несколько дней приборы вошли в рабочий режим. В контрольном приборе кристаллический осадок принимает форму друз и листьев. В те дни, когда были дожди или гроза, осадок имел форму хлопьев, а при ясной погоде - растворялся. В отличие от предыдущих вариантов прибора, отмечается и замутнение жидкости до молочного цвета, точность прибора похоже не пострадала.

Прибор N367 был помещен в кольцевой магнит, через несколько дней желтизна вверху почти исчезла, а осадок там же принял форму пористой массы с пузырьками газа.

29 июля контрольный прибор был помещен на улице, потому что, находясь в помещении или между рамами окна, прибор может давать неточные показания, так как находится в условиях, отличных от состояния погоды. Однако, как оказалось впоследствии, это не влияет на работу прибора.

3 августа был собран новый вариант прибора N367. В предыдущем было уменьшено содержание солей, что привело к ухудшению чувствительности. Кроме того, нагревание раствора производилось в герметически закупоренном сосуде, что, вероятно, привело к образованию оранжево-желтого маслянистого кольца. Возможно, в этом процессе сыграло роль давление выделяющегося газа. Подтверждением тому служит то, что в этот раз нагревание производилось при открытой пробирке. Осадок, выпавший при смешении веществ, растворился, а в центре пробирки образовалось туманное кольцо светло-серого цвета. Выше него жидкость была прозрачной, но слегка матовой, а ниже его - прозрачной, содержащей пузырьки газа. Чем это объяснить - пока неизвестно. Кольцо занимало объем 1 - 2 мл., по мере остывания оно расширялось, замутняя жидкость. Когда пробирка перемещалась, движение уровня жидкости было незначительным, а кольцо было более подвижным.

Концентрации веществ были пересчитаны на 10% раствор камфары, но объемное соотношение было нарушено. Солей было примерно на 0.5-1 мл. больше рекомендуемого. Рн составил 6.5.

При составлении прибора стояла ясная погода, ветер западный, силой 2 балла. В приборе О2ГИ осадок принял форму веточек и занимал объем около 8 мл. В контрольном приборе осадок на дне был в виде хлопьев 1-1.5 мл., далее 4 мл. прозрачно, затем 5-7 мл. звездочек, листочков и игл, далее - 1мл. прозрачно, с листиками, и выше - хлопья и иглы. Вообще, в этом варианте контрольного прибора очень часто отмечается расслоение осадка по степеням кристаллизации: от низших, хлопьев, до более высоких, звездочек и точек. А в старом варианте осадок был более однороден. В начале августа кольцо не исчезло, а превратилось в корону с зубчиками из игл и листьев. 7августа в верхней части прибора показалось прозрачное темно-желтое кольцо объемом 1 мл. 8 августа корона стала менее выраженной, ее зубцы "залегли" и превратились в иглы. Желтое кольцо замутнилось хлопьями.

3 августа контрольный прибор показывал дождь через 3-4 дня. Действительно, 6 числа шел дождь. Дожди были также 13, 15, 17 и 22 августа. 28-30 августа была морось, перешедшая в дождь.

В августе преобладала сухая облачная погода, северо-западные ветры. Атмосферное давление колебалось от 702 до 720 мм. рт. ст. и в среднем составило 712.6 мм. Среднемесячная температура +19 С, ее среднесуточные колебания составили 9.2 С. Среднемесячная влажность была 84%, ее суточные колебания 14.2%.

Наиболее сильные возбуждения контрольного прибора были 4, 11, 12, 15, 20, 22, 25, 26, 27 и 30 августа. Причем самое сильное возбуждение было с 20 по 22 число, т.е. примерно за месяц до полного лунного затмения. Также очень сильное возбуждение было 25-27августа. Пробирка была почти полностью заполнена хлопьями.

С 27 по 30 августа, вероятно, начинается основное влияние приближающегося затмения. Если до 30 августа возбуждение длилось 1-2 дня, то с 30 августа по 3 сентября, с 5 по 9 сентября и с 12 по 16 сентября длилось 3-4 дня. Наиболее сильное возбуждение было 7-8 и 28-29 сентября, т.е. за три недели до затмения и два дня после него.

Затмение состоялось 27.09.96 г. В момент затмения прибор был возбужден, заполнен хлопьями, более плотными вверху. В этот день стояла сухая облачная погода без осадков. Облачность слоисто-кучевая 8 баллов, т.е. небо было на 80% покрыто облаками. Ветер юго-западный, 2 балла.

Прибор был заполнен хлопьями, более плотными вверху, объемом 15 мл., ниже - рассеянные хлопья и точки, на дне - 2-3 мл. хлопья.

Такая же картина была перед затмением, а после затмения хлопья стали сменяться кристаллами в форме "игл" и "листочков", осадков внизу и в центре стал таять, а вверху - тоже уменьшаться в объеме.

В сентябре средняя температура составила +14,3; относительная влажность менялась от 63% до 100%^ в среднем составила 84,7%. Давление менялось от 698 мм. до 726 мм., в среднем составило 713,8 мм.

Несмотря на то, что состав нового контрольного прибора отличался от прежнего, перед лунным затмением показания этих приборов, в общем, совпадают.

Интересно, что в марте преобладали северо-восточные ветры, в апреле - юго-западные, в августе - северо-западные, в сентябре - юго-восточные. Прибор же показывал сходную картину - т.е. можно считать влияние лунных затмений на "storm glass" установленным.

Однако следует помнить, что и погода была сходной в апреле и сентябре. Но все равно очень похожи предвестники и последствия лунных затмений в показаниях приборов. Следующее полное лунное затмение ожидается 16 сентября 1997 года с 21ч.14мин. до 22ч.20мин. по московскому времени.

Что же покажет полное солнечное затмение 9 марта 1997 года? В 4 часа по моск. времени - середина затмения.

10 октября исполнится ровно год с начала наблюдений за "storm glass". В конце октября - начале ноября будут подведены итоги наблюдений. Хотя показания прибора довольно верно предсказывают погоду, тем не менее не ясны несколько вопросов:

1. Как влияет направление ветра? Вопрос вызван тем, что при различных направлениях могут быть одинаковые показания и наоборот.
2. Почему изменяется форма кристаллов, а не происходит только замутнение жидкости? Что влияет на стадии кристаллизации?

Для ответа на этот вопрос следует получить более подробную информацию об условиях образования кристаллов. Ведь они образуются не только из-за испарения растворов; видимо, нужны еще какие-то условия. Словом, есть еще над чем подумать.

Каким образом происходят химические реакции в приборе?
На этот вопрос я еще не смог найти ответа.

На эту тему смотрите также в http://id.mind.net/community/orgonelab/xqweathe.htm и
http://newscientist.com/lastword/answers/lwa296gadgets.html .