А.А.Шпильман

Сепарация аксионного поля

В статье: "Физические свойства аксионных (спиновых) полей" (Альманах N1/98) уже упоминались компоненты акионного поля. Для изучения их свойств в отдельности можно разделить их по признаку отношения к электрическому полю с помощью прибора, изображенного на Рис.1.

Электроды 3 и 4 выполнены из набора свинцовых пластин, образующих в области 5 электрический конденсатор с твердым диэлектриком (например: из целлулоидной пленки). В торец этого конденсатора направляется луч аксионного поля 5 от генератора 1. На электрод 3 подается положительное, а на электрод 4 - отрицательное напряжение.

Свинец в данной конструкции по отношению к аксионному полю выполняет роль, аналогичную роли оптического кварцевого волокна (оптоволокна) для света (идея П.М.Мячина). Тороидальные катушки с железным сердечником 6 и 7, препятствуют преждевременному выходу компонентов аксионного поля через боковые поверхности свинцовых электродов 3 и 4.

Когда на электродах 3 и 4 напряжение равно нулю, два луча аксионного поля на выходе прибора "притягиваются" и уходят на большое расстояние, колеблясь относительно среднего положения, в общем случае закручиваются в спираль (см. Рис.2).

При разности напряжения между электродами 3 и 4 в ~ 20 вольт происходит нечто, напоминающее (встречное) "замыкание" аксионных лучей (см. Рис.3).

По-видимому, это и есть момент начала разделения аксионного поля на фракции в электрическом поле.

В окружающем прибор пространстве появляются места концентрации напряженности аксионного поля, по форме напоминающие объемные интерференционные полосы сложной формы, которые сильно затрудняют дальнейшие наблюдения. Эти полосы непрерывно меняют свою форму и размеры при дальнейшем увеличении разницы напряжений.

Это может означать то, что при разделении на фракции компоненты аксионного поля меняют свою внутреннюю энергию по-разному.

При увеличении напряжения до 180 вольт "дуга" аксионного поля "приседает" (см. Рис.4) и при 190 вольт замыкается практически по прямой (см. Рис.5).

При дальнейшем увеличении напряжения вплоть до 260 - 300 вольт происходит появление страт и увеличение их четкости (при этом "дуги" интерференционных полос непрерывно опускаются вниз). Затем происходит резкий разрыв замыкания лучей, и четко проявляются два расходящихся луча (см. Рис.6).

Дальнейшее увеличение напряжения приводит к увеличению отталкивания между лучами, их изгиб, и при напряжении ~ 600 вольт происходит их замыкание на источник аксионного поля (см. Рис.7).

Это может означать то, что взаимодействие между компонентами аксионного поля, во многом, резонансное.

Естественно, приведенные цифры разницы напряжений на электродах относительные, поскольку они сильно зависят от использованных материалов и конструкции прибора, а также сильно зависят от источника аксионного поля.

Воспроизвести необходимый эффект можно и не прибегая к внешним источникам напряжения. Можно подобрать сочетание используемых материалов так, что эффект уменьшение продольного момента импульса аксионного поля в плотном веществе и контактная разница напряжений выполнят необходимое действие.

Для выяснения того, как компоненты аксионного поля взаимодействуют с себе подобными, можно собрать прибор, изображенный на Рис.8.

Он выполнен из V-образной свинцовой пластины с плечами 1,3, к которой прикреплены свинцовые пластинки 2 и 4, так что пластинка 2 образует с плечом 1 конденсатор в области 5, а пластинка 4 - в области 6 (с противоположной стороны). Пластинки 2 и 4 изогнуты так, что образуется подобие четырехсторонней пирамиды. На V-образную пластину подается положительный потенциал, а на пластинки 2 и 4 -отрицательный.

Если на острие пирамиды направить луч аксионного поля (также как на Рис.1) то, на выходе прибора, при нулевом напряжении, можем получить четыре луча, взаимодействующие между собой, аналогично изображенному на Рис.2.

При подаче достаточного напряжения (~20 вольт) происходит образование "дуги" аксионного поля между электродами 1 - 2 и 3 - 4. При этом между электродами 2 - 3 и 1 - 4 "дуги" не возникает, даже если мы их верхние концы сблизим практически вплотную.

Это может означать то, что, хотя мы и разделили аксионное поле на компоненты с помощью электрического поля, взаимодействие между ними это не взаимодействие электрических зарядов.

Описанные эксперименты в очередной раз приводят к корректировке представлений о функционировании генераторов аксионного поля.

В провиденных экспериментах принимал активное участие Г.П.Иванов.

Дополнительные замечания

Возможно, в моно атомных сверхпроводниках при низких температурах между атомами возникают мостики аксионного поля (рис.2), которые и обуславливают появление электронной сверхпроводимости.

При повышении температуры, увеличивается разница энергий ядер атомов и происходит разрыв "аксионных мостиков" (рис.6).

Возможно, в высокотемпературных керамических сверхпроводниках при низких температурах возникают "аксионные мостики", аналогичные по качеству аксионной "дуге", изображенной на рис.4.

При повышении температуры, также, увеличивается разница энергий ядер атомов и происходит разрыв "аксионных мостиков" (рис.6).