А.Шпильман

ГЕНЕРАТОР АКСИОННОГО ПОЛЯ С ИСПОЛЬЗОВАНИЕМ ВЕКТОРНОГО ПОТЕНЦИАЛА СПИРАЛЬНОЙ СТРУКТУРЫ

В СП №3/95, №5/95 описаны устройства, в которых генерация аксионного поля достигается путем вращения тел из материалов с собственной или наведенной анизотропией, направленной по отношению к оси вращения под углом не равным нулю.

Можно значительно усилить эффективность аксионной поляризации, используя наряду с механическим вращением анизотропию специальной структуры, меняющей свои характеристики в пространстве. В данной статье предлагается вниманию читателя прибор, использующий для усиления спиновой поляризации векторный потенциал (см. №1/96) спиральной структуры. (См. также предпатент Республики Казахстан №5366 G01N23/00 Бюл. №4 от 15.10.97)

Аналогично генератору аксионного поля приведенного в СП №3/95 предлагаемый прибор (см. чертеж) содержит излучатель 1 и отражатель 4 аксионного поля, причем излучатель выполнен из активного материала в виде полого цилиндра 1 (например, из кольца 20х12х6 феррита марки МН2000), приводимого во вращательное движение вокруг оси 3, конуса отражателя 4, подмагничевающего устройства, состоящего из двух цилиндрических железных сердечников 8 и 11. На сердечник 8 намотана медным проводом цилиндрическая электрическая катушка 9, а на сердечник 11 намотана тороидальная катушка 10 и цилиндрическая 12. Привод полого цилиндра 13 на рисунке не показан.

Работает предложенная конструкция следующим образом.

Электрическая катушка 9 подмагничевающего устройства создает в области вращающегося цилиндра 1 векторный потенциал кольцевой структуры, а тороидальная электрическая катушка 10 создает осерадиальный векторный потенциал, при этом катушка 12 исключает замыкание магнитного поля сердечника 8 на сердечник 11. Наложение магнитного поля кольцевой структуры и осерадиального формирует магнитное поле спиральной структуры, которое вызывает аксионную поляризацию материалов, попадающих в область его действия, в том числе и сердечника 8. В результате вращающийся цилиндр оказывается под действием векторного потенциала спиральной структуры и аксионного поля, создаваемого аксионно поляризованным сердечником 8, что значительно увеличивает величину аксионной поляризации цилиндра и величину его аксионного излучения. Такой режим позволяет использовать в качестве активного материала материалы, "пассивные" по отношению к магнитному полю.

Подмагничевающее устройство данной конструкции может быть использовано как самостоятельное устройство, генерирующее аксионные поля малой напряженности.

Данная конструкция позволяет изготовить компактный аксионный прожектор с оперативно перестраиваемой характеристикой.

В проработке данной конструкции аксионного генератора, оказал неоценимую помощь П.М.Мячин.

Смотрите продолжение данной темы в "Пассивные резонаторы аксионных полей" и в №3/96.