А.Шпильман

В третьем номере журнала была опубликована статья "Генератор аксионного поля", в пятом номере редакция выполняет свое обещание опубликовать способ усовершенствования приведенного излучателя аксионного поля. Но вначале хотелось сказать следующее: Автор данных строк много поездил по просторам бывшего СССР, встречался и встречается с людьми, занимающимися "нетрадиционными" науками. К сожалению, у многих из них на почве мании величия и подспудных страхов остаться ни с чем, проявилась болезнь секретности, хотя, если внимательно рассмотреть, что они имеют, то можно прийти в выводу, что содержимое не стоит и выеденного яйца или во всяком случае то, что они имеют - это малая крупица знания, на основе которой в одиночку ничего путного не достигнешь. Эта болезнь приводит к самоизоляции, потере творческой активности и в конечном счете приводит к апатии.

Путь познания бесконечен. Творческой личности всегда найдется чем одаривать окружающих, а у бесплодного человека и то, что имеется, не даст ростка.

СПОСОБ ИЗМЕНЕНИЯ НАПРАВЛЕНИЯ РАСПРОСТРАНЕНИЯ АКСИОННОГО ИЗЛУЧЕНИЯ И ФЕРРИТ-МАГНИТНЫЙ ПРОЖЕКТОР АКСИОННОГО ИЗЛУЧЕНИЯ.

Известные способы изменения направления распространения электромагнитных волн с помощью отражателей (зеркал), построенных на эффекте отражения от границы раздела сред типа диэлектрик-диэлектрик и диэлектрик-проводник за счет разницы показателей преломления, интерференции и дифракции на регулярной структуре кристаллической решетки для рентгеновского, гамма, бета и т.п. излучений, не могут быть приняты за основу, т.к. аксионное излучение (спиновые волны) непосредственно с кристаллической решеткой известных материалов практически не взаимодействует.

Поскольку аксионные поля и излучения взаимодействуют, в основном, только со спинами электронов и ядер атомов, то имеет смысл пытаться изменить направление распространения аксионных излучений за счет ориентации спинов данных элементов материала отражателя. То есть, изменение направления распространения энергии аксионного излучения можно достичь отражателем с наведенной или внутренней анизотропией, ориентированной перпендикулярно к направлению распространения излучения источника, с отклонением от перпендикулярности на угол, не превышающий угла прецессии спинов активных элементов отражателя, относительно данной анизотропии, участвующих в переизлучении энергии аксионного излучения источника.

В общем случае, аксионное излучение, проникая в какой-либо материал и взаимодействуя со спинами его составляющих элементов, ориентирует их по направлению оси излучения. В результате образуется спиновый канал, вдоль которого происходит распространение энергии аксионного излучения. Если же спины элементов материала уже ориентированы перпендикулярно направлению аксионного поля, то происходит поглощение энергии аксионного излучения и переизлучение ее в направлении ориентации взаимодействующего спина (в нашем случае в пределах конуса прецессии спина). При таком отражении в среднем изменение направления распространения энергии аксионного излучения составляет 90 градусов.

Эффективность данного способа определяется эффективностью ориентирующего действия на спины элементов материала отражателя используемого источника анизотропии.

Ниже приводится пример использования предложенного способа в конструкции отражателя феррит-магнитного прожектора аксионного поля показанного на рисунке. (См. также предпатент Республики Казахстан №5365 G01N23/00 Бюл. №4 от 15.10.97)

В данном приборе аксионное излучение происходит вдоль оси 1 вращения в обоих направлениях 5, 7 (два луча противоположной поляризации), что создает неудобство в его применении из-за трудности одновременного целенаправленного применения обоих лучей.

Для исключения данного недостатка и построения устройства (прожектора) с однонаправленным аксионным излучением с использованием предложенного выше способа предлагается для изменения направления распространения обратного луча аксионного излучения дополнить излучатель отражателем в виде конуса, ориентированного вершиной в сторону цилиндра и установленного соосно с ним со стороны выхода обратного луча аксионного излучения, своей поверхностью полностью перекрывающего сечение данного луча. Причем, для уменьшения аксионного излучения конуса по образующей, в сторону его основания, он снабжен кольцом из того же материала, охватывающим данный конус по его основанию. Угол между осью и образующей конуса равен или меньше угла прецессии спинов элементов материала отражателя относительно анизотропии, связанной с градиентом концентраций на поверхности раздела сред отражатель-окружающая среда (воздух).

На прилагаемом рисунке показана конструкция феррит-магнитного прожектора аксионного излучения, состоящего из полого цилиндра 2, выполненного из ферромагнитного (антиферромагнитного) материала с встроенными (клиновидными) постоянными магнитами (см.N3/95), конуса отражателя 3 с охватывающим кольцом 4.

Работает предложенная конструкция следующим образом:

Обратный луч аксионного излучения 5 полого цилиндра 2 излучателя, падая на поверхность отражающего конуса 3 под углом к ней, равным углу прецессии спинов электронов и ядер атомов конуса относительно оси анизотропии, вызванной градиентом концентраций на границе раздела сред (например металл-окисел-воздух), взаимодействует с последними, в результате чего энергия аксионного излучения луча 5 переизлучается по направлению данных спинов. При этом формируется аксионное излучение (отраженное) в виде луча 6, имеющего те же основные характеристики (поляризацию), что и луч прямого излучения 7 (по оси 1), который в свою очередь, в результате пространственного взаимодействия с прямым лучом 7, образует в пространстве замкнутое аксионное поле в форме вытянутого по направлению прямого луча эллипсоида вращения с главной осью, совпадающей с осью предложенного прибора (прожектора), в результате плотность аксионного излучения в ближней зоне значительно возрастает, за счет этого возрастает и эффективность применения данного прожектора.

Отражающий конус может быть выполнен из меди, тогда рекомендуемый угол между осью и образующей конуса равен 30 градусам, а толщина его стенок 3 мм (большая толщина не имеет смысла, так как работает в основном поверхность).

При использовании отражателя с данными параметрами аксионное излучение 5 падает на поверхность металла под углом к ней порядка 30 градусов и отражается относительно ее в среднем под углом в 60 градусов (отраженный луч 6), так что полный угол изменения траектории движения аксионного луча составляет 90 градусов.

При использовании предложенного отражателя привод излучателя может быть размещен вдоль оси излучателя 1, за или внутри конуса отражателя 3 с соответствующей электромагнитной экранировкой.

Аксионное поле, создаваемое данным прожектором, будет более безопасным для человека, если отражатель изготовить из серебра, кадмия или алюминия.

Здесь надо отметить, что происходящие в данной конструкции процессы значительно сложнее приведенного описания, и естественно, требуют дальнейшего изучения.

Данная конструкция отражателя позволяет изготовить компактный аксионный прожектор, простой в изготовлении и удобный в применении, но естественно, еще весьма далекий до совершенства.

В следующих номерах журнала будут приведены варианты дальнейшего совершенствования прибора (см.№2/96).

Для тех, кто желает непременно изготовить данный вариант прибора, необходимо отметить, что для достижения какого-то конкретного эффекта применения аксионных полей необходимо также, как и для скрипки, подобрать соответствующие материалы и провести соответствующую настройку. Нестабильность элементов конструкции может создать непредсказуемость результатов.

В заключении хочу отметить, что изложенное здесь не является плодом деятельности одного человека.