А.Шпильман

Электродинамический генератор "аксионного поля"

В N3/96 был описан "магнитодинамический генератор аксионного поля". Его работа особого восторга не вызвала. Он имел высокую опасность генерируемого поля в сочетании с низкой эффективностью генерации. Вероятная причина была в том, что основным действующим фактором было не магнитное поле, а вихревые электрические поля, возникающие при изменении направления магнитного поля.

Поэтому, естественно, возникает идея вращать вектор направления электрического поля, а не магнитного.

Рис.1

Рис.2

На рис.1 изображена конструкция, реализующая данную идею. В ней 1 - железная трубка; 2 - электрическая тороидальная обмотка ферритового сердечника 4; 5 - цилиндрическая электрическая катушка подмагничивания активного элемента 6 (например, феррит с маленькой электрической проводимостью); и 3 - барабан с вертикальными пластинами электродов (см. рис.2) создающих в активном элементе 6 электрическое поле перпендикулярное оси 7.

Практика показала, что эффективнее использовать вращение вектора квадрупольного электрического поля.

Поэтому, если мы используем барабан с шестью электродами, то следует электрически замкнуть противоположные электроды и подавать на них переменное трехфазное электрическое напряжение.

Если элемент 6 - ферритовый цилиндр с диаметром ~ 1 сантиметра, то оптимальная частота трехфазного напряжения ~ 1.5 - 3 мегагерц. Частота зависит от скорости распространения возмущения аксионного поля в элементе 6 и его диаметра.

Магнитное поле цилиндрической катушки задается на два порядка меньше, чем в "магнитодинамическом генераторе аксионного поля" и особой роли не играет, немного меняя качество и интенсивность "аксионного поля".

Самый интересный эффект в данной конструкции то, что луч "аксионного поля" меняет свое направление при изменении частоты трехфазного напряжения (уходит то вверх, то вниз).

Интенсивность "аксионного поля" несколько возрастает, если к трехфазному напряжению добавить высокочастотные напряжения малой амплитуды с частотами ~ 7, 12 и 36 мегагерц.

Рис.3

Может быть множество вариаций данной конструкции. Например, на рисунке 3 показан многокаскадный генератор аксионного поля, где 2 - ферритовый стержень, к которому прижаты электроды барабана 1 (см. рис.2) и на который намотаны электрические катушки 3. Электрические катушки 3 имеют встречное включение, так что в зоне электродов 1, в ферритовом стержне 2, образуется постоянное радиальное магнитное поле.

На электроды 1 подается трехфазное электрическое поле, так что в соседних барабанах электрическое поле вращается в противоположные стороны.

Для проектирования этого генератора, удобно использовать аналогию нити "аксионного поля" как заряженного проводника электрического тока (см. "Физические свойства аксионных (спиновых) полей").

У данной конструкции имеется существенный недостаток: нити аксионного поля в феррите в зоне катушек 3, пересекая магнитное поле, приобретают импульс направленный перпендикулярно оси прибора. Для уменьшения выброса этих нитей за пределы генератора используются тороидалные катушки 4.

Железная трубка 5 улучшает "обратную связь" по аксионному полю, поджимая тор аксионного поля с боков.

В экспериментах с описанными генераторами принимали активное участие Геннадий П.Иванов и Павел М.Мячин.