ЭКСПЕРИМЕТАЛЬНОЕ ИССЛЕДОВАНИЕ
ТОРСИОННОЙ КОНЦЕПЦИИ

Экспериментальное исследование свойств торсионных полей (ТП) проводилось на протяжении 3-х десятилетий (явление сдвига потенциала на поверхности коры головного мозга наркотизированной кошки при поднесении к ней твердого тела было обнаружено в 1975 году). На первом этапе, до знакомства в 1990 г. с А.Е. Акимовым и ознакомления с его работами, проводились исследования в области частной, но актуальной проблемы изучения природы и свойств высокопроникающего неэлектромагнитного компонента излучения человека (ВНКИЧ). После ознакомления с концепцией поляризованного физического вакуума эти задачи уступили место торсионным проблемам. Их исследование не носило однонаправленный характер. Необходимость создания методов регистрации часто и надолго уводила нас в сторону от решения основной задачи. Поэтому принятый в заголовке термин <исследование концепции> лишь условно отражает истинный характер работы. Более точно ее смыслу соответствовал бы заголовок: "Ретроспективный анализ результатов исследований, подтверждающий верность торсионной концепции".
Обзорный характер работы и ограниченность объема исключили подробное описание методик, использованных в каждом отдельном случае. Для восполнения этого пробела автор рекомендует обратиться к изданному в 2003 г. сборнику работ [1] или в интернет по адресам: <www//ostu.ru/персональные страницы/Бобров А.В>; <androv.narod.ru>.
Индуцирование торсионного излучения электромагнитными (ЭМ) источниками, в том числе распространяющейся ЭМ волной, было предсказано А.Е. Акимовым еще в начале 90-х годов в рамках развиваемых им представлений о EGS-поляризационных состояниях физического вакуума (ФВ). По Акимову, "внесение заряда в спинскомпенсированный физический вакуум приводит к спиновому пространственному расщеплению. В результате спины оказываются нескомпенсированными, что будет равносильно появлению торсионной компоненты в электромагнитном поле... Электромагнитные поля всегда содержат торсионную компоненту, что является важным фундаментальным фактом. Торсионное поле (ТП) будет наблюдаться как в электростатическом поле, так и в электромагнитном излучении" ([2], с. 51).
Развитие этого положения на уровне теоретической электродинамики было продолжено в работе [3]. Согласно Г.И. Шипову, "ускоренная частица, обладающая спином (например, электрон, переходящий с одной комптоновской орбиты на другую), излучает одновременно как электромагнитное, так и торсионное поля> ([3] с. 193). Была определена постоянная электроторсионного взаимодействия с ядром: Установлено, что сила электроторсионного взаимодействия электрона с ядром атома водорода слабее электростатического взаимодействия (4,8х10-2 дин) и больше силы гравитационного взаимодействия (6х10-43 дин) и равно 2,9х10-4 дин ([3] с.194).
Согласно фундаментальным представлениям, ТП обладают уникальными свойствами - высокой проникающей способностью и способностью нести информацию о структуре вещества, которые не присущи никаким другим полям. Согласно [2, 3], все неуравновешенные по спину - <спинирующие> - объекты живой и неживой природы индуцируют в физическом вакууме собственные характеристические ТП, несущие сложную информацию о структуре их спиновых систем, и потому их называют информационными. Характеристические информационные поля, как информационные поля физического вакуума (ФВ), не связаны с энергией и массой и распространяются без затухания; скорость их распространения во много раз превышает скорость света. Подобно остаточным магнитным полям в ферромагнетиках, информационные торсионные поля (ИТП) могут неопределенно долго существовать в ФВ в виде фантомов после полного исчезновения породившей их спиновой структуры.
Еще одно свойство ТП - приобретать информацию. При пропускании торсионного излучения через вещество - т.н. информационную матрицу, это излучение в результате взаимодействия с ее характеристическим информационным полем приобретает информацию о структуре спиновой системы матрицы.
Источники ТП обладают аксиальной симметрией. Согласно [1], вдоль оси симметрии по обе стороны от источника одновременно индуцируются правое и левое торсионные поля. Правое поле стимулирует жизнедеятельность биологических объектов; левое - подавляет.
Экспериментальные данные, полученные с применением инструментальных методов исследования и подтверждающие наличие перечисленных выше признаков у неизвестного излучения, должны не только свидетельствовать о его торсионной природе, но одновременно явиться подтверждением верности самой торсионной концепции.

Рис. 1. Демонстрация неэлектромагнитного компонента излучения лазера

1. Торсионный компонент излучения квантовых генераторов и его распространение Экспериментально неэлектромагнитный компонент излучения квантовых генераторов (КГ) был впервые обнаружен в 1997 г. при исследовании реакции приэлектродных ДЭС в токовой электродной системе на воздействие монохроматического лазерного излучения (ЛИ) с длиной волны 630 нм. Использовался гелиевый лазер типа ЛГ-209. Методика эксперимента основана на явлении высокой чувствительности описанного в [4] автоколебательного (АК) процесса, возникающего в токовой электродной системе к воздействию внешних факторов.
В опыте (рис. 1) электродная система состояла из двух одинаковых платиновых электродов толщиной 0,1 мм, опущенных в дистиллированную воду. В качестве сосуда для жидкости использовался тонкостенный стеклянный стакан диаметром 80 мм. Расстояние между источником ЛИ и электродной системой составляло 1,5 м.
АК-процесс возник в результате воздействия лазерного луча на один из двух электродов и продолжался более 5 часов. Прекращение светового воздействия при выключении лазера привело к срыву автоколебаний (позиция 1), а его включение - к их возобновлению (позиция 2). Автоколебания продолжились и при перекрытии светового луча светонепроницаемым экраном (позиция 3), но при повороте включенного лазера на 90о автоколебания снова прекратились (позиция 4).
Исследование в 2001 г. распространения торсионного компонента излучения КГ с применением биологического детектора - сухих дрожжей - позволило высказать предположение об индуцировании торсионного излучения как непосредственно источником, так и распространяющейся электромагнитной волной. В 2004-2005 годах было продолжено детальное изучение свойств торсионного компонента излучения, исходящего от излучателя на светодиодах и его распространение в пространстве.
Методика
Эксперименты проводились с применением наработанных ранее приемов исследования эффективности информационного воздействия на биологический объект - детектор торсионного [image] излучения, основанных на одновременной регистрации и последующем сравнении жизнедеятельность микроорганизмов в группе популяций, подвергшихся воздействию, с жизнедеятельностью микроорганизмов в группе контрольных популяций, на которые информационное воздействие не производилось.
В качестве биологического детектора торсионного компонента использовались сухие дрожжи, заключенные в стальной контейнер с завинчивающейся крышкой, недоступные для ЭМ компонента.
Толщина стенок и крышки контейнера – 25 мм (рис. 2).
Рис. 2. Эскиз контейнера
Жизнедеятельность клеток определялась из выражения,

где:
(ПЗА)эксп. - средняя величина показателя зимазной активности в группе экспериментальных популяций;
(ПЗА)контр. - средняя величина показателя зимазной активности в группе контрольных популяций.
О величине ПЗА в популяции судили по газовыделению.
В качестве источника торсионного компонента излучения использовался импульсный светодиодный излучатель желтого света, содержащий 100 светодиодов типа КИПД40ж20-ж п6 (длина волны =590 нм, световое пятно 100х100 мм). Частота повторения импульсов 3,2 кГц; длительность импульса возбуждения 150 нс. Продолжительность воздействия – 90 с.
В каждом эксперименте создавались 2 группы из 8-ми экспериментальных популяций и 8-ми контрольных, в которых информационное воздействие на дрожжи не производилось.
С целью повышения достоверности результатов проводились серии из 10 однотипных экспериментов. В каждой серии выборки для определения среднего значения показателя жизнедеятельности содержали 80 чисел.
Результаты экспериментов
Рис 3. Зависимость реакции дрожжевых клеток от расстояния между излучателем и контейнером с дрожжами
На рис. 3 представлены кривые распределения зависимости эффективности информационного воздействия на дрожжевые клетки от расстояния между ними и квантовым источником торсионного компонента излучения.
По оси ординат отложены значения эффективности информационного воздействия на дрожжи в процентах. Значения в области 0-15 м получены при воздействии на дрожжи излучением, исходящим от лицевой (излучающей свет) стороны излучателя. Влево от оси ординат (в области от 0 до -5 м) отложены значения показателя эффективности, полученные при воздействии обратной стороной излучателя (световое излучение отсутствует).
Как видно на рис. 3, эффективность торсионного воздействия на дрожжи прямой и обратной стороной излучателя различна. При воздействии лицевой стороной наибольшее значение показателя эффективности получено при расположении излучателя на малом (0,1 м) расстоянии от контейнера с дрожжами. С увеличением расстояния до 3 м показатель эффективности снижается с 3, 5% до 1,5%. При дальнейшем увеличении расстояния до 15 м это значение медленно снижается еще на 0,7 %. Наличие первого торсионного компонента (расстояние 0,1-3м) можно объяснить результатом суперпозиции двух ЭМ компонентов: ближнего поля, индуцированного излучателем и распространяющейся световой волны. С увеличением расстояния вклад первого из них снижается. На расстоянии более 3-х метров остается только торсионный компонент, индуцируемый распространяющейся ЭМ (световой) волной. Медленное снижение величины показателя эффективности с 1,5% до 0,5% при увеличении расстояния от 3 до 15 м объясняется снижением интенсивности исходящего от излучателя интегрального светового компонента, обусловленного снижением интенсивности свечения каждого светодиода в пределах угла расходимости его диаграммы направленности.
Показатели жизнедеятельности дрожжей, подвергавшихся воздействию обратной стороной излучателя на расстоянии до 1,5 м, выше этого же показателя в группе контрольных популяций, но значительно ниже показателя в группе популяций, подвергавшихся воздействию прямой стороной излучателя при аналогичных расстояниях. Положительная реакция дрожжей на воздействие обратной стороной излучателя затухает с увеличением расстояния до 1,5 м. При большем расстоянии этот показатель инвертирует - становится ниже уровня жизнедеятельности микроорганизмов в контрольных популяциях.
Согласно Акимову, жизнедеятельность биологических объектов повышается в результате воздействия правого торсионного поля и подавляется левым ТП. Плоскость, разделяющая эти поля, совпадает с плоскостью излучателя; ось симметрии с расположенными на ней фокусами (максимумами в диаграмме направленности) перпендикулярна плоскости излучателя.
Описанное выше распределение торсионного компонента в пространстве по обе стороны от излучателя указывает на универсальность свойства аксиальной симметрии торсионных генераторов, присущее также и квантовым источникам торсионного излучения. Действительно, в области справа от оси ординат (рис. 11), на всем ее протяжении существует только фактор, стимулирующий жизнедеятельность микроорганизмов. В области, расположенной слева от оси ординат (с тыльной стороны излучателя), световое излучение отсутствует; фактор, индуцируемый светодиодным излучателем, ингибирует жизнедеятельность микроорганизмов.
Изложенные результаты, несмотря на их кажущуюся простоту, не находят однозначной интерпретации. При детальном рассмотрении возникает проблема, суть которой заключается в следующем. В области, расположенной слева от оси ординат (обратная сторона излучателя), "сосуществуют" и, по-видимому, взаимодействуют два фактора - стимулирующий (правое ТП) и ингибирующий (левое ТП). Можно предположить, что существование правого ТП слева от линии ординат (область от -1,5 м до 0 м), как и правого ТП в области справа от линии ординат, обусловлено ближним ЭМ полем, индуцированным излучателем. Однако, инверсия этого фактора - возникновение ингибирующего торсионного компонента слева от оси ординат - не имеет иного объяснения, кроме как существование неизвестного науке некоего электромагнитного "эха" световой ЭМ волны, индуцированной лицевой стороной излучателя, или существования неизвестного ранее свойства ближнего поля излучателя индуцировать синхронно левое и правое ТП.

2. Проникающая способность торсионного компонента излучения КГ
В 4-х сериях из 10 экспериментов информационные воздействия на дрожжи производили через экран из нержавеющей стали толщиной 25 мм. С этой целью дрожжи перед облучением помещали в контейнер с завинчивающейся крышкой (рис. 2).
В первой серии воздействие производилось с экспозицией 88 с излучателем СД-зел. (100 светодиодов типа АЛ336В, длина волны=530 нм). В каждом эксперименте из общего числа 15 популяций информационному воздействию подвергались 12 образцов; на 3 контрольных популяции воздействие не производилось. Выборки содержат, соответственно, 120 и 30 чисел.
В результате воздействия на дрожжи торсионного компонента, пропущенного через стальной экран толщиной 25 мм, средняя величина показателя жизнедеятельности возросла относительно контроля на 7,5 % (рис. 4А).На рис. 4(Б-Г) приведены результаты трех серий опытов, в каждой из которых воздействие производилось квантовыми генераторами (КГ): лазерным - ЛИ и излучателями на светодиодах СД-кр (длина волны=680 нм) или СД-зел с экспозицией 300 с. В каждом эксперименте количество экспериментальных популяций составляло 8 (или 7); контрольных - 7 (или 8). Чередование производили так, чтобы выборки в группах контрольных и экспериментальных популяций содержали по 75 чисел.
Рис. 4. Проникающее свойство торсионного компонента излучения квантовых генераторов на светодиодах. А: излучатель - СД-зел.; экспозиция - 88 с; Б-Г: экспозиция - 300 с; экран - сталь толщиной 25мм;

В результате воздействия на дрожжи излучателем СД-зел. превышение средней величины ПЗА в экспериментальных популяциях относительно контрольных составило 19,7 %.
Эффективность воздействия излучателем СД-кр. равна 5,7 %. Их этих результатов следует:
1. Стальной экран толщиной 25 мм пропускает торсионный компонент излучения КГ.
2. Реакция дрожжевых клеток на воздействие торсионного компонента КГ возникает независимо от того, является ли этот источник генератором когерентного или некогерентного ЭМИ.

Рис. 5. Изменение величины показателя жизнедеятельности дрожжей при прохождении торсионного компонента излучения импульсного инфракрасного лазера через экран из нержавеющей стали толщиной от 25 до 125 мм
На рисунке 5 приведены результаты серии из 10 экспериментов, в которых исследовалась зависимость затухания торсионного компонента излучения от толщины экрана. Воздействие излучателем СД-зел с экспозицией 300 с производилось на дрожжи, помещенные в три контейнера, установленные друг на друга (рис. 5А).
В каждом опыте формировались три экспериментальные группы по 4 популяции с дрожжами, отобранными из трех контейнеров (всего 12 "экспериментальных" популяций), и группа контроля, включавшая 3 популяции с дрожжами, не подвергавшимися воздействию. Выборки, по которым определялись средние величины показателя жизнедеятельности по результатам серии, для каждой группы, содержали, соответственно, 40 и 30 чисел.
Как видно на рис. 5Б, во всех случаях средняя величина этого показателя в экспериментальных группах превысила среднюю величину показателя в группе контроля; наибольшее ее значение зарегистрировано в ближнем к излучателю контейнере. Превышение средней величины показателя жизнедеятельности микроорганизмов в группе популяций с дрожжами из ближнего к излучателю контейнера f над средней величиной показателя в группе контрольных популяций составило 22 %. Для группы популяций дрожжей из наиболее удаленного контейнера n превышение показателя жизнедеятельности относительно контрольного показателя составило 16%. Таким образом, для экранов из нержавеющей стали толщиной 125 и 25 мм разница в показателях эффективности воздействия на дрожжи относительно контроля составила 6%. В предположении о линейной зависимости этого показателя от <интенсивности> воздействующего фактора это соответствует его 25% затуханию на 100 мм отрезке пути.

3. Зависимость эффективности информационного воздействия от энергии кванта электромагнитного компонента КГ
В серии из 10 экспериментов исследовалась зависимость эффективности информационного воздействия на сухие дрожжи, заключенные в стальной контейнер (см. рис. 2), от длины волны электромагнитного компонента излучения импульсных излучателей. Воздействия производились тремя однотипными импульсными излучателями с одинаковой площадью светового пятна, содержавшими по 36 светодиодов. В излучателе красного света использовались светодиоды типа КИПД40 РУ-к (длина волны = 626 нм), желтого света - типа КИПД40 РУ-ж (длина волны = 590 нм), синего света - типа КИПД40*20-1/С-П (длина волны = 470 нм).
Рис. 6. Зависимость величины показателя эффективности информационного воздействия от длины волны электромагнитного компонента излучения КГ
На рис. 6 представлены результаты серии из 10 экспериментов, в каждом из которых одновременно регистрировались показатели жизнедеятельности микроорганизмов в трех группах из 5 популяций дрожжей, подвергшихся информационному воздействию одного из трех излучателей. Выборки для определения средних значений показателей жизнедеятельности содержали по 50 чисел. Как видно на рис. 6, жизнедеятельность микроорганизмов в группе популяций дрожжей, облученных излучателем синего света, на 7% выше этого же показателя в группе дрожжей, облученных излучателем желтого света, и на 10% выше показателя в группе популяций, облученных излучателем красного света.
На первый взгляд, экспериментально установленная зависимость показателя эффективности информационного воздействия от длины волны ЭМ- компонента излучения кажется парадоксальной, поскольку микроорганизмы, помещенные в стальной контейнер, надежно защищены от воздействия светового излучения КГ. Парадокс, однако, легко объясняется с позиции описанного Г.И. Шиповым явления электроторсионного взаимодействия.

4. Торсионное поле - носитель информации
Демонстрацию информационных свойств торсионного излучения удобно провести на примере сравнения эффективности двух методов информационного воздействия на биологические объекты - прямого воздействия торсионного компонента излучения КГ и созданного в 1998 г. метода опосредованного информационного воздействия активированной водой.

4.1 Прямое информационное воздействие на микроорганизмы с применением матриц пенициллина и метациклина
В двух сериях из 15 экспериментов в каждой прямое информационное воздействие оказывалось на сухие дрожжи, помещенные в стальной контейнер с завинчивающейся крышкой. Толщина стенок и крышки контейнера составляла 25 мм (рис. 2).
Излучатель содержал 100 светодиодов типа КИПД40ж20-ж-п6 (желтое свечение, длина волны = 590 нм). Площадь светового пятна излучателя - 100 кв.см. Частота повторения импульсов - 3,2 кГц; длительность импульса возбуждения, поступающего на излучатель, - 150 нс. Продолжительность информационного воздействия на воду – 90 с.
В каждом эксперименте формировались две группы по 5 экспериментальных популяций и группа из 5 контрольных популяций. В одной из двух экспериментальных групп первой серии информационное воздействие на дрожжи производилось с применением информационной матрицы-пенициллина. Во второй серии – метациклина.
Воздействие на дрожжи во второй экспериментальной группе в обеих сериях опытов производилось в отсутствии информационной матрицы. На дрожжи в третьей группе популяций - контрольной - воздействие не производилось. Выборки для каждой из трех групп популяций в обеих сериях содержали по 75 чисел.
Рис. 7. Зависимость эффективности информационного воздействия на сухие дрожжи от вещества информационной матрицы
Эффективность воздействия без применения информационной матрицы в пеницилинновой и метациклиновой сериях совпадает: она составила, соответственно, 233/200=16,5% и 241/209=15,3% (рис.7).
В результате применения матрицы-пенициллина эффективность информационного воздействия в первой серии повысилась на 5,5 % и составила 22 %, а применение матрицы - метациклина снизило эффективность на 2,4 %, составила 12,9. В итоге эффективность прямого информационного воздействия на сухие дрожжи с применением матрицы-пенициллина превысила эффективность воздействия с применением матрицы - метациклина на 9,1%.

Информационная матрица – пенициллин и метациклин.
Всего с использованием матриц пенициллина и метациклина было проведено три серии экспериментов.
В двух сериях из 20 и 14 экспериментов в каждом эксперименте формировались две экспериментальные группы и группа контроля по 10 популяций в каждой. В одной из экспериментальных групп первой серии использовалась вода, активированная с применением матрицы-пенициллина. На воду этой же группы во второй серии воздействие производилось с применением матрицы-метациклина.
Во второй экспериментальной группе в обеих сериях опытов воздействие на воду производилось при отсутствующей информационной матрице. На воду в третьей группе популяций - контрольных - воздействие не производилось. Выборки для каждой из трех групп популяций в первой серии содержат 200 чисел; во второй серии – 140 чисел.
Из результатов экспериментов следует, что информационное воздействие при отсутствующей информационной матрице привело к близким для обеих серий результатам: показатель эффективности опосредованного информационного воздействия (без матрицы) в 1-ой серии равен 10,3 %; в "метациклиновой" серии – 8,3 % (рис. 8).

Рис. 8. Зависимость показателя эффективности опосредованного информационного воздействия от вещества информационной матрицы, использованной при активации воды

При использовании матрицы-пенициллина этот показатель возрос на 10,5 % и составил 20,8%. Соответственно, при использовании матрицы-метациклина эффективность поднялась с 8,3 % до 15,1%. В итоге показатель эффективности опосредованного информационного воздействия на сухие дрожжи водой, активированной при участии пенициллина, оказался на 5,7 % выше показателя для воды, активированной при участии матрицы-метациклина.
В еще одной серии в каждом из 10 экспериментов формировались две экспериментальные группы по 10 популяций, в которых использовалась вода, активированная с применением матрицы-пенициллина и матрицы-метациклина. Выборки для каждой из трех групп популяций содержали по 100 чисел.
Показатель эффективности опосредованного информационного воздействия водой, активированной с применением матрицы-пенициллина, превышает на 6,3 % эффективность воздействия водой, активированной с применением матрицы метациклина (рис. 9). Этот результат близок к результатам, полученным в первых двух сериях.

Рис. 9. Зависимость показателя эффективности опосредованного информационного воздействия от вещества информационной матрицы, использованной при активации воды
Выводы:
1. Применение информационной матрицы при активации воды влияет на эффективность метода опосредованного информационного воздействия с применением активированной воды.
2. Биологическая активность воды, активированной при участии матрицы пенициллина, выше активности воды, активированной с применением матрицы-метациклина.
3. Сравнение результатов, полученных при использовании методов прямого и опосредованного информационного воздействия на дрожжевые клетки, приводит к констатации сохранения модальности информации, транслируемой активировнной водой, несмотря на значительное (в 1,5-2 раза) количественное расхождение этих результатов.

Рис. 10. Зависимость показателя биологической активности воды от вещества информационной матрицы, использованной при ее активации.
На рис 10 приведена диаграмма зависимости эффективности опосредованного информационного воздействия на микроорганизмы (и, следовательно, биологической активности воды) от вещества информационной матрицы, полученная по результатам 7 серий экспериментов. Как видно на рис. 10, активирование воды с применением различных веществ в качестве информационной матрицы приводит к широкому спектру значений этого показателя - от 20-25% в области стимуляции жизнедеятельности дрожжевых клеток до -3% в области ингибирования жизнедеятельности. Интересно отметить, что эта область целиком занята металлами, в то время как максимальные значения показателя эффективности опосредованного информационного воздействия получены с применением в качестве информационной матрицы веществ со сложной структурой, имеющих биологическое происхождение.
Подведем итог: свойство воды транслировать информацию о структуре вещества информационной матрицы сопряжено с уникальным свойством торсионного излучения сохранять информацию, полученную при его взаимодействии с характеристическим информационным ТП этого вещества.

5. Свойства высокопроникающего нетеплового компонента излучения человека
5.2.1 Воздействие оператора на частотный состав флуктуаций на выходе датчика. Феномен адресной направленности воздействия
На рис. 15 приведен ряд примеров, иллюстрирующих роль человеческого фактора в проводившейся летом 2004 г. разработке методики исследования собственного ТП активированной воды (публикуются впервые). Исследования велись с применением компьютеризованного комплекса, позволявшего проводить обработку поступающей от датчиков первичной информации в масштабе реального времени.
Датчики и экспериментальные образцы располагались в стенном шкафу, в котором исключались быстрые температурные перепады. Расстояние между датчиками составляло 3-5 см. Регистрирующая аппаратура располагалась в "экспериментальном" помещении на расстоянии 4 м от датчиков, за кирпичной стеной.
При регистрации фоновых изменений выходных потенциалов датчиков оператор находился на 1 этаже здания, расположенного в 150 метрах от корпуса, на 3 этаже которого находилось экспериментальное помещение. Переход в экспериментальное помещение занимал 5-8 минут.
После принятия решения о начале эксперимента, он отправлялся в экспериментальное помещение, отмечал свое прибытие и, в зависимости от уровня фоновых флуктуаций выходных потенциалов датчиков, начинал эксперимент или откладывал его на некоторое время. Воздействие на датчики заключалось в заливке 300 мл неактивированной или активированной воды в пластиковый сосуд, постоянно находившийся на расстоянии 75 см от датчиков.
Воздействие на датчики опытными образцами воды длилось от 30 до 75 минут. На все это время, после начала эксперимента, оператор отправлялся в удаленный корпус, или в помещение, отстоявшее от места расположения датчиков на 10-12 метров, где работал на компьютере. В некоторый момент времени он отвлекался от работы и, приняв решение об окончании эксперимента, переходил в экспериментальное помещение. Здесь производилась отметка об окончании эксперимента, после чего опытный образец воды сливался из сосуда и удалялся от датчиков на расстояние порядка 6-8 м. Отличительной особенностью результатов, полученных в этих экспериментах, явилось <присутствие> в них воздействующего фактора, исходившего от самого оператора, которое выражалось значительными по величине изменениями фоновых выходных потенциалов датчиков, возникавших за 5-20 минут до прихода оператора в экспериментальное помещение, а также изменениями, возникавшими за 5-10 минут до окончания эксперимента. Во многих случаях указанные изменения возникали до принятия оператором осознанного решения. Подготовка к принятию решения происходила на уровне подсознания, когда оператор был занят текущей работой, и могла длиться 5-10 минут. На рисунках 15-17 приведены 3 примера таких результатов, которые, однако, далеко не исчерпывают все многообразие проявлений "человеческого фактора".
Как видно на рис. 15, значительные изменения фоновых потенциалов на выходах трех датчиков возникли за 23-25 минут до прихода оператора в экспериментальное помещение, т.е. примерно за 15 минут до его выхода из удаленного корпуса. Примерно за 10 минут до начала воздействия величины фоновых флуктуаций выходных потенциалов всех трех датчиков начали меняться, за 3-4 минуты выходные потенциалы достигли максимального значения и быстро снизились.
Рис. 16. Влияние оператора на фоновые выходные потенциалы датчиков 1-3. Вертикальной линией обозначен приход оператора в экспериментальное помещение из пункта, удаленного на расстояние 150 м. Стрелки, обращенные к кривой и от кривой, соответствуют началу и окончанию воздействия
Еще более наглядно участие человека в эксперименте, представленном на рис. 16. Высокоамплитудные медленные колебания фоновых потенциалов на выходах трех датчиков продолжались до прихода оператора в экспериментальное помещение. Спустя 8-1- минут после прихода изменения выходных потенциалов прекратились. Все три датчика ответили на воздействие, которое длилось около 1 часа, и все три датчика за 10-12 минут до окончания воздействия зафиксировали синхронно развившуюся у оператора подсознательную пси хическую активность, связанную с приближением срока окончания воздействия. После принятия решения, за 2-3 минуты до прихода в экспериментальное помещение напряженное состояние у оператора спало. Все три датчика ответили изменением выходного потенциала сразу после прекращения воздействия.
После прихода в экспериментальное помещение и ознакомления с возникшими флуктуациями потенциалов на выходах всех трех датчиков оператор принял решение об отмене эксперимента.
Приведенные выше экспериментальные результаты свидетельствуют о возможности использования существующих технических решений при изучении явлений, недоступных ранее для исследования с применением традиционных инструментальных методов.

6. Действие ТП на физические характеристики вещества
(Глава дана в сокращении, при чтении пользоваться ссылкой на сайт автора этой статьи)

В работе [5] показано, что в результате информационного воздействия жесткость активированной воды относительно контроля снижается, и в ней возникает длительный (свыше 25 суток) процесс снижения оптической плотности, который в значительной степени зависит от наличия информационной матрицы и природы используемого в ней вещества.
На рис. 18 показана реакция токового датчика на воздействие торсионного генератора А.Е. Акимова, в излучении которого отсутствует ЭМ компонент (1991 г.).
Генератор находился на расстоянии 3 м от датчика. Реакция выражена изменением величины межэлектродного тока в электродной системе и его возросшей нестабильностью (ростом собственных шумов датчика). Время релаксации - продолжительность возврата электродной системы к ее исходному состоянию после прекращения воздействия – превысило 7 часов.
На рис. 19 (А и Б) приведены еще два примера реакции токового датчика на воздействие торсионного генератора. В обоих случаях электродная система находилась в режиме автоколебательного процесса. В опыте А воздействие торсионного поля привело к изменению параметров АК-процесса и к возникновению дрейфа средней величины межэлектродного тока, а в опыте Б - к срыву АК и к возникновению дрейфа. Для сравнения на рис. 19В показана реакция электродной системы на воздействие человека, которое было связано с изменением его психофизиологического состояния. Оператор находился в 1О м от датчика в смежном помещении за железобетонной стеной толщиной 4О см.
Как и в опытах А и Б, реакция четко выражена частотным компонентом: в результате пятиминутного воздействия длительность периода АК возросла втрое, а амплитуда - более чем в два раза.
На рис. 20 и 21 показаны синхронные реакции двух токовых датчиков на воздействие собственного характеристического поля неактивированной и активированной воды (публикуются впервые). Нижняя прерывистая прямая – одноминутные метки времени.
Датчики находились в стенном шкафу в помещении, отделенном от экспериментального кирпичной стеной. В шкафу на расстоянии 75 см от датчиков находился пластиковый сосуд, в который на время воздействия заливалась неактивированная или активированная вода в количестве 300 мл. Температура воды совпадала с температурой датчиков.
На рис. 20 показана синхронная реакция двух датчиков. Нижняя прерывистая прямая - одноминутные метки времени. До начала эксперимента в датчике Б был установлен режим автоколебаний межэлектродного тока.
Слабое воздействие собственного характеристического ТП неактивированной воды привело к изменению средней величины межэлектродного тока в датчике А и к незначительному изменению на короткое время амплитуды и периода АК-процесса в датчике Б.
Воздействие с применением активированной воды в датчике А привело к изменению средней величины межэлектродного тока более чем в два раза превышающему величину реакции на воздействие неактивированной воды. В датчике Б также произошло заметное изменение средней величины межэлектродного тока и значительное изменение параметров АК-процесса, что в конечном счете привело к срыву автоколебаний.
На рис. 21 представлены результаты эксперимента, в котором воздейст-вия на датчики производились в обратном порядке: сначала активированной водой (рис. 21А), а затем неактивированной (рис. 21Б). Как видно на рис.21, как и в предыдущем примере, реакция обоих токовых датчиков на воздействие активированной воды по величине значительно превышает реакцию, вызван-ную воздействием неактивированной воды. Наиболее наглядно она выражена в изменении параметров АК-процесса.
На рис. 22 приведены результаты эксперимента, иллюстрирующие повторяемость результатов в экспериментах по исследованию собственного характеристического поля активированной воды. На датчики 1-3 дважды производились пятнадцатиминутные воздействия неактивированной (А и В) и активированной (Б и Г) водой. О повторяемости результатов можно судить по коррелляционной кривой (кор.) для датчиков 1 и 3.
Приведенные экспериментальные результаты убедительно свидетельствуют о возможности регистрации обнаруженных в 1975 году собственных характеристических полей объектов неживой природы: токовые датчики на ДЭС отвечают реакцией на воздействие образцов воды находящихся на расстоянии 75 см. Реакция возрастает в случае воздействия образцом активированной воды. Такое воздействие, в частности, приводит к резкому изменению параметров автоколебательного процесса.
Результаты экспериментов свидетельствуют в пользу гипотезы об информационной полевой природе механизма воздействия активированной воды на живые организмы и являются еще одним подтверждением торсионной концепции А. Е. Акимова.
Из приведенных выше результатов исследования собственных полей активированной и неактивированной воды следует: торсионные поля, независимо от типа порождающего их источника, влияют на процессы, проходящие в токовой электродной системе. Разнообразные проявления реакции, возникающей в ответ на информационное воздействие, обусловлены чувствительностью приэлектродных двойных электрических слоев (ДЭС) к воздействию ТП. Судя по характеру экспериментов, условиям их проведения и самим результатам, связь воздействующего торсионного фактора и объекта воздействия - приэлектродных ДЭС - исключала энергообменные процессы. Мы имеем в виду различия в воздействии на электродную систему активированной и неактивированной воды, реакцию на воздействие через массивные экраны - из железобетона (свыше 1 м) и земли (до 15-20 м), а также приведенные на рис. 14 результаты адресного воздействия).
Попытаемся в доступных нам пределах определить исходные позиции в направлении поиска возможных механизмов развития реакции материальной среды - изменения проходящих в ней физических и физико-химических процессов в ответ на чисто информационное воздействие.
Cвойство ДЭС отвечать изменением электрического потенциала на воздействие физических факторов можно объяснить с позиции классической теории, согласно которой ДЭС, возникающий на поверхности раздела двух фаз, можно представить как конденсатор с ёмкостью С, зарядом Q и разностью потенциалов U. Емкость ДЭС определяется как сумма двух последовательно соединенных заряженных емкостей: емкости адсорбционного слоя (слоя Гельмгольца) и емкости диффузного слоя (слоя Гуи).
В электродной системе с металлическими электродами и жидкой фазой потенциал приэлектродных ДЭС равен сумме потенциалов слоев Гельмгольца и Гуи. Потенциал слоя Гельмгольца определяется адсорбционными процессами и в первом приближении от внешних факторов не зависит. Отсюда следует, что при неменяющихся заряде и геометрии слоя Гуи электрическая реакция ДЭС определяется изменением потенциала слоя Гуи, обусловленным изменением емкости этого слоя.
Таким образом, реакция ДЭС на внешнее воздействие в электродных системах при соблюдении режима температурной стабильности представляет собой функцию диэлектрической проницаемости среды в слое Гуи. Диэлектрическая проницаемость среды определяется поляризуемостью составляющих ее элементов и фактором внутреннего поля, учитывающим взаимодействие диполей друг с другом и их пространственную ориентацию. В простейшем случае, когда все частицы имеют одинаковую поляризуемость (дистиллированная вода в токовой электродной систеие) и одинаково расположены в диэлектрике. Следует: изменение спиновой структуры ДЭС, возникающее при её взаимодействии с воздействующим ТП, должно приводить к изменению диэлектрической проницаемости среды в двойном электрическом слое в результате изменения физических характеристик частиц - компонентов жидкой фазы. На атомном уровне такие изменения могут быть связаны с изменением структур спиновых систем электронных оболочек и ядра, ведущим к нарушению существующего между ними взаимодействия, определяющего стационарное состояние атома и его физические параметры.

ЗАКЛЮЧЕНИЕ

Приведенный в работе экспериментальный материал, полученный с применением инструментальных методов регистрации, подтверждает основные положения развиваемых А.Е. Акимовым представлений об индуцируемых объектами живой и неживой природы торсионных полях, обладающих специфическими свойствами: высокой проникающей способностью и способностью нести информацию о веществе. Наличие двух признаков - необходимое и достаточное доказательство их торсионной природы: иные физические поля, обладающие аналогичными свойствами, не существуют.
Экспериментально установлено:
1. Твердые и жидкие тела индуцируют в окружающем их пространстве торсионные поля, обладающие упомянутыми выше свойствами (дополнительная информация в работах [1, 6]).
Излучение этой же природы, исходящее от человека, модулировано информацией о его психоэмоциональном состоянии, обусловленном психической деятельностью на уровнях подсознания и сознания. Человек может избирательно воздействовать на объекты и управлять происходящими в них физико-химическими процессами (дополнительная информация в работах [1, 7-11]).
2. Источники электромагнитного излучения - квантовые генераторы - являются одновременно источниками торсионного излучения. Исследование распределения неэлектромагнитного компонента излучения квантовых генераторов в пространстве подтвердило наличие у них осевой симметрии, свойственной торсионным генераторам.
Вдоль оси симметрии квантовые генераторы индуцируют поля, различные по величине, протяженности и модальности. Со стороны, излучающей световую волну, индуцируются два четко выраженных компонента. Первый - локальный, высокоинтенсивный и быстрозатухающий индуцируется самим излучателем; второй - протяженный, слабозатухающий индуцируется распространяющейся электромагнитной волной. С обратной стороны излучателя световая электромагнитная волна отсутствует; регистрируется только имеющее ограниченную протяженность поле, индуцируемое излучателем.
Локальные "ближние поля", индуцируемые самим излучателем, обладают прямо противоположными биологическими свойствами: стимулировать и подавлять жизнедеятельность микроорганизмов, что присуще, по Акимову, правому и левому торсионным полям, соответственно.
По совокупности признаков можно заключить, что квантовые торсионные источники в области, ограниченной "ближним полем", являются разновидностью описанных ранее торсионных генераторов - генераторами импульсных торсионных полей. Частота следования торсионных импульсов совпадает с частотой поступления на излучающие элементы импульсов возбуждения; длительность импульса равна длительности светового импульса.
Торсионный компонент, индуцируемый распространяющейся ЭМ волной, динамичен по своей природе: его возникновение в каждой точке пространства в каждый данный момент времени связано с фронтом распространяющейся ЭМ волны. Эффективность действия этого компонента - его "интенсивность" - должна прямо зависеть от энергетических и частотных параметров распространяющейся ЭМ волны.
Все сказанное приводит к выводу: мы находимся на начальном этапе развития торсионной физики с применением инструментальных методов. Реализовано важнейшее для этого этапа условие - созданы преобразователи торсионного излучения, разработана методика его регистрации. Дальнейшее развитие технической базы и, в целом, - развитие торсионной физики необходимо для осознанного продвижения торсионных технологий в производственные процессы - в биотехнологию и производство продуктов питания, в медицину и здравоохранение.
Информационные методы издавна используется в медицине. Однако, вследствие отсутствия четких представлений о механизмах воздействия на живые системы, сегодня по-прежнему раскручиваются все новые и новые версии, обосновывающие участие в них исключительно электромагнитного фактора, предпринимаются попытки создания методов лечения, основанных на этом представлении.
Одной из основных причин, тормозящих процесс дальнейшего развития торсионной физики, является отсутствие единицы измерения. Введение хотя бы временной и условной единицы необходимо для оценки результатов исследований, их унификации и координации. Науке уже известен прецедент с магнитными полями, когда проводилось множество исследований с применением этого фактора, многократно повторявшихся в различных версиях, в которых без всякого согласования и координации использовалось бесконечное разнообразие параметров воздействия. Результатом таких исследований явилось снижение их эффективности, а зачастую и их значимости. Введение условной единицы с целью избежать подобной ситуации актуально.
Описанные выше свойства импульсных квантовых генераторов торсионного излучения могут быть использованы для принятия (временного, опосредованного) эталона, выраженного через параметры электромагнитного компонента излучения этих генераторов (длину волны, тип излучающего элемента, частотные и мощностные параметры сигнала возбуждения, количество излучающих элементов, площадь светового пятна и т.д.). Для выделения одного из двух торсионных компонентов, индуцируемых квантовыми генераторами, необходимо также указание на расстояние между излучателем и объектом воздействия.

АННОТАЦИЯ.
Экспериментальный материал, полученный с применением инструментальных методов регистрации, подтверждает существование торсионных полей, обладающих специфическими свойствами: высокой проникающей способностью и способностью нести информацию о веществе. Твердые и жидкие тела индуцируют в окружающем их пространстве физические поля, обладающие этими свойствами. Аналогичные свойства имеет неэлектромагнитный компонент излучения квантовых генераторов, являющихся одновременно генераторами торсионного излучения.
Торсионное излучение человека модулировано информацией о его психоэмоциональном состоянии, обусловловленной процессами психической деятельности на уровнях подсознания и сознания. Человек может избирательно воздействовать на объекты и управлять происходящими в них физико-химичес-кими процессами.