Институт Физики Вакуума - Эксперимент

Синг-лиу Жианг, Сионг-вей Вен, Ли-юн Хан
Эффект торсионного поля
в системах электрического разряда
Oб авторе — Ли-юн Хан
Oб авторе — Сионг-вей Вен
Oб авторе — Синг-лиу Жианг
КРАТКОЕ СОДЕРЖАНИЕ

Исследования высоколокализированной ядерной активации в электрохимических системах и в других разрядных электрических процессах ведутся во многих лабораториях мира. В данной статье делается попытка объяснить подобный аномальный феномен с точки зрения теории торсионного поля и аксионной модели.

Анизотропное поведение продуктов излучения, характер вспышки, феномен выделения избыточной энергии («тепло после смерти (после выключения питания)») в электрических разрядных системах, как считается, могут быть объяснены торсионной когерентностью вихревой динамики (энергия нулевых колебаний при этом индуцируется локализованной интенсивной эмиссией поля микровыступов катода) и динамическим эффектом Казимира переходной эволюции тройной зоны газа, жидкого раствора и неровностей на поверхности электрода. Ядерная трансмутация при отсутствии заметного гамма-излучения должна объясняться аксионной моделью и эффектом Примакова.

В нашей лаборатории при использовании твердоосновных детекторов CR-39 и пленки наблюдались продукты ядерной реакции высокой концентрации с неопознанными треками, которые характеризовались сильно коллимированными линиями ядерных реакций низких энергий в электрохимических системах, также наблюдались локализованные пятна химических преобразований. Необходимо вести интенсивное изучение вихревой динамики с целью объяснения действия данного аномального явления в природных и лабораторных условиях. Анализ явления вихревой динамики в широком диапазоне его проявления, начиная с изучения точечной коррозии электрохимических систем, плазмы в лабораторных условиях, а также торнадо, и заканчивая изучением спиральной модели квазара с космическими лучами высокой энергии в центральной области, приводит к выводу, что вихревая динамика создает торсионные поля, реагируя на аномальные эффекты.

I. ВВЕДЕНИЕ

Ядерные реакции в электрохимических системах, сопровождающиеся при этом выделением избыточного тепла, наблюдались во многих лабораториях мира. Механизм подобного аномального явления не до конца объясним с точки зрения традиционной физики.

В нашей лаборатории при помощи твердотельных детекторов CR-39 и пленки были зафиксированы продукты ядерной реакции высокой концентрации и треки, характеризовавшиеся сильно коллимированными линиями ядерных реакций низких энергий в электрохимических системах [1,2]. Эти факты свидетельствуют о том, что для объяснения данного механизма может быть использована модель квазара спиралевиднойструктуры с космическими лучами чрезвычайно высокой энергии в центре.

Для объяснения наблюдавшегося явления предлагается использовать теорию торсионного поля, в частности, ее концепции аксионного ускорения, эффекта запоминания и поляризованных ядерных реакций с торсионным эффектом [3].

II. НАБЛЮДЕНИЕ ФЕНОМЕНА
В ПРИРОДНЫХ И ЛАБОРАТОРНЫХ УСЛОВИЯХ

Вихревые и спиралевидные структуры являются типичными и проявляются на всех уровнях, как в природных, так и в лабораторных условиях, например, в структуре атома, в вихревой решетке сверхпроводников, в фокусе плотной плазмы, в молнии, в структуре квазара и т.д.

Недавние сообщения об аннигиляции темной материи в центре галактики свидетельствуют о том, что холодная темная материя, находящаяся вблизи центра галактики, преобразуется центральной черной дырой в плотную иглообразную структуру [4]. Аннигиляция частиц черной материи превращает данную иглообразную структуру в компактный источник фотонов, электронов, позитронов, протонов, антипротонов и нейтрино. Это указывает на сходство между точечной коррозией с электрохимическим шумом, лабораторным сжатием плазмы (например, фокусированной плотной плазмы), быстрыми ионными лучами, индуцированными лазером [5], и спиральной моделью квазара с космическими лучами высокой энергии в центре спирали, несмотря на различия в размерах объектов. Сравнение экспериментальных результатов изучения электрохимических ячеек, выделяющих избыточное тепло и вызывающих ядерные трансмутации с астрофизическими явлениями, позволяет сделать вывод, что исследование вихревой динамики торсионной когерентности с энергией нулевых колебаний является необходимым условием для улавливания энергии нулевых колебаний.

Согласно прогнозам квантовой механики, вакуум, даже при температуре равной нулю градусов по Кельвину, наполнен активной энергией. Эта энергия нулевых колебаний (ЭНК) может быть описана как множество

виртуальных фотонов, появляющихся из вакуума и вновь исчезающих в нем, которые совместно должны представлять собой измеримый эффект. При изучении сущности ЭНК, взаимодействие материи с ЭНК может рассматриваться с точки зрения взаимодействия заряженных точечных частиц с фоновой составляющей из электромагнитного излучения данных нулевых колебаний с плотностью спектральной энергии.

Рассматриваемые далее свойства позволяют раскрыть сущность экспериментальных результатов, полученных при изучении электрических разрядных систем.

А. ЭЛЕКТРОХИМИЧЕСКИЙ ДВОЙНОЙ СЛОЙ

В электролитической ячейке электролиз с высокой проводимостью и двойным электрохимическим слоем с высокой емкостью слоя приводит к типичной структуре катодного распределения потенциалов, подобной снижению катодного тлеющего разряда при низком давлении газа. В компактном слое толщина двойного слоя равна одному ионному слою, вдоль которого наблюдается линейное падение потенциала. Таким образом, на некоторых участках поверхности катода существует сильное электрическое поле.

Локальное повышение напряженности электрического поля в отдельных частях катода с двойным слоем связано с выступами и трещинами на его поверхности и подобно точечным разрядам в воздухе или в вакууме. Токораспределение строго зависит от степени неровности поверхности и работы выхода электронной эмиссии. Вследствие увеличения напряженности поля можно ожидать высокую кратковременную плотность тока (> 108А/см2).

Б. КОНЦЕНТРАЦИЯ ЭНЕРГИИ

На поверхности катода электрические поля высокой плотности (>107В/см) и высокая эквивалентная емкость (>25 mФ/см2) приводят к высокой концентрации энергии в двойном слое [б]. Концентрированное поле на концах выступов и трещин после периода долгого насыщения дейтерием поверхности палладиевого катода создает поток электронов высоких уровней переходов, вызванный значительной распределенной

емкостью и незначительной индуктивностью в локализованной разрядной мини-сетке. Эксперименты показывают, что реакции происходят лишь в некоторых ограниченных областях, имеющих определенные наборы свойств. Для объяснения ядерной трансмутации может быть использована идея микросинтеза, подтвержденная результатами наблюдения напряженного дейтронного потока и концентрации энергии.

В. ТОРСИОННЫЕ ПОЛЯ И ИХ ЭКСПЕРИМЕНТАЛЬНОЕ ВЫЯВЛЕНИЕ

Элементарные частицы обладают моментом количества движения (спином). Если в каком-либо веществе спин частиц имеет необходимое направление, то в таком случае имеют в виду спиновую поляризацию вещества. Каждое вещество после поляризации спинов создает в окружающем пространстве торсионное поле (также называемое спиновым или аксионным)[7]. Суперпозиция торсионного поля, созданная атомными и ядерными спинами каждой молекулы, определяет напряженность торсионного поля в пространстве, окружающем каждую молекулу.

Торсионное поле обладает высокой проникающей способностью и не взаимодействует с кристаллической решеткой веществ. Торсионное поле, созданное вращением некоторых типов вещества, концентрируется в двух противоположных лучах, которые распространяются вдоль оси вращения.

Напряженность торсионного поля с понижением своего значения может сохраняться еще несколько недель после того, как вращение было остановлено. Данное свойство вихревой материи недавно наблюдалось у сверхпроводников второго типа с линейной решеткой магнитного потока [8]. Эксперименты по изучению вихревой материи сверхпроводников второго типа выявили ряд необычных явлений, связанных с вихревым движением, а именно: низкочастотный шум и медленные колебания напряжения; динамический отклик системы, зависящий от предыдущих состояний системы; запоминание направления, длительности амплитуды и частоты предыдущего напряжения.

Некоторые особенности проявления эффекта торсионного поля наблюдаются

в экспериментах по электролизу. Речь идет о так называемом холодном синтезе, когда цепи пузырьков газа отделяются от выступов на поверхности катода еще длительное время после отключения потенциала электролиза. Еще более удивительным является эффект выделения «тепла после смерти», который был зарегистрирован многими лабораториями. Это явление можно объяснить продолжительностью эффекта торсионного поля, вызываемого краевыми эффектами вихревой динамики.

Г. ЭКСПЕРИМЕНТАЛЬНЫЕ РЕЗУЛЬТАТЫ,
ПОЛУЧЕННЫЕ В ЭЛЕКТРОХИМИЧЕСКИХ ЯЧЕЙКАХ

... вакуум, даже при температуре равной нулю градусов по Кельвину, наполнен активной энергией.

Для обнаружения продуктов ядерных реакций использовались пластиковые пленки CR-39, обладающие высокой оптической четкостью отклика на наличие изотопа в треке, и чувствительные к нейтронам, протонам, тритию, альфа- и другим заряженным частицам. Пленки CR-39 погружались в NaOH-электролит тяжелой воды и размещались смежно с концами катода [9]. Через 110 часов после завершения процесса электролиза, проводившегося при напряжении 1 В и силе тока в 2 мА, твердоосновный детектор подвергался травлению раствором 6,25 N NaOH при температуре 70°С в течение 11 часов.

На микрофотографии наблюдается кластер треков с циклическим кратером 100 /mм в диаметре и 25 /mм в глубину. Согласно условиям травления, энергия большинства частиц - Р, Т, a- находится в диапазоне от 1 до 4 МэВ. На обратной стороне пленки-детектора CR-39 в той же области четко различимы несколько треков, расположенных в области окружности или около нее. Считается, что эти треки создаются протонами по направлению от вперед ударяющихся нейтронов. Высокая концентрация кластера ядерных треков может объясняться спиральной моделью квазара и эффектом кристаллического каналообразования [Рис.1].

Рис.1
Схематичное представление спирали микрозаряда краевого эффекта в электролизной ячейке:
    a) конец электрода;
    b) спиральная структура микрозаряда;
    с) пучок электронов;
    d) кристаллический канал;
    e) пучок ионов

Результаты экспериментов по созданию трития при помощи монокристаллического металла палладия (Pd) показывают, что тритий, при попытках создания его с использованием немонокристаллических электродов, не был обнаружен [10]. Отсюда следует вывод о важности эффекта кристаллического каналообразования для ядерных реакций в электрохимических системах.

Для того, чтобы определить пространственное распределение зон активного излучения (ЗАИ) и отобразить их положение, мы использовали черно-белые 35-мм пленки (формата 135) чувствительностью 27 DIN. После полутора лет экспериментов с легкой водой в качестве электролита и более 200 часов исследований, схема расположения ЗАИ четко выявилась на пленках после 100-часового экспонирования [2].

На фотографии видны яркие пятна, соответствующие кромкам палладиевого катода, что вызвано краевым эффектом. Воздействие магнитного поля на следы заряженных частиц было отмечено в момент, когда образцы Pd, экспонировавшиеся на пленки, в которые были обернуты образцы, были помещены между парными магнитами. Треки, расположенные вдоль поверхности пленок, подтверждают, что треки образованы заряженными частицами (например, электронами), обладающими малой энергией порядка килоэлектронвольт. Высоко ориентированные треки могут наблюдаться при помощи авторадиографии при локальном использовании стандартной пленки [Рис.2].

Рис.2 Авторадиография треков заряженных частиц

изотопов бета-распада на поверхности палладиевого катода. Некоторые треки бета-частиц расположены параллельно поверхности катода

Д. ЗВУКОЛЮМИНЕСЦЕНЦИЯ И «ПУЗЫРЬКОВЫЙ ЯДЕРНЫЙ СИНТЕЗ»

В журнале «Сайенс» (Science) были опубликованы доклады нескольких ученых американской Национальной лаборатории Оук Ридж (Oak Ridge) о результатах пузырьковых экспериментов. Результаты экспериментов показывают, что световые излучения звуколюминисценции обладают тремя свойствами: малой продолжительностью, измеряемой в пикосекундах, широким непрерывным спектром и тонкими высокоориентированными пучками.

На основании этих свойств можно сделать выводы и о вихревой динамике с аксионным ускорением пузырькового коллапса. Наблюдалась ядерная реакция с необычно интенсивным гамма-излучением [И].

На основании результатов звуколюминисценции доктор Клаудия Эберлей сделала вывод, что спектру светового излучения соответствует только спектр ЭНК, что является феноменом ЭНК [12]. Эффект торсионного поля вдоль вихревой оси в ядерных реакциях должен приниматься во внимание по причине низкого соотношения продуктов ядерной реакции n/Т вследствие спиновой поляризации частиц реакции.

Ядерная трансмутация при отсутствии заметного гамма-излучения должна, на наш взгляд, объясняться аксионной моделью и эффектом Примакова.

Многими лабораториями мира ведутся исследования в области поиска аксионов, легких нейтральных псевдоскалярных частиц, которые еще предстоит обнаружить. Аксионы, вследствие эффекта Примакова и в случае, если их масса равна нескольким электрон-вольтам, должны создаваться в солнечной коре и могут быть зарегистрированы в лабораторных условиях.

III. ЗАКЛЮЧЕНИЕ

Исследователи, работающие в новом направлении - холодном синтезе - должны уделять особое внимание основам процесса электролиза, что позволит выявить основные моменты, которые могли бы сыграть важную роль в переходе от электрохимических процессов к торсионным и ядерным процессам. С точки зрения авторов, образование двойных слоев важно для понимания аномального эффекта, имеющего место на выступах катода.

Изменение пространственно-временных отношений около концов катода по причине образования торсионного поля должно, как ожидается, выявить ЭНК; кроме того, динамический эффект Казимира при выделении пузырьков газа на концах катода, предположительно, может быть причиной выделения фотонов и избыточного тепла [1]. Свойства продуктов трансмутации имеют отношение к токораспределению на поверхности катода.

Катоды, изготовленные из тонкой проволоки, сыграли положительную роль в образовании ядерных реакций и выделении избыточного тепла в электрохимических системах. Внимательное изучение образования двойного электрохимического слоя приведет к глубокому пониманию точечной коррозии с электрохимическим шумом.

Это позволит понять причины выделения избыточного тепла и механизмы ядерных реакций. Эффект «тепла после смерти» наблюдался во многих лабораториях. Считается, что подобный аномальный эффект может быть объяснено особенностями поведения торсионных полей.

Контакт между кромками, покрытыми тонким металлическим слоем либо многослойной пленкой, и черными частицами палладия, может рассматриваться как точечный контакт, подобный действию краевого эффекта [13]. Можно предположить, что теория торсионного поля позволит раскрыть механизм высокой температурной сверхпроводимости вихревых процессов [14,15].

Новая Энергетика №5-6 (14-15), Сентябрь -Декабрь, 2003

ЛИТЕРАТУРА

[I] Xing-liu Jiang, Jin-zhi Lei, Li-jun Han, Dynamic Casimir Effect in an Electrochemical System, J. New Energy, Vol.3, No. 4, 47(1999).

[2] Xing-liu Jiang, Chang-ye Chen, Li-jun Han, Tip Effect and Nuclear Active Sites, Proc. of the 7th Intern. Conf. on Cold Fusion, Vancouver, April, 1998, pp.175.

[3] Don Read, Excitation and Extraction of Vacuum Energy Via EM-Torsion Field Coupling Theoretical Model, J. New Energy, Vol. 3, No. 2/3, р.130(1998).

[4] P.Gondolo, J.Silk, Dark matter annihilation at galactic center, Phys. Rev. Lett. 83, 1719(1999). [5] BPS, Laser light in, stream of protons out, Physics Today, Jan.2000,p.9.

[6] G.Korluem and J.OM. Bookris, Textbook of Electrochemistry Vol. II. Elsevier Publishing company Amstorsan, 1951. P.364

[7] AEAkimov, G.I.shipov, Torsion fields and their Experimental Manifestations, Journal of New Energy, 2(2), 67(1999).

[8] Y.Paltiel, E.Zeldov Y.N.Myasoedov el. al. Dynamic instabilities and memory effects in vortex matter, Nature 403, 398 (2000).

[9] X.LJiang, LJ.Han and W.Kang. Concentrated energy and Micro Nuclear Fusion, ICCF6, Oct 1996, Japan p.580.

[10] RLMatlock, F.E.Collins, G.RBancher, Anomalous tritium found in the recombined off gasses during electrolysis using crystal cathodes. Elem. Energy(cold fusion), 26, 28(1998).

[II] Taleyarkhan R P, West С D, Cho J S, Lahey Jr R T, Nigmatulin R I, Block R C. Evidence for Nuclear Emissions During Acoustic Cavitation. Science, 2002 295: 1850ля18б2.

[12] Claudia Eberlein. Theory of quantum radiation observed as onoluminescence, Phy.Rev.Lett.53,2772(1996)

[13] G.H. Miley, G.Narne, M.J.Williams, JAPatterson, J.Nix, D.Cravens, and H. Hora, Quantitative Observation of Transmutation Products Occurring in Thin-Film Coated Microspheres During Electrolysis, Proceedings of ICCF-6, OCT. 1996, Japan, p. 629.

[14] T. Matsuda, K. Harada, H. Kasai, O. Kamimura and A Tomomura, Observation of Dynamic Interaction of Vortices with Pinning by Lorentz Microscopy, Science, 271, 1393(1996).

[15] G.W Crab tree and D.R Nelson, Vortex Physics in High Temperature Superconductors, Physics Today, April 1997, p.32.

Ли-юн Х. Эффект торсионного поля в системах электрического разряда // «Академия Тринитаризма», М., Эл № 77-6567, публ.12415, 09.09.2005