Институт Физики Вакуума — Эксперимент

Г.И. Шипов
Электроторсионные генераторы в России и зарубежом

Большинство физиков считает, что открытие новых фундаментальных законов физики можно ожидать в экспериментах с элементарными частицами или в астрофизических экспериментах. Поэтому мало кто из авторитетных исследователей обращает внимания на аномальные (с точки зрения современного знания) явления, которые обнаружены неугомонными изобретателями в обычных лабораториях и мастерских. В механике к явлениям такого типа относятся торсионные движители, демонстрирующие «реактивное движение без отбрасывания массы», а в электродинамике – генераторы электроторсионного излучения.

1. Теоретическое обоснование электроторсионного излучения

О том, что электродинамика Максвелла-Лоренца и ее квантовое обобщение – квантовая электродинамика Максвелла-Дирака неполна и страдает рядом недостатков и противоречий, написано даже в учебниках. Большинство недостатков связано с тем, что заряды в теории являются точечными образованиями, не имеющими структуры, хотя понятие спина «точечной частицы» уже подразумевает существование у квантовой частицы внутренней структуры. Если в основу электродинамики положить не понятие точки, а понятие ориентируемой точки (или механику Декарта, а не Ньютона), то в такой электродинамике заряд имеет внутреннюю структуру, определяемую спином и порождающую электроторсионное излучение при ускоренном движении спинирующего заряда. Аналитическое описание электроторсионного излучения требует отказа от кулоновской и лоренцовской калибровок, что приводит к появлению в излучении продольных электромагнитных волн с необычными физическими свойствами. Обладая высокой проникающей способностью, электроторсионное излучение проникает глубоко внутрь вещества и оказывает сильное влияние на его спиновую структуру. Эксперименты показывают, что электроторсионное излучение торсионных генераторов способно изменить кристаллическую структуру металлов и даже сделать металл аморфным не на поверхности, а по всей его толще.

2. Электроторсионный генератор Акимова

В середине восьмидесятых годов прошлого столетия в России академиком РАЕН А.Е. Акимовым с сотрудниками был создан электроторсионный генератор, одна из модификаций которого представлена на рис.1. В действительности, это целый комплекс приборов, позволяющий проводить различного рода эксперименты и даже использовать это комплекс для разработки различного рода торсионных технологий.На рис.1 слева стоят генераторы стандартных электромагнитных сигналов, использующие диапазон частот от 1 Мгц до 10 ГГц. Электромагнитный сигнал от этих генераторов подается на вход генератора электроторсионных излучений, который расположен в правой части рис. 1. Внутреннее устройство электроторсионного генератора представлено на рис.2. Внешний задающий электромагнитный сигнал от генератора стандартных сигналов подается в камеру формирования электроторсионного излучения, представляющую собой два латунных конуса, соединенных в области основания (см. рис.2). В камере имеется поляризованная по спину среда, пронизанная ортогональными E и H полями. Внешний электромагнитный сигнал изменяет ориентацию спинов поляризованной среды

Рис. 1

Рис.2

с частотой задающего электромагнитного излучения. В результате в камере возникает электроторсионное излучение аксиального (направленного вдоль оси конусов) и радиального (направленного в плоскости оснований конусов) типа. Эти излучения снимаются с вершин конусов (аксиальное излучение) и с вершин треугольных вставок (аксиальное излучение), расположенных в плоскости основания конусов (см. рис. 2), с помощью проводника, представляющего собой латунный провод. Каждый латунный провод присоединен к сумматору, играющему роль усилителя электроторсионного сигнала. После суммирования сигнал подается на адресный модулятор, в котором происходит адресное модулирование сигнала. Это особый вид модулирования, присущий только электроторсионному полю. Далее сигнал проходит через поляризаторы, ослабляющие его до необходимой интенсивности. Пройдя через поляризаторы, сигнал попадает на антенну, представляющую собой раструб конуса (см. рис. 1).

2.1 Исследование воздействия электроторсионного излучения на расплавы металлов

Удивительным свойством электроторсионного излучения является его высокая проникающая способность. Именно это свойство позволило развить технологию получения металлов с измененной кристаллической решеткой или вообще без нее (аморфные металлы).

Рис. 3

На рис.3 показана экспериментальная установка по изучению воздействия излучения торсионного генератора на расплавленный металл. В индукционной печи, представляющей собой металлический цилиндр (толщина металла 10-12 см) помещена кювета, в которую закладывается исследуемый металл. Корпус печи заземлен. Через основание кюветы проходит электрический ток силой до 700 ампер. В результате нагрева металл в кювете плавится. После того, как ток отключен, и металл начинает остывать, включается Электроторсионный генератор, работающий на нескольких частотах (они пока находятся методом подбора) в течении 10-15 мин. Электроторсионный сигнал, воздействуя на остывающий металл через заземленную толщу металла печи, меняет его структуру.

Несколько лет назад России была разработана и запатентована электроторсионная технология получения высококачественного силумина без использования дорогостоящих редкоземельных элементов. На рис. 4 представлены образцы среза силумина, полученные без обработки и с торсионной обработкой расплавленного металла. Разница в качестве полученного в результате плавки по новой технологии очевидна даже неспециалисту.

Рис.4

В России электроторсионные генераторы были использованы в середине 90х годов прошлого столетия при разработке следующих электроторсионных технологий:

  1. Материаловедение.
  2. Электроторсионная связь.
  3. Медицина.
  4. Сельское хозяйство.

Результаты этих разработок можно найти в Интернете и книге автора «Теория физического вакуума, теория эксперименты и технологии», Москва, Из-во Наука, 1997.

3. Электроторсионные генераторы в Америке

В 2000 году я был приглашен в Америку на конференцию по торсионной физике, организованной Международной организацией по изучению Космоса (ISSO), Для участников конференции был показан фильм, в котором были представлены устройства, демонстрирующие аномальные эффекты. Тогда я впервые узнал о генераторах «продольных» электромагнитных полей канадского изобретателя Джона Хачисона, живущего ныне в Америке. С моей точки зрения, генератор Хачисона представляет собой разновидность электроторсионного генератора.

Рис 5

3.1 Электроторсионный генератор Хачисона

Генератор Хачисона демонстрирует целый ряд необычных явлений. Например, если генератор Акимова изменяет структуру нагретого металла, то генератор Хачисона делает это при комнатной температуре (см. рис. 5 и фильм Metal).

Более того, излучение генератора Хачисона позволяет «вплавлять» кусок дерева в металл (см. рис. 6), или «сплавлять» металлы с разными температурами плавления с сохранением формы «вплавленного» металла, как это показано в фильме Metal. В этом же фильме показаны эффекты левитации и антигравитации под действием излучения генератора Хачисона.

Рис. 6

В книге «Теория физического вакуума, теория эксперименты и технологии», Москва, Из-во Наука, 1997 на стр. 286 была приведена сравнительная таблица изменения пластичности и прочности металла под действием излучения электроторсионного генератора и сенситива. Как следует из опыта, действие сенситива на металл приводит к таким же результатам, как и излучение генератора, но только оказывается на 10-15% более эффективным. На основе этих данных было сделано предположение, что в биополях сенситива присутствует электроторсионная компонента, которая позволяет некоторым людям демонстрировать такие явления как, телекинез, левитация, биогравитация и т.д. Действительно, в фильме Medit можно увидеть научные эксперименты по уменьшению (и увеличению) веса до 1.5 кг. йогом в состоянии медитации, что позволяет делать и генератор Хачисона с предметами различной природы. В фильме Medit йог сидит в позе лотоса на весах и медитирует на изменение веса. Весы соединены с компьютером и их показания выведены на экран лазерного проектора, что позволяет видеть изменение веса в режиме реального времени.

В фильме TeleKin показан аппаратурный телекинез под воздействием излучения генератора Хачисона. Из фильма мы видим, что телекинезу подвержены предметы, сделанные из различных материалов: металла, дерева, стекла, пластика и.д., подобно тому, как это наблюдалось при телекинезе Нинель Кулагиной. Наконец, в фильме Antigravity показано левитационное и антигравитационное воздействие генератора Хачисона на предметы различной природы: керамику, металлы, диэлектрики, пластиковую бутылку с водой, лед. Максимальный вес объекта, который удалось заставить левитировать с помощью генератора Хачисона, составляет 28 кг.

3.2 Электроторсионные поля в микроволновых технологиях Америки и Японии

При исследовании экспериментальных проявлений торсионных и электроторсионных полей было обнаружено нарушение общепринятых законов сохранения. Так, например, с точки зрения механики Ньютона торсионные движители демонстрируют ускоренное движение центра масс механической системы, изолированной от внешних сил. В этом случае мы имеем нарушение закона сохранения импульса центра масс, который выполняется в механики Ньютона. Даже открытие нейтрино – торсионного поля простейшего вида, было стимулировано экспериментальным обнаружением нарушения закона энергии-импульса при распаде частиц (например, нейтрона).

Профессор Пенсильванского государственного университета Рустам Рой с сотрудниками уже более полувека занимается исследованием воздействия микроволнового электромагнитного излучения на различные металлы, соли металлов, керамику и т.д. В российских экспериментах нагрев металлов происходил в печах, при этом электроторсионное воздействие на расплавленный металл было от внешнего генератора электроторсионного излучения с отсеченной электромагнитной компонентой. В американских экспериментах процесс нагрева металла происходил за счет электромагнитной компоненты микроволнового излучения (нагрев токами Фуко) при одновременном воздействии на него сопровождающего электроторсионного излучения. В качестве источника электромагнитного поля и сопровождающего электроторсионного излучения использовался клистроны с частотами 919 Мгц, 2.45 Ггц, 5.8 Ггц и 28 Ггц. Генерируемое клистроном смешанное излучение подавалось по волноводу в прямоугольную камеру, в которую помещали испытываемый образец (см. рис. 7). В камере выделялись области, в которых поля E и H принимали максимальное значение. Образцы устанавливался в этих местах, что давало возможность изучить влияние электроторсионного излучения в областях, где E и H имеют максимальную амплитуду.

Рис. 7

Рустам Рой отмечает, что многолетние эксперименты с различными материалами показывают результаты, которые невозможно понять и объяснить с помощью уравнений электродинамики Максвелла-Лоренца. Это следующие необычные результаты:

  1. Аномальное поглощение электромагнитной энергии (нарушение закона сохранения энергии).
  2. Уменьшение времени протекания химических реакций на несколько порядков по сравнению с традиционными методами.
  3. Создание аморфных металлов (такие же металлы были получены в России).
  4. Создание аморфных солей металлов.
  5. Открытие анизотермальных процессов, которые никогда прежде не наблюдались.
  6. Различное воздействие разделенных микроволновых полей E и Н на материалы (см. рис. 8)

В экспериментах с электроторсионными генераторами Акимова было замечено, что генератор создает два типа полей, которые получили названия Ta — азимутальное и Tr -радиальное. Есть все основания предполагать, что электроторсионное поле Ta связано с магнитным полем H, а поле Tr с полем E, причем, как это показывают эксперименты, проникающая способность поля Ta гораздо выше, чем поля Tr. Работы американских коллег показывают, что наибольшие изменения структуры металлов, солей и керамики происходят как раз в области максимального магнитного поля. На рис. 8 представлена микроструктура [image] (левые и правые снимки имеют разные увеличения), полученная в результате микроволнового воздействия разделенных E и H. Время воздействия полей E — 1.5 мин. и H – 1 мин. соответственно. С моей точки зрения, различные изменения структуры, видные из рисунка, произведены полями Tr и Ta, связанные с полями E и H.

Рис. 8

В последние годы микроволновые технологии получения высококачественных керамик получили широкое применение в Японии (см. рис.9).

Рис. 9

На рис. 9 показана японская поточная линия, в которой используется микроволновая технология (считай, электроторсионная технология) для получения высококачественной керамики. Подобные технологические линии существуют и в Америке.

4. Интеллектуальный паралич

В заключение, мне хотелось бы обратить внимание читателей на болезнь, которой поражено большинство современных ученых, как в России, так и в Америке. Я бы назвал эту болезнь «интеллектуальный паралич». Ее основные признаки — это полное игнорирование экспериментальных фактов, связанных проявлением электроторсионных полей в исследовательских центрах России и Америки.

Рустам Рой с горечью отмечает, что его лаборатория вот уже более 25 лет демонстрирует фантастические результаты, которые расцениваются его коллегами как революционные открытия в химии и материаловедении. Однако реакция научного сообщества на его открытия – 100% игнорирование и замалчивание. Тяжелая индустрия Америки игнорирует эти достижения на 95%. Зато малый бизнес быстро воспринимает полученные результаты и активно внедряет микроволновые технологии в жизнь. Американские средства массовой информации знакомы с работами Рустам Ройя, но не могут поверить в реальность полученных результатов. Cлишком уж они впечатляющи.

Согласитесь, что ситуация вполне напоминает положение торсионной науки в России, но с той лишь разницей, что в Америке нет «комиссии по борьбе с лженаукой» и работам Рустам Ройя никто целенаправленно не ставит палки в колеса. Что ни говори, а за Россию, в который раз, обидно.

Видеофильмы, формат .wmv
  • фильм Metal (981 Кб)
  • фильм TeleKin (3127 Кб)
  • фильм Medit (2938 Кб)
  • фильм Antigravity (897 Кб)
Г.И. Шипов, Электроторсионные генераторы в России и зарубежом // «Академия Тринитаризма», М., Эл № 77-6567, публ.13381, 02.06.2006