Эффект формы

С древних времен было замечено, что форма предмета оказывает сильное воздействие на его восприятие. Этот факт относили к проявлению одной из сторон искусства в нашей жизни, придавая ему смысл субъективного эстетического видения реальности. Однако оказалось, что любой предмет создает вокруг себя «торсионный портрет», представляющий собой статическое (или динамическое) торсионное поле. Например, статическое торсионное поле создается формой конуса.
Для того чтобы убедится в существовании торсионного поля, создаваемого конусом, был проведен эксперимент, изображенный на рис. 31. В этом

Рис. 31 Статическое торсионное поле конуса воздействует на процесс кристаллизации соли KCl

эксперименте перенасыщенный раствор соли KCl, находящийся в чашке Петри, был помещен над вершиной конуса. Одновременно такой же раствор находился в контрольной чашке, которая не подвергалась воздействию торсионного поля.

Увеличить >>>
Рис. 32. Результат воздействия торсионного поля на процесс кристаллизации соли KCl: а — контрольный образец; б — образец облученный торсионным полем

На рис.32 представлены результаты эксперимента. Кристаллы соли в контрольном образце крупные и величина их различна. В середине облученного образца, куда попало торсионное излучение, кристаллы мелкие и более однородны.

Изменение структуры металлов
под действием торсионного излучения

После того, как было обнаружено, что торсионные поля могут изменять структуру кристаллов (см. рис. 32), были проведены эксперименты по изменению кристаллической структуры металлов. Эти результаты впервые был получены украинским ученым В.П. Майбородой путем воздействия динамического излучения генератора Акимова на расплавленный металл, который плавился в печи Таммана.
Схема экспериментальной установки представлена на рис. 33.
P=30 мВт
Время
облучения
30 мин
Рис. 33. Установка по изменению кристаллической структуры металлов, путем воздействия на расплав торсионным полем

Печь Таммана представляет собой вертикально установленный цилиндр 1, изготовленный из особой тугоплавкой стали. Сверху и снизу цилиндр закрыт крышками, охлаждаемыми водой. Металлический корпус цилиндра, толщиной 1б,5 см заземлен, поэтому никакие электромагнитные поля не могут проникнуть внутрь цилиндра. Внутри печи в тигель 3 закладывается металл 4 и плавится с помощью нагревательного элемента 5, в качестве которого использовалась графитовая трубка. После того, как металл расплавится, отключается нагревательный элемент 5 и включается торсионный генератор 2, расположенный на расстоянии 40 см от оси цилиндра. Торсионный генератор облучает цилиндр в течении 30 мин, потребляя при этом мощность 30 мВт. За время З0 мин металл охлаждался с [image] до [image]. Затем его вынимали из печи, охлаждали на воздухе, после чего слиток разрезался и производился его физико-химический анализ. Результаты анализа показали, что у облученного торсионным полем металла менялся шаг кристаллической решетки или металл имел аморфную структуру по всему объему слитка.
На рис. 34 и представлен образец олова, который был подвергнут торсионному облучению в расплавленном виде.
Увеличить >>>
 Рис. З4. Изменение структуры олова (увел. 6000): а — контрольный образец; б - облученный торсионным полем
Важно отметить то обстоятельство, что торсионное излучение генератора прошло сквозь заземленную металлическую стенку толщиной 1,5 см и воздействовало на расплавленный метал. Этого невозможно добиться никакими электромагнитными полями.
На рис. 35 показано изменение структуры меди под действием торсионного излучения.
Увеличить >>>
 Рис. 35. Микроструктура литой меди (увел 100): а — контрольный образец; б — после облучения торсионным полем
Воздействие торсионного излучения на расплав меди повышает прочность и пластичность металла. В табл. № 4 приведены сравнительные данные исследования пластичности и прочности меди после торсионного воздействия.

Таблица №4

Характеристика состояния металла

Прочность
(Пр.)

Пластичность
(Пл.)

Контрольная плавка

7.1-7.3

12-14

13.2-13.4

21-22

Обработка торсионным полем

6.6-7.4

21-24

15.6-16.7

27-31

Воздействие торсионных полей на воду
и растения

Одним из источников статического торсионного поля является постоянный магнит. Действительно, собственное вращение электронов внутри намагниченного ферромагнетика порождает суммарное магнитное и торсионное поле магнита (см. рис. 36).

Рис. 36. Торсионные поля, создаваемые: а) отдельным электроном; б) постоянным магнитом

Связь между магнитным моментом ферромагнетика и его механическим моментом была обнаружена американским физиком С. Барнеттом в 1909 г. Рассуждения С. Барнетта были очень простые. Электрон заряжен, следовательно, его собственное механическое вращение создает круговой ток. Этот ток порождает магнитное поле, образующее магнитный момент электрона (см. рис. 36 а). Изменение механического вращения электрона должно приводить к изменению его магнитного момента. Если взять не намагниченный ферромагнетик, то в нем спины электронов ориентированы в пространстве хаотически. Механическое вращение куска ферромагнетика приводит к тому, что спины начинают ориентироваться вдоль направления оси вращения. В результате такой ориентации магнитные моменты отдельных электронов суммируются, и ферромагнетик становится магнитом.
Опыты Барнетта по механическому вращению ферромагнитных стержней подтвердили правильность высказанных выше рассуждений и показали, что в результате вращения ферромагнетика у него возникает магнитное поле.
Можно провести обратный опыт, а именно, изменить суммарный магнитный момент электронов в ферромагнетике, в результате чего ферромагнетик начнет механически вращаться. Этот опыт успешно был проведен А. Эйнштейном и де Гаазом в 1915 г.
Поскольку механическое вращение электрона порождает его торсионное поле, то любой магнит представляет собой источник статического торсионного поля (см. рис. 36 б). Проверить это утверждение можно, действуя магнитом на воду. Вода является диэлектриком, поэтому магнитное поле магнита воздействия на нее не оказывает. Другое дело торсионное поле. Если направить северный полюс магнита на стакан с водой так, чтобы на нее действовало правое торсионное поле, то через некоторое время вода получает «торсионный заряд» и становится правой. Если поливать такой водой растения, то их рост ускоряется. Было также обнаружено (и даже был получен патент), что семена, обработанные перед посевом правым торсионным полем магнита, увеличивают свою всхожесть. Обратный эффект вызывает действие левого торсионного поля. Всхожесть семян после его воздействия уменьшается по сравнению с контрольной группой. Дальнейшие эксперименты показали, что правые статические торсионные поля оказывают благоприятное действие на биологические объекты, а левые поля действуют угнетающе.
В 1984-85 гг. в России были выполнены эксперименты, в которых изучалось воздействие излучение торсионного генератора на стебли и корни различных растений: хлопчатника, люпина, пшеницы, перца и т. д.
В экспериментах торсионный генератор устанавливался на расстоянии 5 метров от растения. Диаграмма направленности излучения захватывала одновременно стебли и корни растения. На рис. 37 представлены результаты экспериментов по измерению относительной дисперсной проводимости (ОДП) тканей растения — стебля и корня хлопчатника в диапазоне частот генератора от 1 до 512 кГц. Результаты экспериментов показали, что под воздействием торсионного излучения изменяется проводимость тканей растения, причем у стебля и корня различным образом. Во всех случаях воздействие на растение производилось правым торсионным полем.
Рис. 37. Результаты измерения ОДП хлопчатника в диапазоне частот 1-512 кГц. Временной интервал между кривыми 2 мин.
Нулевое значение ОДП соответствует отсутствию воздействия торсионного излучения.
Шипов Г.И. Теория физического вакуума. Часть шестая: «Экспериментальные проявления торсионных полей», Раздел 1 // «Академия Тринитаризма», М., Эл № 77-6567, публ.10795, 05.11.2003