ОПИСАНИЕ ИЗОБРЕТЕНИЯ К ПАТЕНТУ РОССИЙСКОЙ ФЕДЕРАЦИИ

Статус: по данным на 25.10.2007 - прекратил действие

(21)

Заявка: 99109496/09(22)

Дата подачи заявки: 1999.05.12(24)

Дата начала отсчета срока действия патента: 1999.05.12(45)

Опубликовано: 2000.05.20(56)

Список документов: SU, 1748662 A3, 15.07.1992. ШИПОВ Г.И. Явления психофизики и теория физического вакуума. Сознание и физический мир, вып.1. - М.: Из-во Агентства "Яхтсмен", 1999, с.93, АКИМОВ А.Е. и др. Экспериментальное проявление торсионных полей и торсионных технологий. - М.: Из-во НТЦ информатика, 1996, с.68. RU, 2125896 C1, 10.02.1999. RU, 2109530 C1, 27.04.1998. RU, 94025802 A, 20.08.1996.

(71)

Заявитель(и): Закрытое акционерное общество Научно-производственное объединение "НЕОРГАНИЧЕСКИЕ МАТЕРИАЛЫ"(72)

Автор(ы): Панов В.Ф.; Стрелков В.В.; Юшков В.В.; Юшкова Т.А.(73)

Патентообладатель(и): Закрытое акционерное общество Научно-производственное объединение "НЕОРГАНИЧЕСКИЕ МАТЕРИАЛЫ"

Адрес для переписки: 614600, Пермь, ул. Букирева 15, ПГУ, Патентное бюро "ОНОРИН"

(54) УСТРОЙСТВО ДЛЯ ВОЗДЕЙСТВИЯ НА СТРУКТУРУ И ФУНКЦИЮ БИОЛОГИЧЕСКИХ СИСТЕМ И СВОЙСТВА МАТЕРИАЛОВ

Устройство для воздействия на структуру и функцию биологических систем и свойства материалов содержит генератор торсионного излучения, выполненный в виде источника электромагнитного излучения, помещенный в концентратор торсионного излучения, модулятор, корпус с размещенным в нем генератором торсионного излучения, который стоит на постоянном магните, которые помещены в концентратор торсионного излучения, при этом концентратор выполнен в виде конуса и установлен на стальной пластине, на верхней части концентратора торсионного излучения установлена спираль, в которой размещен модулятор, выполненный в виде последовательно установленных по ходу потока излучения монокристалла кварца и кристалла турмалина, спираль установлена внутри направляющей трубки, закрепленной в корпусе. В качестве источника электромагнитного излучения используют электролампу или бета-излучатель. Спираль выполнена из медной проволоки. Технический результат заключается в разработке более простой и надежной в эксплуатации конструкции устройства. 2 з.п. ф-лы, 1 ил., 1 табл.

ОПИСАНИЕ ИЗОБРЕТЕНИЯ

Изобретение относится к области создания материалов с заданными (программируемыми) свойствами с помощью технических средств, переносящих данные свойства на основе электромагнитных методов, что может найти применение в биологии, химии, медицине и др. отраслях народного хозяйства, где требуются материалы с новыми физическими, биохимическими свойствами и улучшенными характеристиками.

Из патентной литературы известен терапевтический аппарат, в котором пучок теплового или оптического излучения пропускается через экран с множеством отверстий, в каждое из которых вставлен драгоценный камень: изумруд, топаз, гранат, сапфир, рубин, алмаз, оливин, аметист, причем излучение способно проходить, по крайней мере, через часть камней. Расположение апертур, размеров и типов камней симметрично относительно центра, несущего камни золотого, или серебряного диска. Диск может вращаться со скоростью 1000-1500 об/мин. Источником излучения служат две кварц-галогеновые лампы, расположенные как можно ближе к параболической пластине-отражателю. Все несущие части и корпус прибора изготовлены из алюминия. Температура камней в ходе облучения должна составлять 25-44oC (см. патент Англии N 2130891, МПК A 61 N 5/06, 1982 г.).

Недостатками известного прибора являются сложность конструкции и дороговизна в связи с использованием драгоценных камней. Кроме того, известная установка нуждается в источнике электрического тока. Используется тепловое или оптическое излучение, это аппарат общетерапевтического воздействия, имеет ограниченную область применения. Аппарат не используется для записи и передачи информации с объекта на объект.

Известен генератор вторичного излучения на основе взаимодействия гамма-излучения с различными элементами и источника свободных нейтронов. Аппарат для терапии вторичными и последующими излучениями действует следующим образом: излучает поток нейтронов, определяемый источником, фактором поглощения в пленке парафина и свинцовом резервуаре, а также лучи, называемые автором вторичным и последующими гамма-лучами. Последние обязаны своим появлением взаимодействию первичных гамма-лучей, излучаемых радием, заключенным в платиновой капсуле, с твердым фильтром, состоящим из смеси щелочноземельных элементов, металлоидов и элементов с атомным весом, превышающим 100, а также смесью растворов элементов, принадлежащих к 6-му периоду системы Менделеева и элементов, входящих в группу гелия. Аппарат состоит из двух камер, выстроенных в ряд в защитном корпусе. Верхний конец первой камеры закрыт крышкой. Эта камера имеет форму прямого сеченого кругового конуса. Нижний ее конец соединен с верхней частью камеры ионизации, состоящей из части в форме сеченого конуса, продолжающейся в первую камеру, к цилиндрической части меньшего диаметра и высоты. На поддерживающей пластине, отделяющей первую камеру от камеры ионизации, фиксируется платиновая капсула, содержащая в себе радий. Через капсулу проходят только гамма-лучи. На некотором расстоянии от капсулы с радием помещена секция со смесью вышеперечисленных элементов в твердой форме, например в виде спрессованной пудры. В нижнем конце конической части камеры ионизации находится второй твердый фильтр в виде тонкого листика магния и ампула с раствором смеси элементов. Наконец, в нижней части камеры ионизации находится, по крайней мере, один источник свободных нейтронов. Он поддерживается маленьким резервуаром из свинца, закрытым сверху пробкой из пробковой коры. Нижняя поверхность дна резервуара покрыта пленкой парафина. Аппарат оканчивается наконечником, ограничивающим часть аппарата (см. патент Швейцарии N 525681, МПК A 61 N 5/10, 1967 г.).

Недостатком известного аппарата является сложность конструкции и его дороговизна, т.к. в нем используется целый ряд элементов таблицы Менделеева, в т.ч. серебро, золото. Предназначен для общетерапевтических целей, используется воздействие гамма-лучами, имеет ограниченное применение. Аппарат не используется для записи и передачи информации с объекта на объект.

Из литературы известен способ изменения наследственных признаков биологического объекта и устройство для направленной передачи биологической информации. Для этого на объект - реципиент воздействуют биологическим излучением, поступающим от молодых, развивающихся биологических объектов - доноров. Устройство включает камеру для размещения объекта - донора, представляющую правильный многогранник, в который вмонтированы полые конусы, в которых осуществляется концентрирование биологического излучения донора. В стенку камеры для реципиента вмонтирована рупорная антенна. Используют сверхвысокочастотное электромагнитное излучение, около 11 ГГц (см. Акимов А. Е. "Эвристическое обсуждение проблемы поиска новых дальнодействий. EGS - концепции" препринт, МНТЦ ВЕНТ N 7А, М, 1991, с. 35 и ж. "Знание-Сила" N 8, 1989, с. 37-41). Однако известное устройство обладает рядом недостатков: сложность конструкции, недостаточно стабильная передача биологической информации, ограниченность функционального использования - информация передается на биообъект с генетически близкого биообъекта.

Наиболее близким по технической сущности и достигаемому результату является способ коррекции структурных характеристик материалов и устройство для его осуществления. (См. патент СССР N 1748662, МПК G 01 N 22/00, бюл. N 26, 1992 г. ). В способе в качестве физического поля используют торсионное излучение, модулированное характеристическими частотами. Устройство содержит первичные генераторы торсионного излучения, помещенные в концентратор торсионного излучения, к выходам которого подключены соединенные последовательно коллектор торсионного излучения, пространственно-частотный модулятор, регулятор интенсивности торсионного излучения и излучатель торсионного излучения. Данное устройство взято нами за прототип.

Недостатками устройства - прототипа являются сложность конструкции, требует источник электропитания (источник постоянного тока), не генерирует высокочастотное торсионное излучение, не дает стабильные результаты с точки зрения передачи информации.

Задачей создания изобретения является разработка более простой и надежной в эксплуатации конструкции устройства, позволяющей получить более кучные (повторяемые) результаты при перезаписи информации с объекта на объект, а также достоверные результаты при влиянии торсионного поля на биологические системы.

Поставленная задача решается с помощью признаков, указанных в 1-м пункте формулы изобретения, общих с прототипом, таких как устройство для воздействия на структуру и функцию биологических систем и свойства материалов, содержащее корпус, в котором установлен генератор торсионного излучения, имеющий постоянный магнит и источник электромагнитного излучения, помещенный в концентратор торсионного излучения, выполненный в виде конуса и модулятор, и существенных отличительных признаков, таких как на верхней части концентратора торсионного излучения установлена спираль, в которой размещен модулятор, выполненный в виде последовательно установленных по ходу потока излучения монокристалла кварца и кристалла турмалина, причем спираль установлена внутри направляющей трубки, закрепленной в корпусе.

Такое простое конструктивное выполнение устройства позволяет получить более стабильные, кучные результаты с точки зрения передачи информации с объекта на объект, расширить число исследуемых объектов.

Впервые предложено использовать в модуляторе последовательно установленные по ходу потока монокристалл кварца и кристалл турмалина.

В пункте 2 формулы уточняются источники излучения, используемые в устройстве, а именно в качестве источника излучения используют электролампу или бета-излучатель. Это дает возможность использовать сеть электрического тока, а не источник постоянного тока, как по прототипу, или генерировать торсионное поле с частотой гамма-излучения при использовании бета-излучателя.

Материал, из которого выполнена спираль, отражен в пункте 3 формулы, а именно спираль выполнена из медной проволоки. А концентратор торсионного потока установлен на стальную пластину, размещенную на стенке корпуса. Такая конструктивная особенность нашла отражение в пункте 4 формулы.

Изобретение иллюстрируется принципиальной схемой изображенной на чертеже.

Устройство содержит корпус 1, в котором установлен генератор 2 торсионного излучения, который стоит на сильном постоянном магните 3, размещенном в концентрате 4 торсионного излучения, выполненного в виде конуса и установленного на стальной пластине 5, размещенной в корпусе 1. Соотношение между высотой конуса и основанием определяется соотношением золотого сечения. Магнитное поле постоянного магнита 3 ориентировано главным образом вдоль оси симметрии конуса 4.

На верхней части концентратора 4 установлена спираль 6, в которой размещен модулятор 7, выполненный в виде последовательно установленных по ходу потока излучения монокристалла кварца 8 и кристалла турмалина 9, причем спираль 6 установлена внутри направляющей трубки 10, закрепленной в корпусе 1.

Спираль 6 выполнена из медной проволоки, удерживает кристаллы 8 и 9 в вертикальном положении над конусом 4.

Источником излучения квантов электромагнитного поля является электролампа 11, ее питание осуществляется от внешней сети переменного тока.

В качестве электромагнитного излучателя может быть использован серийный бета-излучатель 12, типа БИС (стронциевый излучатель), в котором происходит бета-распад (вылет электронов). Энергия вылета одной бета-частицы - 1 Мэв и ниже. Электроны при взаимодействии с материей излучают тормозное электромагнитное излучение (от гамма-излучения до радиоволн). Спектр такого электромагнитного излучения - широкополосный и практически непрерывный. Кванты электромагнитного поля (частицы со спином) при распространении в магнитном поле постоянного магнита 3 порождают торсионное излучение, причем его частота совпадает с частотой порождающего электромагнитного поля. Это означает, что при использовании бета-излучателя 12 устройство представляет собой широкополосный генератор торсионного поля с практически непрерывным спектром. Некоторые частоты этого спектра особенно эффективны при действии на биологические системы. Ресурс работы излучателя 12 несколько десятков лет. Радиация вблизи предлагаемого устройства очень незначительна и не представляет опасности для биологических систем и человека.

Торсионное поле излучается в область пространства вне корпуса 1 из конца направляющей трубки 10 в виде конуса 13 (зона S) с углом диаграммы направленности, равным углу при вершине концентратора 4. Концентратор 4 выполнен из металла, а корпус 1 устройства - из дерева.

В зону S помещен первый объект биологической системы 14 (материал), с которого считывается информация, а сверху над ним помещен второй объект 15, на который передается торсионная информация.

Размер всех частей устройства определяется целями, для которого оно будет использоваться.

Устройство работает следующим образом. В основу изобретения положены теоретические концепции и модели спин-торсионных взаимодействий, согласно которым упорядоченный поток частиц со спином (фотонов) порождает торсионное поле, которое воздействует на ядерные и атомные спины вещества живой и не живой природы. При этом структура и свойства облученных биологических систем и веществ будет определяться структурой внешнего торсионного поля, определяющего по собственным спинам ориентацию в пространстве ядер, атомов и молекул вещества. При этом осуществляется как энергетическое воздействие на облучаемое вещество, так и информационное (перенос информационной структуры одного вещества на другое).

Если в качестве электромагнитного излучателя используется лампа 11, то ее включают в сеть. (Излучатель типа БИС функционирует постоянно). Биологическую систему (материал) 14 для воздействия помещают на штативе (на чертеже не показан) в зону S, где локализовано торсионное излучение, изменяющее биологические или физические свойства системы (материала). Выходящее из вершины концентратора (конуса) 4 торсионное поле проходит через модулятор 7 - два последовательно висящих над конусом кристалла 8 и 9. При этом торсионное поле (несущее) взаимодействует с собственными пространственно-частотнымии торсионными полями кристаллов. В результате этого несущая частота торсионного поля модулируется, и модулированное торсионное излучение выходит из устройства (зона S). Можно также в зоне S поместить лекарство (материал), с которого можно перенести торсионным полем его свойства на другой материал. При этом на штативе в зоне S помещается первый объект 14, с которого описывается информация, а сверху над ним помещается второй объект 15, на который переносится "торсионная информация". Торсионное поле, выходящее из направляющей трубки 10, модулируется собственным торсионным полем первого объекта 14, и далее модулированное торсионное поле воздействует на торсионное поле второго объекта 15, изменяя (улучшая) его структуру.

Устройство может работать в режиме передачи информации с объекта на объект, так и в режиме прямого воздействия на объект.

Ниже приводим примеры использования изобретения.

Пример 1. Влияние торсионного поля устройства на специфическую гемагглютинацию. Влияние торсионного излучения на специфическую гемагглютинацию изучено на крови практически здоровых и больных людей. Кровь каждого обследуемого делили на 5 порций по 1 мл в пробирке. Каждая порция подвергалась воздействию торсионного поля соответственно в течение 3, 30, 60 минут и 24 часов на расстоянии 10 см от устройства. 5-я пробирка (фон) служила контролем.

Различная экспозиция крови в торсионном поле достоверно не изменяла специфическую гемагглютинацию практически здоровых людей, см. таблицу.

Аналогичное воздействие торсионного поля на кровь больных приводило к снижению специфической гемагглютинации (см. таблицу).

Эти результаты могут быть использованы в практическом здравоохранении.

Пример 2. Влияние торсионного поля устройства на иммунную систему. Опыты выполнены на мышах линии СВА массой 16-18 г. О влиянии торсионного поля на первичный иммунный ответ судили по изменению клеточного и гуморального звеньев иммунной системы. В качестве антигена использованы эритроциты барана, которые вводили внутрибрюшинно по 0,5 мл 10% взвеси на мышь за 1 час до помещения животного в торсионное поле. Использована одночасовая экспозиция торсионного поля. Кровь для исследования забирали на 5-е сутки после введения антигена. О выраженности реакции клеточного звена иммунитета судили по изменению числа клеток, образующих "розетки", специфичные Т-зависимому антигену, а о степени реагирования гуморального звена иммунитета - по уровню антитела. Контролем служили животные, иммунизированные эквиобъемным количеством эритроцитов барана, которые не подвергались воздействию торсионного поля.

В результате проведенных исследований установлено, что торсионному полю присуще иммуностимулирующее действие. Оно проявилось как в активизации клеточного, так и гуморального звеньев иммунной системы. Так, если у контрольных мышей уровень розеткообразующих клеток составлял 53,3%, то у животных, подвергавшихся воздействию торсионного поля, 71,0% (p < 0,001). Достоверные отличия контрольных и опытных мышей (p < 0,001) обнаружены и в реакции гуморального звена иммунитета. Так, если в контроле титр антител был равен 8,33 (log 2), то в опыте - 11,7 (log 2).

Таким образом, показано, что торсионному полю присуще иммуностимулирующее действие. Это открывает определенные перспективы использования торсионных полей для коррекции дефектов иммунной системы.

Пример 3. Влияния торсионного поля на кристаллизацию соли сульфата меди в водном растворе.

При изучении влияния торсионного поля на кристаллизацию сульфата меди использовался насыщенный (при 20oC) раствор CuSO4 [image] 0,5 H2O в воде. Кристаллизация велась в чашке Петри диаметром 10 см и высотой 1 см, объем рабочего раствора 50 мл. Зона распространения торсионного поля имела форму круга с диаметром 5 см. Облучение проводилось в течение 83 часов (до полного высыхания). Чашка располагалась непосредственно на выходном отверстии устройства.

В результате проведенных опытов было установлено, что кристаллизация происходит преимущественно в зоне распространения торсионного поля. В зоне распространения торсионного поля располагалось в среднем 95% (по массе) всех кристаллов. Установлено, что размер кристаллов в зоне распространения торсионного поля в 3-5 раз больше, чем вне нее. Также зарегистрировано незначительное сокращение времени испарения насыщенного водного раствора по сравнению с эталоном, не подвергнутым воздействию торсионного поля (эффект составляет [image] 10%).

Устройство дает возможность получать более крупные кристаллы различных веществ, которые облегчают способ фильтрования и могут значительно упростить технологические процессы.

Предлагаемое устройство может быть использовано для коррекции дефектов иммунной системы живых существ, лечения болезней, получении новых лекарств и материалов (в физике и химии).

ФОРМУЛА ИЗОБРЕТЕНИЯ

1. Устройство для воздействия на структуру и функцию биологических систем и свойства материалов, содержащее генератор торсионного излучения, выполненный в виде источника электромагнитного излучения, помещенный в концентратор торсионного излучения, и модулятор, отличающееся тем, что оно снабжено корпусом с размещенным в нем генератором торсионного излучения, который стоит на постоянном магните, которые помещены в концентратор торсионного излучения, выполненный в виде конуса и установленный на стальной пластине, при этом на верхней части концентратора торсионного излучения установлена спираль, в которой размещен модулятор, выполненный в виде последовательно установленных по ходу потока излучения монокристалла кварца и кристалла турмалина, причем спираль установлена внутри направляющей трубки, закрепленной в корпусе.

2. Устройство по п.1, отличающееся тем, что в качестве источника электромагнитного излучения используют электролампу или бета-излучатель.

3. Устройство по п.1, отличающееся тем, что спираль выполнена из медной проволоки.