"Стирлинг " вместо "дизеля"?

Двигатель Стирлинга - отдельная ветвь эволюции поршневых моторов. В "корне древа" - построенная в 1680 году установка Дени Папена (1644-1714) - подъемник, приводимый в действие наполненным водой герметичным котлом-цилиндром с поршнем внутри. Под котлом разводили огонь, вода закипала, и поршень поднимался вверх, совершая полезную работу. Потом огонь гасили, установка постепенно остывала, и поршень возвращался на исходное место.
Чтобы сделать работу установки Папена непрерывной, Джеймс Уатт (1736-1819) пошел путем "разгерметизации" и выбрал открытый цикл с постоянной заменой (через клапаны) рабочего тела (пара) в цилиндре при постоянном нагревании отдельно стоящего котла (1784 год). Впоследствии из паровой машины Уатта "вырос" и ДВС, работающий по тому же циклу, только топливо в нем сжигается уже внутри цилиндров, являясь частью рабочего тела.
Совсем другим способом задачу решил Роберт Стирлинг (1790-1878), который подобно Уатту применил постоянное нагревание, но одновременно сохранил и герметичность установки Папена, использовав в своем двигателе, построенном в 1816 году, принцип циркуляции рабочего тела (воздуха или другого газа) из горячей полости в холодную по замкнутому циклу.
Первый двигатель Стирлинга мощностью в 50 л.с. был построен еще при жизни изобретателя в 1845 году и работал около трех лет на литейном заводе в Дании. Но затем, более ста лет, тепловоздушная силовая установка оставалась во внимании лишь небольшой части специалистов, большая же часть конструкторов активно строила и совершенствовала ДВС.
Интерес к "стирлингу" у автомобилестроителей возник в 1950-х во время становления идей создания достойной альтернативы дизелям и карбюраторным двигателям. В частности, разработку тепловоздушных моторов начали компании "Фольксваген" и "Форд".
Вскоре был построен экспериментальный 4-цилиндровый "стирлинг" с рабочим объемом 940 см3, мощность которого составила аж 200 л.с. (!) Правда, сам двигатель весил 760 кг. Основная масса приходилась на механизмы и навесное оборудование: сложный ромбический кривошип с двумя валами, приводящий рабочие поршни и вытеснители, а также усиленную систему охлаждения с радиатором, вдвое большим, чем у ДВС. Оснащать автомобиль таким мотором, конечно, не стали.
Второе поколение "стирлингов" появляется в середине 60-х - это уже двигатели современного типа. Роль кривошипа здесь выполняет качающаяся наклонная плита, вокруг оси которой движутся поршни двойного действия. Нагревание всех цилиндров осуществляется одной горелкой, а воздух, поступающий для сжигания топлива, дополнительно подогревается во вращающемся теплообменнике, работающем на все цилиндры. Теперь тепловоздушные двигатели стали по своей массе на единицу мощности равны ДВС и уже вполне могли с ними конкурировать.
В 1972 году четырехцилиндровый горизонтальный "стирлинг" описанной выше конструкции мощностью 172 л.с. компания "Форд" мелкой серией устанавливала на свой автомобиль "Форд Торино". Практика показала, что расход топлива у двигателя Стирлинга оказался меньше, чем у бензинового восьмицилиндрового мотора одного с ним мощности. Ниже оказалась и токсичность отработавших газов. 0x01 graphic
Современные тепловоздушные двигатели имеют КПД и основные характеристики близкие дизелям без наддува. Мощность на единицу массы, скорость развития наибольшего крутящего момента (тягового усилия), максимальная частота оборотов, расход топлива и уровень токсичности отработавших газов, ресурс службы у обоих моторов практически равны. Вместе с тем "стирлинг", работающий по замкнутому циклу, где нет вырывающихся с большой скоростью выхлопных газов, почти бесшумен. Будучи двигателем внешнего сгорания, он допускает применение любого источника тепла и вида топлива. Однако на практике наиболее выгодным оказывается сжигать в горелке "стирлинга" все то же дизельное топливо. При этом двигатели Стирлинга в производстве много дороже дизельных.
Тем не менее именно многотопливность тепловоздушного двигателя и возможность применения в нем любого источника тепла рассматриваются сейчас как его наиболее ценные качества в перспективе будущего. Нефть, газ и уголь - это хорошо освоенные, но далеко не идеальные источники энергии. Поиск альтернативных видов топлива в последние годы ведется весьма активно, и здесь двигатель Стирлинга становится востребован как универсальная и экологически чистая силовая установка. Кроме того, сейчас постепенно совершенствуется и конструкция самого "стирлинга", и в ближайшем будущем, вероятно, появится третье поколение таких машин. Например, лаборатория Лос-Аламос информирует о создании действующего макета так называемого термоакустического двигателя Стирлинга, в котором энергия внешнего тепла приводит в колебательное движение не поршни, а газ, находящийся внутри цилиндров. Разработчики утверждают, что в этом моторе может быть создано вращательное движение газа, с помощью которого возможно приводить в движение вал.
0x01 graphic
В автомобилестроении существует особый класс машин, оснащенных гибридной силовой установкой, где ДВС вращает генератор тока, который через аккумулятор подводится к электродвигателям колес. В такой установке происходят потери энергии, мотор расходует большее количество топлива, чем при механическом приводе. И все-таки конструкторы упорно строят "гибриды", так как мощностные и тяговые характеристики электромоторов остаются непревзойденными. При этом именно в сферу использования тепловоздушных установок для вращения генераторов направляются значительные усилия большого числа разработчиков. Создателям автомобилей электропередача видится весьма перспективной, и, несомненно, это направление будет развиваться.
Михаил Щелоков