ДВИГАТЕЛЬ "ВНЕШНЕГО СГОРАНИЯ"

На рубеже веков человечество смотрит в будущее с надеждой. Надежда эта вполне оправдана: ученая мысль не стоит на месте, напротив, предлагает все новые и новые разработки, внедряя в нашу жизнь все более экономичные, экологически безопасные и перспективные технологии.
В полной мере это касается и альтернативного двигателестроения и использования так называемых "новых" альтернативных видов топлива: ветра, солнца, воды и других источников энергии

ВЛАДИМИР БРЕУСОВ:
"СТИРЛИНГИ УЖЕ ДАВНО РАБОТАЮТ В КОСМОСЕ"

Немногие знают, что и в нашем городе довольно успешно идут работы по этой проблеме. "Колёса" решили посвятить этой теме небольшой цикл статей. Сегодня мы предлагаем Вам первый материал этого цикла. Он тем более интересен, что впервые освещается не в научных сборниках, а в издании для широкого круга читателей.

ИСТОРИЯ СТИРЛИНГА

Имя Роберта Стирлинга (1790-1878) - шотландского пастора, который, несмотря на свою ученую степень доктора богословия, не оставил, как писала газета "Таймс" в некрологе, посвященном его памяти, "ни одного богословского произведения", должно занимать почетное место среди тех, кто заложил основы современной термодинамики и теплотехники.
В 1816 году Стирлинг получил патент на "машину, которая производит движущую силу посредством нагретого воздуха". В 1827 и 1840 годах он получает еще два патента на усовершенствованные варианты своей машины. А в 1845 году на литейном заводе в Дании была пущена машина Стирлинга мощностью 50 индикаторных лошадиных сил, проработавшая в течение трех лет.
Долгое время после этого двигатели Стирлинга не строились. И только в 1890 году было выпущено несколько образцов таких машин малой мощности. С конца ХIX века, в связи с успехами в развитии двигателей внутреннего сгорания, машина Стирлинга была совершенно забыта, и только с 1938 года началось ее возрождение. Развернулись научные исследования, и начались промышленные разработки.

ПРИНЦИП РАБОТЫ

Говоря языком науки, двигатель Стирлинга - это машина, работающая по замкнутому термодинамическому циклу, в которой циклические процессы сжатия и расширения происходят при различных уровнях температур, а управление потоком рабочего тела осуществляется путем изменения его объема. Данное определение является обобщенным для большого семейства машин Стирлинга, различающихся по своим функциям, характеристикам и конструктивным схемам.
Эти двигатели могут быть роторными и поршневыми различной степени сложности. Указанные машины способны работать как двигатели, тепловые насосы, холодильные установки и генераторы давления. Вместе с тем, существуют машины, работающие по открытому циклу, в которых управление потоком рабочего тела осуществляется с помощью клапанов. Такие машины более точно могут быть названы двигателями Эриксона - по имени изобретателя.
Между двумя типами этих машин, как правило, не делается никакого различия, поэтому название "двигатель Стирлинга" употребляется для всех без исключения регенеративных машин.
В двигателях внутреннего сгорания полезная работа производится в результате предварительного сжатия определенного количества воздуха, впрыскивания распыленного топлива (до или после сжатия), последующего нагрева этой смеси при быстром сгорании топлива и дальнейшем расширении при высокой температуре.
Принцип действия теплового двигателя Стирлинга такой же: сжатие определенного количества газа при низкой температуре и расширение при высокой. Однако, нагрев в двигателе Стирлинга происходит совершенно иным способом: тепло к газу подводится извне, через стенку цилиндра. Поэтому для такого двигателя больше всего подходит, условно, конечно, название "двигатель внешнего сгорания". Известно, что Стирлинг использовал периодическое изменение температуры газа, применив вытеснительный поршень (в дальнейшем называемый вытеснителем). Вытеснитель заставляет перемещаться газ в одну из двух полостей цилиндра, одна из которых находится при постоянно низкой, а другая при постоянно высокой температуре. При движении вытеснителя вверх газ по каналам нагревателя и холодильника перемещается из горячей полости в холодную. При движении вытеснителя вниз газ возвращается тем же путем в горячую полость. В первом случае газ должен отдавать большое количество тепла холодильнику. Во втором - получать от нагревателя равное количество тепла. Регенератор, предназначенный для предотвращения потерь тепла, располагается между нагревателем и холодильником. Он представляет собой некую полость, заполненную пористым материалом, которому горячий газ до поступления в холодильник отдает тепло. Когда же газ течет обратно, регенератор возвращает ему запасенное тепло до того, как газ поступает в нагреватель.
Система вытеснителя, обеспечивающая периодичность нагрева и охлаждения газа, соединена с рабочим поршнем (в дальнейшем называемым поршнем), который сжимает газ в холодной полости и позволяет ему расширяться в горячей. Поскольку сжатие газа происходит в полости с более низкой температурой, чем расширение, то получается полезная работа. На рисунке показаны четыре цикла, через которые проходит вся система, предполагая, что поршень и вытеснитель двигаются прерывисто. Движения поршня и вытеснителя в двигателе практически непрерывны. Их непрерывное движение обеспечивается посредством кривошипно-шатунного механизма. В этом случае невозможно обнаружить резких границ между четырьмя стадиями цикла, и сам цикл принципиально не меняется, и его КПД не уменьшается.
Таким образом, двигатель Стирлинга представляет собой поршневую машину с внешним подводом тепла, в котором рабочее тело постоянно находится в замкнутом пространстве и во время работы не заменяется.

Принцип действия двигателя Стирлинга. Предполагается, что движения поршня и вытеснителя - прерывистые. Тогда весь цикл можно разделить на четыре стадии:

I - Поршень находится в крайнем нижнем положении, а вытеснитель - в крайнем верхнем. Весь газ - в холодной полости;
II - Вытеснитель остается в верхнем положении. Поршень сжимает газ при низкой температуре;
III - Поршень остается в крайнем верхнем положении. Вытеснитель переталкивает газ из холодной полости в горячую;
IV - Нагретый газ расширился. Поршень и вытеснитель находятся в своих крайних нижних положениях. В то время как поршень остается на месте, вытеснитель переталкивает газ в холодную полость. Потом цикл повторяется.

Для подвода тепловой энергии можно использовать любой источник тепла: солнечную энергию, биотопливо, ядерную энергию, электроэнергию и проч. В качестве рабочего тела в двигателе Стирлинга обычно используется воздух, гелий или водород. Идеальный термодинамический цикл двигателя Стирлинга обладает термическим КПД, равным максимально возможному теоретическому и составляет 30-40%. КПД двигателя остается почти постоянным в широком диапазоне условий его работы. Но следует учитывать, что двигатель Стирлинга может работать с высоким КПД только при наличие эффективного регенератора. Наиболее эффективно двигатель работает при постоянных значениях скорости и мощности.
Нагрев, охлаждение и регенерация рабочего тела в двигателе осуществляется с помощью встроенных теплообменников, которые должны работать в среде, не содержащей масел, что предотвращает их засорение. В двигателе расходуется довольно малое количество смазочных материалов. Среднее давление в цилиндре, как правило, находится в пределах 10:20 МПа. При таких колебаниях давления требуется совершенная система уплотнений для предотвращения утечки рабочего тела в картер (проблема, особенно сложная при использовании гелия или водорода), а также попадания смазочных материалов в рабочие полости, что может вызвать увеличение потери давления и снижение выходной мощности.
В настоящее время в большинстве установок с двигателями Стирлинга применяется жидкое топливо из-за простоты его использования и из-за требований, обусловленных конкретным назначением установки. Для нагрева рабочего тела применяют непрерывный процесс горения, что позволяет сжигать различные виды топлива, которые, эффективно сгорая, не создают опасности попадания твердых частиц из топлива, окислителя или окружающего пространства в рабочие цилиндры. При использовании для сжигания жидкого топлива непрерывное горение можно легко регулировать, в результате чего резко снижается уровень выбросов, особенно несгоревших углеводородов и окиси углерода. Отсутствие клапанов в основном корпусе двигателя Стирлинга и работа без периодических взрывов в цилиндрах означают, что устранены основные источники шума, как газодинамического, так и механического. Это делает двигатель Стирлинга существенно менее шумным, чем другие устройства для выработки механической энергии с возвратно-поступательным движением, и перспективным для применения в военных целях.
Отношение мощности к массе у двигателя Стирлинга сопоставимо с аналогичным показателем дизельного двигателя с турбонаддувом. Удельная мощность на выходе такая же, как и у дизельного двигателя. Крутящий момент практически не зависит от скорости. Двигатель Стирлинга реагирует на изменения нагрузки аналогично дизелю, однако требует более сложной системы регулировки, он более сложен, чем обычные тепловые двигатели. Стоимость его изготовления выше стоимости изготовления ДВС, однако, расходы на эксплуатацию гораздо меньше.

ВОЗРОЖДЕНИЕ И БУДУЩЕЕ

Возрождение интереса к двигателям Стирлинга обычно ассоциируется с деятельностью фирмы Philips. Работы по конструированию двигателей Стирлинга небольшой мощности начались на Philips в середине 30-х годов ХХ века. Целью работ было создание небольшого с низким уровнем шума электрического генератора с тепловым приводом для питания радиоаппаратуры в тех районах мира, где отсутствовали регулярные источники электроснабжения. В 1958 году компания General Motors заключила лицензионное соглашение с фирмой Philips, и их сотрудничество продолжалось до 1970 года. Разработки были связаны с использованием Стирлингов для космических и подводных энергетических установок, автомобилей и судов, а также для систем стационарного энергоснабжения.
Шведская фирма United Stirling, сосредоточившая вначале свои работы в основном на двигателях для транспортных средств большой грузоподъемности, расширила свои интересы в области двигателей и для легковых машин.
Исследования двигателей Стирлинга для солнечных, космических и подводных энергетических установок, а также разработка базовых лабораторных и опытных двигателей в настоящее время широко проводятся в Германии, США, Канаде, Франции и особенно в Японии. Результатом заинтересованности общественности вопросами борьбы с шумом и загрязнением воздуха вместе с такой важной проблемой, как сохранение природных источников энергии, явился повышенный интерес к двигателям Стирлинга.
В настоящее время, будущее двигателей Стирлинга представляется более перспективным. В обзорах по различным двигательным установкам для транспорта и стационарных энергетических установок двигатель Стирлинга рассматривают как обладающий наибольшими возможностями для дальнейшей разработки.

Действующая модель двигателя Стирлинга: одноцилиндровый двигатель, помещающийся на ладони, способен заменить пару батареек

Он работает некоторое время и после отключения от источника тепла

Низкий уровень шума, малая токсичность выхлопа, возможность работы на различном топливе, большой ресурс, сравнимые с ДВС размеры и масса, хорошие характеристики в режимах частичной нагрузки (что особенно важно для городского транспорта) и благоприятные характеристики крутящего момента - все эти параметры дают возможность бросить вызов двигателю внутреннего сгорания. Однако, двигатели с искровым зажиганием и дизели с их большим разнообразием конструкций будут являться еще достаточно сильными конкурентами до тех пор, пока высококачественное очищенное топливо остается доступным при его относительном избытке на рынке.
Также нельзя сбрасывать со счетов и тот факт, что ДВС за всю свою долгую историю развития приобрели огромное число различных модификаций и усовершенствуются до сих пор, доходя порой до почти "идеальных" двигателей. Благодаря этому качеству они и занимают лидирующие позиции в среде своих возможных конкурентов. Не малую роль играют также и наши привычки: вы предпочтете купить автомобиль именно с ДВС, а не с другим каким-либо двигателем, пусть даже этот двигатель и будет работать на воздухе.
Но по мере истощения природных источников энергии стремление к всеобщей экономии в энергетике станет неизбежным. Естественно, что при таких обстоятельствах двигатель Стирлинга в сочетании с подзаряжаемой теплоаккумулирующей системой может оказаться доминирующим в двигательных установках для автомобилей и вообще для транспорта.
Можно с уверенностью гарантировать использование двигателей Стирлинга для стационарных энергетических систем в широком диапазоне мощностей. Очевидно, что эти двигатели найдут более широкое применение в тепловых насосах и холодильных системах.