Тепловой двигатель с внешним подводом теплоты

Дмитрий КОНЮХОВ

Введение

Автомобильный двигатель прошел длительный путь развития и с технической точки зрения является совершенным. Однако до настоящего времени наибольшее внимание в процессе его совершенствования уделялось достижению максимальной мощности, малой массы и размеров двигателя, минимальных производственных затрат. Теперь на первый план как важнейший критерий оценки двигателя выступает минимизация потребления им топлива. Снижения потребления топлива достичь непросто, и, кроме того, оно может оказывать неблагоприятное влияние на ряд параметров двигателя.

Несмотря на постоянно сокращающиеся возможности совершенствования современных двигателей внутреннего сгорания, им по-прежнему уделяется большое внимание. Это связано, прежде всего, с трудностями перевооружения такой громадной отрасли как автомобилестроение. Тем не менее, выполнение выдвигаемых на перспективу жестких требований к чистоте отработавших газов и экономичности, к бензиновым и дизельным двигателям внутреннего сгорания не представляется возможным.

Поэтому целесообразно уделять внимание радикальному изменению силовых установок механических транспортных средств. Одним из вариантов такого радикального изменения силовой установки является двигатель с внешним подводом теплоты. Возможности совершенствования, такого двигателя еще не исчерпаны. Необходимо совершенствовать как его термодинамический цикл, так и саму силовую установку его использующую.

Термодинамика

В настоящий момент для двигателей с внешним подводом теплоты наиболее известен термодинамический цикл Стирлинга, состоящий из двух изотерм и двух изохор. Но возможно применение и других термодинамических циклов в подобных двигателях.

Рассмотрим идеальный термодинамический цикл с изотермическим сжатием и адиабатическим расширением некого гипотетического двигателя. На рис. 1 приведен такой идеальный термодинамический цикл, показанный в pV- и sT-координатах.

Рис. 1. Идеальный термодинамический цикл

В цикле принят изохорический процесс подвода теплоты так как, его термический КПД больше изобарического. Для упрощения расчетов, изохорический процесс 2–3 показан прямой линией.

Термический КПД цикла по sT-диаграмме рис. 1а:

(1)

Термический КПД цикла по pV-диаграмме рис. 2б:

(2)

где:
λ - степень повышения давления;
κ - показатель адиабаты;
ε – степень сжатия.

Как видно из формулы (1) термический КПД такого цикла зависит от отношения температур холодильника и нагревателя, а формулы (2) - соответствия между необходимой производимой работой, степенью сжатия и количеством подводимой теплоты.

Например, при T3 = 1173K; T1 = 337K; ε = 6,5; κ = 1,6 и λ = 3,5 термический КПД цикла составит 0,55. Что, при прочих равных условиях, сопоставимо с термическим КПД цикла Стирлинга.

Но в реальном двигателе добиться, чтобы он работал по такому циклу конечно трудно, поэтому обобщенный термодинамический цикл реального двигателя будет выглядеть так, как показано на рис. 2.

Рис. 2. Реальный термодинамический цикл

Работа

Для объяснения принципа работы ДВПТ по циклу с изохорическим сжатием и адиабатическим расширением воспользуемся рис. 3.

Рис. 3. Принцип работы ДВПТ

Такт впуска (рис. 3а).
В верхней мертвой точке (ВМТ) открывается клапан расположенный в поршне и при движении поршня к нижней мертвой точке (НМТ) рабочее тело, с давлением p1 и температурой T1, поступает в цилиндр. В НМТ клапан в поршне закрывается.

Такт сжатия (рис. 3б).
При движении поршня к верхней мертвой точке (ВМТ) происходит сжатие рабочего тела, при этом выделяющаяся в процессе сжатия теплота Q1 (см. рис. 1) рассеивается в окружающей среде, вследствие этого температура стенки цилиндра, а, следовательно, и температура рабочего тела поддерживается постоянной и равной T1. Давление рабочего тела возрастает и достигает значения p2.

Такт расширения (рис. 3в).
В процессе нагревания теплота через стенку цилиндра передается рабочему телу. При мгновенном подводе теплоты Q2 к рабочему телу давление и температура в цилиндре возрастают, соответственно до p3 и T3. Рабочее тело воздействует на поршень и перемещает его к НМТ. В процессе адиабатного расширения рабочее тело производит полезную работу, а давление и температура уменьшаются до p1 и T1.

Такт выпуска (рис. 3г).
При движении поршня к ВМТ в цилиндре открывается клапан и через него осуществляется выпуск рабочего тела из цилиндра, с давлением p1 и температурой T1. В НМТ клапан в цилиндре закрывается.

Цикл замыкается.

Схема

Упрощенная схема двигателя представлена на рис. 4.

Рис. 4. Схема работы ДВПТ

В двигателе такты сжатия и расширения осуществляются в разных цилиндрах, соответственно компрессионном 1 и расширительном 2. Цилиндры 1 и 2 связаны между собой через компрессионную 3 и расширительную 4 магистрали. В компрессионной магистрали 3 находится охладитель 5, а в расширительной магистрали 4 находится нагреватель 6. Компрессионная магистраль 3 подключена к компрессионному цилиндру 1 через выпускной клапан 7, а к расширительному цилиндру 2 через впускной клапан 8. Расширительная магистраль 4 подключена к расширительному цилиндру 2 через выпускной клапан 9, а к компрессионному цилиндру 1 через впускной клапан 10. Поршни 11 и 12 цилиндров 1 и 2 связаны с валом двигателя 13 через механизм преобразования движения 14.

Заключение

Главный вопрос - как технически реализовать рассмотренный выше цикл на реальном устройстве. Без сомнения существует несколько вариантов.

Автор предложил вариант реализации цикла в двигателе, содержащем компрессионные и расширительные цилиндры расположенные вокруг оси приводного вала с наклонной шайбой. Причем впускной орган компрессионных и выпускной орган расширительных цилиндров выполнены в поршнях. Это позволит сделать геометрические характеристики впускных и выпускных органов максимально возможных размеров, и вследствие чего, максимально уменьшить сопротивление при впуске и выпуске рабочего тела. Впускные и выпускные органы компрессионных и расширительных цилиндров управляются электроникой. В качестве источника тепла применен тепловой аккумулятор. К тепловому аккумулятору подключена камера сгорания, которая автоматически поддерживает в нем постоянную температуру.

Совокупность выше названных технических решений, по мнению автора, позволит:

  • достичь высокого КПД двигателя;
  • осуществлять беспринудительный запуск двигателя;
  • возвращать теплоту обратно в тепловой аккумулятор в режиме торможения двигателем;
  • при запуске выбирать направление вращения вала двигателя в любую сторону;
  • использовать практически все виды топлива;
  • обеспечить минимальное содержание вредных веществ в отработанных газах.

Источники информации:

  1. Двигатели Стирлинга: Сборник статей / Перевод с англ. Б.В. Сутугина;
    под ред. д.т.н., проф. В.М. Бродянского. - М.: <Мир>, 1975.
  2. Двигатели Стирлинга / [В.Н. Даниличев, С.И. Ефимов, В.А. Звонок и др.];
    под ред. М.Г. Круглова. - М.: <Машиностроение>, 1977.
  3. <Двигатель с внешним подводом теплоты>.
    Патент №2105156 от 23 июня 1995 г., РФ
  4. <Двигатель с внешним подводом теплоты>.
    Заявка №99110725 от 31 мая 1999 г., РФ