Topics regarding nuclear physics, X-rays, electron beams and fluorescence on this page include:

Geiger Counter

Alpha Radiation

Beta Radiation

Gamma Radiation

Tritium

Radium

Mineral Sands

X-ray tube

Electron beam in free air

Spinthariscope

Phosphorescence

Infrared

Ultraviolet

Geiger Counter 2006
This is a reasonably sensitive pancake style geiger counter which measures various types of radiation. It has a 4.45 cm (1.75 inch) mica window. It is a GM-45 from Blackcat systems. Specifications include reading alpha radiation from 3 MeV (eg from a smoke detector), Beta radiation from 50 keV (eg from potassium) and gamma radiation (eg Uranium or x-rays down to 7 keV).

This is a graph of background radiation in my home town in Western Australia. Typically the background is about 60 CPM, with typically 50% being from naturally occurring Radon and lesser amounts from other terrestrial sources and cosmic rays.

Alpha radiation
Americium 241 from a smoke detector is a potent Alpha emitter with an energy of 5.38 MeV. Alpha particles are Helium nucleii (2 protons and 2 neutrons) . These particles are relatively heavy and have poor penetrating power being over 90% blocked by a sheet of paper.

The left photo above shows an Americium sample (1 mCurie) showing a count of 80,180 CPM (counts per minute). The centre photo shows the majority of the radiation being blocked and the count dropped to 1250 CPM. The right photo shows thin Aluminium sheet dropping the count to 750 CPM. There is some gamma radiation from the Americium which may be accounting for some of this.

Beta Radiation
Potassium has some natural Beta radiation (high speed electrons or positrons) and can penetrate paper.

The photo above shows Potassium Chloride 50% from the "reduced salt" version of table salt. The count is 238 through paper.

Gamma Radiation.
Uranium produces gamma radiation which can penetrate Aluminium.

The left photo above shows a sample of Uranium ore (Yellowcake) with a count of 108,000 CPM through plastic of the container. The centre photo shows the count reduced to 68,904 CPM through aluminium. The right photo shows Uranium glass marbles with a count of 1020 CPM. These are made from old fashioned glass that fluoresces under UV and were used for glassware.

The photo above shows tungsten welding rods which have 2% Thorium which is radioactive and has a count of 564 CPM.

Tritium 2006 is Hydrogen with two neutrons and is radioactive with a half life of 12.3 years. It emits beta radiation. It is used where a long term glow is needed such as in "Exit" signs or (expensive) watches. This is not the same as the glowing hands on many watches which are phosphorescent and emit light after exposure to light.

This key ring attachment, above left, has a tritium core in a laser sealed glass tube which is phosphor coated and can be bought on eBay for about $10. The right graph shows the radiation output compared with background.

Radium 2006. Old watch faces had radium markings to glow in the dark. These were stopped long ago due to the radiation risk to workers.

The left photo above shows a watch face with radium/phosphor painted numbers dates from the 1930's and I can still see a faint glow with dark adapted eyes over 70 years later. Too dark for the camera though. The loss of glow is due to damage to the phosphor not due to loss of radioactivity from the Radium 226 which has a half life of 1600 years. The right graph shows the radiation when placed on my Geiger counter. The left side of the trace shows the count of perhaps 260 CPM with the protective cellophane off. The lower trace in the middle is background of about 60 CPM and the right trace is with cellophane back on which surprisingly reads higher. I presume that this is a positioning artifact rather than a moderating effect of the cellophane.

Mineral Sands 2006
These are mined locally to produce minerals such as titanium and zircon from sands such as rutile and ilmenite. They are mildly radioactive. The Iluka (now Lyondell) company sample pack gives the following readings:

Background 51 CPM

Ore as mined 103 CPM

Heavy mineral concentrate 128 CPM

Ilmenite (Fe. TiO3) 81 CPM

Rutile (TiO2) 81 CPM

Leucoxene (Fe. TiO3 TiO2) 84 CPM

Synthetic Rutile (TiO2) 77 CPM

Zircon (ZrSiO4) 185 CPM

I also have an old quartz fiber dosimeter that reads up to 300 centigrays.

X-ray tube 2005

This is the internals of a Siemens 120kV x-ray tube head which includes the transformer (not rectified) and a rotating anode under oil sealed and lead shielded. The glass has been removed with the outline shown in yellow. The electron beam is shown in red and the x-rays in purple. The induction motor is outside the glass and works well on 250V with a phase delay with a 1 uF capacitor on the additional windings. The right picture is the filament on the cathode electron gun which I have joined to some glass feed through wire from a neon tube.

I have a 100kv DC supply from a mobile x-ray unit. I also have access to a custom neon place that can make a 2 foot evacuated tube with a filament and a tungsten target at the other. They can evacuate to 10e-6mm which sounds very low for a diffusion pump but certainly in a good range for a beam. 100 keV electrons will produce x-rays (via bremsstrahlung radiation) and will need appropriate shielding.

I will keep it simple and not have an x-ray window.

I hope to show up the x-rays using a phosphor screen using activated Zinc Sulphide as above. Alternatively I could use the geiger detector that will register down to 7 keV x-rays.

This is a tube with a filament in one end and a beveled tungsten cathode at the other. As the filament was so frail, it was not able to be bombarded adequately and the pressure was nowhere near low enough to give a sufficient electron acceleration to give x-rays.

Initially when this tube was fired, it was completely striated every 1/2 inch or so and looked very dramatic. It fired at 2 kV. After a day or so sufficient outgassing had occurred to blur the striations although the Cookes space near the cathode still remains in the left photo above. The tungsten electrode is visible in the right photo with segment of yellow soda glass rather than the clear lead glass.

Note the deviated DC beam in a magnetic field.

Electron beam in free air 2005 If I can successfully construct a simple x-ray tube then I will proceed on to this more ambitious project. Simply put, an electron beam if energetic enough can pass through a thin titanium foil membrane from the vacuum into the air.

A simple plan of this is shown below.

I have the 0.001 inch thick Titanium foil below. Strong stuff but fortunately can be cut with scissors.

In air an e-beam (=Beta radiation) travels about 1.2 ft in air at 100 KeV. C-14 beta radiation at 150 keV travels about 10 inches mean (mean distribution is around 1/3 of peak for Beta radiation).
Similarly C14 beta will be blocked by .003 inches of lead. I am hopeful that .001 inches of Titanium which has Atomic No 22 (vs Lead of 82) will not be too great a barrier. Even if I lost half the beam I could get perhaps 6 inches of external e-beam along with a fairly small dose of bremsstrahlung x-rays. Not an e-sabre, rather an e-breadknife. Penetration into plastic is about .02 inches.

My basis for hoping that this will work is Bert Hickmans description of the LINAC used to make the spectacular Lichtenberg figures which operates at a huge 5 MeV at 30 mA. He describes a blue glow in operation. The .0023 inch Titanium foil port is 3 x 48 inches ( 144 in2- this sounds huge).

Mine will be using 1/50th the voltage (and hence 1/2500th the power of each electron) and a port of less than 0.25 in2. The foil is only 40% as thick. The current will only be a 100th at less than 1 mA (I haven't measured my supply performance at 100 kV).

Multiply all these factors and you arrive at one 1/40,000 the power density up to the foil. The foil may improve this ratio a bit but its absorption may still completely overwhelm 100 KeV electrons.

So, beam weapon it aint. Hopefully with a more intense focus in my favour I can get something.

After discussions it seems that the best way to get good bombarding to red heat is to use a separate cold cathode near the Ti foil target, but a bit separated so it takes the full heat rather then the Ti foil.

This is a plan of the arrangement with a filament (from an old TV tube) plus the two cold cathodes.

So far so good. A problem now is the glass to metal seal for the Ti foil or the metal block the Ti foil is mounted on. Solvent free epoxy can be used in a hard vacuum. Glass to metal seals use Dumet wire is used for soft glass and tungsten for borosilicate glass.
Another problem may be matching the impedance of tube to supply. If it draws more than 1mA then the 100kv will drop unless I pulse it with a triggered spark gap. If I use a Marx generator to boost the input to 200 kV DC then this is not a problem as it is a pulse generator anyway.
Dissipating the power at the Ti foil which will have air convection on one side only and will be fragile. I am surprised that the LINAC manages with this but the beam area is huge. I may need forced air cooling.
I also wonder about uneven charge effects along the length of the tube. At 200kv these might be significant and might need equalizing rings.

Photo below is a close up of a cold cathode on my argon tube at a low pressure, not a hard vacuum, running on DC perhaps 200uA, hence the striations. The cold cathode unit is glass joined (the bulge) to the phosphor tube which gives the desired colour - cold colours like blue are argon and warm colours like red are neon. Mercury is added to increase the UV excitation of the phosphor.

A brief mention of Lenard and Coolidges historical electron beams:

For discussion of this topic on the 4HV forum click here.

These guys have a nice beam in a handheld unit.

Spinthariscope 2005 For a quickie weekend project I made a spinthariscope. These date from the 1920's and are simply a phosphor screen, a radioactive source and a lens. What you see is very faint scintillations due to individual alpha particles striking the phosphor and giving a brief flash. In days gone by radium was used for the radioactive source.

I made mine from items laying around the house. The radioactive source is Americium 241 (1 micro Curie) from a smoke detector which is a small disc hot glued to a plastic rod. The phosphor is scraped from the inside of a colour TV screen delicately smashed to get good access and with a towel over it to prevent implosion and glass fragments. It was dusted over 5 minute epoxy to fix it and it fluoresces white under a UV light (see the nitrogen laser page). Heavy bolts are needed to keep those Alpha particles in!

I added a small 10 X magnifying lens so it fixed the focus at a good magnification.
Your eyes need to dark adapt for 5 or preferably 15 minutes in virtually complete darkness before using this but it works with little flashes particularly closest to the Americium source. Here is the Science.com site giving historical details and video representation of what you see.

I am awaiting some activated Zinc sulphide and some Europium oxide to do further experiments with phosphors.

For discussion of this topic on the 4HV forum click here.

Phosphorescence 2005 using Strontium Aluminate:Europium 2%. Sr Al2O3 : Eu

The photo above shows the red phosphorescence after shining a green laser on the bottle. This fades over seconds with a faint glow being present after minutes.

Infrared 2005

These photos were taken with a video camera without and with an infrared filter, seconds apart. Note the change in shirt colour. The filter coating achieves 90% reflection of the visible, with the remaining energy attenuated by absorption, to a level of OD 5+ attenuation of the visible, while transmitting in excess of 85% of the Infra Red. Cut on wavelength; 810nm +-5nm. Looking through the filter at a normal 150W incandescent globe shows only a faint outline of the the filament, but digital cameras light response often extends into the infrared. One digital video camera got a reputation for being able to "see through" some visibly opaque but infrared transparent clothing in this way.

The left photo above shows a 150 W globe is shown in visible light and the centre photo shows it in infrared. The LED indicator lights and the reflected fluorescent lighting don't emit infrared . The right photo shows the filter with its gold reflective coating.

Ultraviolet 2005

The left photo above shows my UV light making Rhodamine 6G and Fluorescine glow yellow and green respectively. The centre photo shows a fluorescent plastic rod. This picks up ambient light and pipes it towards the end. Even in faint light it does tend to be brighter than the surrounds and apparently it is used in gun sights. The UV unit is a Model 753UVA from Sirchie Fingerprint Laboratories inc. The right photo shows me with a handful of Uranium marbles. Uranium glass glows green with UV and was popular for glassware early last century and in Cookes tubes.

The photo above shows a standard tonic water bottle which is fluorescent.

The photo above shows a small (dead) scorpion that I found in a spiders web, bound up. I carefully unpicked the web, steamed the scorpion to loosen and reposition the limbs into a more natural pose.

The left photo above shows the scorpion under normal light and the right photo shows it brightly fluorescing under a standard UV fluorescent tube. Apparently most scorpions are like this. The only part that does not is the very tip of the sting if you look at the enlarged photo.

The photo above was taken under UV of shorter peak wavelength 253.7nm.

The left photo above shows my UV unit is a Model 753UVA from Sirchie Fingerprint Laboratories inc.The centre photo shows long wave UV (UVA) through a tinted car window on to fluorescent marker covered paper. It passes without much attenuation. The tape casts a shadow to confirm the direction of the source. The right photo shows that short wave UV (UVB) at 2500 angstroms is blocked but this is really short wavelength stuff.
Hence long UV wavelengths (UVA) may pass quite readily through a tinted car window. These will still have energy enough to cause sunburn (and cancer) although not as readily as the short wave. Interestingly my UV coated glasses block both apparently completely.