Форум - Научные идеи, теории, предположения... - идеи и теории, научные и бредовые... - А был ли Дядя Вася? - Стр 00ALL Модератор: admin.skif.biz Waso [image] mexanic | [image] # 31325 - 21.06.06 красиво, очень

пришел человек и несколькими постми внушил что описанное существует.
И завертелся мотор как наяву [image] .
Столько идей сразу, практических. Зачем шесть проводов, куда воду качает ...
А если подумать для начала?

Электрические системы и механические имеют полную аналогию. Энергия магнитного поля это кинетическая энергия, заряд конденсатора это запасение потенциальной энергии и так далее.
Это значит, что любой мотор и обвязка моделируется механической моделью и наоборот.

Если кто поверил что оно вертится, то значит и механическая моделька из маховичков веревочек и шестеренок тоже может.
И наоборот можно, всю механику загнать в электрические неподвижные компоненты и качать энергию без конца.

А ведь так не бывает!

Почитал и даже понял как политики обещают людям невыполнимое, и как они на это с радостью ведутся

Ну оттолкнитесь от фактов. Есть рассказ о чем-то. Какие ему есть подтверждения - а никаких.
Ни одного факта в подтверждение не было.
Факт есть другой, общеизвестный - ни один из макетов (любого типа) никогда не производил больше энергии, чем в него вкладывали

Сейчас фото и видео есть почти в каждой мобиле. Да для такого случая я специально бы миниатюрный цифровой фотоаппарат купил бы и все тайно заснял. Но ничего нет!

Может этот Вася в местном драмтеатре работает и на досуге в образ электрика входит. А антураж с тайными проводами их театра взял. Кто знает.

Но то что ни одного факта нет, это точно.

SIM | [image] # 31342 - 21.06.06 Ошибаетесь, mexanic, нет дыма без огня, феномен "Дяди Васи" есть, пускай, может быть, и не в том виде, который предоставил host, но по крайней мере в виде особого энергосберегающего включения трехфазного электродвигателя, и это факт! Наш модератор-msn-успешно воспользовался той подсказкой, которую я разместил в форуме, и связался с этим РЕАЛЬНЫМ человеком, который пускай и не всю информацию, но кое-что выдал! Другое дело, что без реально выполненных экспериментов я лично не вижу смысла с ним связываться (скептиков этот человек насмотрелся достаточно), но вот так вот рубить сплеча-я считаю, преждевременно. Впрочем, эта история еще далека от завершения

lomaster_nick | [image] # 31349 - 22.06.06 SIM, присоединяюсь к вам. Самое что обидно - и я в этом уверен,
На этой ветке эфект дяди Васи раздроблен на маленькие факты.
Смочь бы все это во единую картину собрать!

mexanic | [image] # 31350 - 22.06.06 SIM #31342 От 21.Jun.2006 (20:53)
Ошибаетесь, mexanic, нет дыма без огня, феномен "Дяди Васи" есть... конечно есть [image] И всегда был, назывался алхимия, спиритизм, политика и так далее. Только к электричеству и механике это не имеет никакого отношения. Это достаточно простая игра на простых и простительных человеческих слабостях
В ней нет содержательной части, поэтому она продолжается годами и столетиями, как мыльная опера. Достаточно почитать ветки на этом сайте.
Или точнее вся содержательная часть этих 'резонансов и нюансов' сводится к тому самому рисунку из старого учебника физики с колесом и перекидывающимися грузиками на ободе, на котором и объяснялось почему это никогда не заработает

SIM #31342 От 21.Jun.2006 (20:53)
но вот так вот рубить сплеча-я считаю, преждевременно. ну пара тысяч лет развития механики, ну три сотни лет развития электричества конечно не в счет для того что бы чему нибудь научиться [image] . Явно получился скороспелый вывод

Я прочитал некоторые ветки и про всякие 'генераторы' в интернете - чепуха конечно, колесико с грузиками, авось заработает. Стандартная ошибка - создать импульсный ток, не синусоидальный, а потом измерить его вольтметром переменного тока типа тестер. Ну безграмотно. Тут весь эффект генерации ни из чего и проявляется.

Единственный грамотный человек которого я заметил - Николаев. Я немного прочитал, но он молодец.
Это единственное изложение с фактами. Например эффекты сопровождающие шаровую молнию ни один балбес за две сотни лет так грамотно не описал и не интерпретировал. Он работает с фактом, описывает что знает, а остальные - темные до ужаса.
Или у него описан простейший эксперимент с проволочкой которая движется вдоль, а по стандартному магнитному полю этот не должно быть.
И кстати у него ВСЕГДА сохраняется энергия, всегда сила действия равна противодействию. Поэтому то он и ближе всего к правильной трактовке экспериментов, а напрмер Сигалов допустил обратное и тут же запутался.

Вот это легко проверить, без дяди Васи. И только тут можно искать что-то новое, отталкиваясь от того что существует не в воображении. И реальные деньги тоже тут, не зря же Маринов предлагал 100000 долл за формулы описывающие это явление.

Остальное - резонансное ничего
В такую полную картину это собирается.

KomX | [image] # 31353 - 22.06.06 mexanic
Вы несомненно правы в одном. Подобие механики и электротехники налицо. Кстати, если есть желание проводить разбор полетов по "дяде Васе", то исследуйте шарикоподшипник, ибо как чисто механическое изделие он вполне может вращаться вечно... Тут думать надо как и что, и куда крутить. Успехов!

_________________
mexanic | [image] # 31355 - 22.06.06 KomX #31353 От 22.Jun.2006 (08:12)
mexanic
Вы несомненно правы в одном. Подобие механики и электротехники налицо. Кстати, если есть желание проводить разбор полетов по "дяде Васе", то исследуйте шарикоподшипник, ибо как чисто механическое изделие он вполне может вращаться вечно... Тут думать надо как и что, и куда крутить. Успехов! провожу разбор
Научитесь привлекать к делу факты. Такого факта, о том что подшипник может вращатся вечно, никогда не существовало и не существует. Ну было в паре фантастических рассказов
Даже планеты без "трения" не вращаются вечно
Поэтому подшипник - это как раз случай мотора дяди Васи, существует в воображении.

KomX | [image] # 31357 - 22.06.06 Жаль, что такой подшипник в Вашем воображении не существует. Может для создания его образа в Вашем же воображении Вы приложите усилия для анализа, как взаимодействуют и ведут себя детали подшипника, куда и с какими частотами они вращаются и, самое главное, единственен ли вариант этих вращений...
Приложите усилия, продолжим разговор, - польза будет всем, а нет... так тоже хорошо, можете и далее быть свободным от того, чего нет.

_________________
mexanic | [image] # 31370 - 22.06.06 я бы для начала рассмотрел чисто "сумашедшую" гипотезу о том что есть трение и сохранение энергии. По этой причине подшипник остановится обязательно. Чем черт не шутит, вдруг эта дикая и безумная идея опишет все наблюдаемые явления

DevilR | [image] # 31383 - 22.06.06 Mexanic, а вы что, собственно, кому доказываете?
Ну не работает у _вас_ ВД, да и бог с ним. Займитесь чем то более достойным, чем переубеждением форумян. Зачем вам все это?
Народ здесь, иногда, что-то пытается сделать. Спаять что нибудь, али намотать... опять же с магнитами играется. По мне: лучше уж это, чем тупо тянуть пиво на лавке и трепаться ни о чем.

Продолжаем исходную тему, господа!

mexanic | [image] # 31386 - 22.06.06 DevilR #31383 От 22.Jun.2006 (17:26)
Mexanic, а вы что, собственно, кому доказываете? а я что-то доказываю? В какой фразе? Я просто прокомментировал прочитанное.
"Закон сохранения энергии" надеюсь не является бранным выражением
DevilR #31383 От 22.Jun.2006 (17:26)
Ну не работает у _вас_ ВД, да и бог с ним.Это у Вас он не работает. И работать он не будет. Я так даже и не пытаюсь это доказывать, Вы сами в этом убедитесь, со временем.
Я никаких ВД не конструирую
DevilR #31383 От 22.Jun.2006 (17:26)
Народ здесь, иногда, что-то пытается сделать. Спаять что нибудь, али намотать... опять же с магнитами играется. По мне: лучше уж это, чем тупо тянуть пиво на лавке и трепаться ни о чем. Так вот это меня и интересует. Пробовал ли кто проверить "3. Опыт Г.Николаева."
http://www.trinitas.ru/rus/doc/0231/004a/02310011.htm
с движением проволоки вдоль тока. Киловольты там не нужны, при обычных напряжениях, с жидким контактом. Есть ли движение. Будет ли оно если заменить линейную проволоку на проводящий диск с двумя жидкими токоподводами. Меня факты интересуют, проверенные и проверяемые.
ВД не работает, это давно проверенный факт. Сам процесс проверки этого был очень позитивный для тех кто интересовался фактами. Появились 'законы сохранения' и так далее. Тем же кто слепо верил в ВД он так ничего и не дал.
А причем здесь пиво я так и не понял

KomX | [image] # 31407 - 23.06.06 mexanic
Закон сохранения энергии для незамкнутых систем не выполняется. На Вашем месте, я бы во главу угла возвел закон сохранения заряда. О данном законе Вы можете достаточно много узнать, приложив каплю своих усилий и прочтя замечательный труд Вейника А.И. "Теория движения". Весьма познавательный труд, надо Вам сказать, и мозги от закостенелых взглядов на трение и прочее промывает замечательно. Осильте хотя бы этот труд и заходите, - обсудим и заряды и те разности потенциалов, о которых Вы обмолвились, поминая опыт Николаева.

_________________
Serg | [image] # 31409 - 23.06.06 Народ!.
Насколько я помню ,Валера из Сибири ,всё сделал,а зачем что-то ещё говорить ,может проще спросить!.

mexanic | [image] # 31419 - 23.06.06 KomX #31407 От 23.Jun.2006 (07:42)
mexanic
Закон сохранения энергии для незамкнутых систем не выполняется.в чем смысл Вашего утверждения? В том что неправильно сформулированный Вами закон сохранения энергии не выполняется
Воспользуйтесь правильной формулировкой, о сохранении энергии системы и совершаемой ей работой, как в школьном учебнике например

KomX #31407 От 23.Jun.2006 (07:42)О данном законе Вы можете достаточно много узнать, приложив каплю своих усилий и прочтя замечательный труд Вейника А.И. "Теория движения". Весьма познавательный труд, надо Вам сказать, и мозги от закостенелых взглядов на трение и прочее промывает замечательно. Осильте хотя бы этот труд и заходите, - обсудим и заряды и те разности потенциалов, о которых Вы обмолвились, поминая опыт Николаева.
да Вейник, читал очень давно уже, умирал от хохота. Это классик эстрадного жанра, особенно по второму закону термодинамики

Продолжил читать Николаева, "тайны электромагнетизма и свободная энергия". Тоже начинаю смеяться. Описано штук пятьдесят каких-то вечных двигателей. Становится ясно, что ни один из них не работает! Пятьдесят ВД и все не работают, количество не переходит в качество

Для доказательства достаточно было всего одного ВД, стоящего на столе, но работающего [image] Лишнего не надо!

А так он пытается обмануть тем, что их, этих ВД, якобы навалом, воду греют и лампы засвечивают.
А я знаю определенно, что электричество у меня в доме от электростанции, где жгут мазут

KomX | [image] # 31424 - 23.06.06 mexanic
Будьте так любезны указать мне тот школьный учебник (издательство и год издания), в котором бы говорилось об утилизации градиента статических зарядов присутствующих в атмосфере Земли, присутствующих не зависимо от Ваших желаний и возможностей, присутствующих от начала времен и да скончания веков, т.е. вечно
А Вейника перечитайте, дорогой Вы наш любитель эстрадного жанра.

Для продолжения диалога, укажите значения потенциалов на контактах обыкновенной батареки. Вот будет повод посмеяться.

_________________
mexanic | [image] # 31435 - 23.06.06 KomX #31424 От 23.Jun.2006 (10:16)
mexanic
Будьте так любезны указать мне тот школьный учебник (издательство и год издания), в котором бы говорилось об утилизации градиента статических зарядов присутствующих в атмосфере Земли, присутствующих не зависимо от Ваших желаний и возможностей, присутствующих от начала времен и да скончания веков, т.е. вечно [image] так ведь и реки текут испокон веков, но никто не считает гидроэлектростанцию вечным двигателем. Или уже появилось 'новый взгляд' на 'устаревшие' учебники ?
с тем как это работает можно ознакомиться здесь:
http://tmn.fio.ru/works/72x/306/03/032.htm

KomX #31424 От 23.Jun.2006 (10:16)
А Вейника перечитайте, дорогой Вы наш любитель эстрадного жанра.
спасибо любезный, чаю больше не приноси

KomX #31424 От 23.Jun.2006 (10:16)
Для продолжения диалога, укажите значения потенциалов на контактах обыкновенной батареки. Вот будет повод посмеяться.это только стиральный порошок бывает обыкновенным, тот который не Тайд
Вот завалялось несколько севших элементов, сейчас возму тестер и измерю [image] - почти ноль вольт. На таких ВД не заработает

SIM | [image] # 31438 - 23.06.06 Хотелось бы еще добавить, что если бы на стол приснопамятной Французской Академи наук 19-го века поставили бы современную атомную батарейку, которую применяют для энергоснабжения автономных морских радиобуев (рассчитанную на 10 лет эксплуатации 12 вольт 1 ампер), и даже дали бы посмотреть на то, что у неё внутри (тепловыделяющий атомный элемент типа ТВЭЛа и расположенные по кругу термопары), то вердикт о невозможности ВД был бы не столь категоричен-как это-лежит кусок камня и сам по себе(!) греется без подвода энергии извне(!). А сейчас мы конечно же умные и не обращаем на простые чудеса внимания.
Прав KomX, что вопрос стоит сейчас в использовании ранее неиспользовавшейся энергии, а то, что приборы по её утилизации сейчас весьма экзотического вида-так это дело времени, надеемся. Сейчас умираем от хохота, а завтра низкопотенциальную энергию окружающей среды будем вовсю использовать и абсолютно этому не удивлятся.

mexanic | [image] # 31443 - 23.06.06 SIM #31438 От 23.Jun.2006 (12:30)Прав KomX, что вопрос стоит сейчас в использовании ранее неиспользовавшейся энергии, а то, что приборы по её утилизации сейчас весьма экзотического вида-так это дело времени, надеемся. Сейчас умираем от хохота, а завтра низкопотенциальную энергию окружающей среды будем вовсю использовать и абсолютно этому не удивлятся. становимся на лыжи и съзжаем с горки. Очень приятное и полезное использование 'низкопотенциальной энергии' [image] Но откуда после этого у KomX берется вывод о нарушении закона сохранения энергии?
Во Французской Академи тоже не сделали бы такого вывода. Электромагнитную теорию создавали люди с великолепным мышлением, великолепно владеющие математикой и философией. Поэтому если пытаетесь сделать что-то новое, желательно поизучать старое.Не стоит недооценивать 'противника'

Lolik-Bolik | [image] # 31444 - 23.06.06 mexanic, Вы похоже форумом ошиблись, гидроэлектростанция и есть вечный двигатель в нашем понимании. Только ЗС и здесь работает, если мы его применим к Вселенной как к замкнутой системе

SIM, а французкая академия мне припоминается откатила вечняк еще в каком-то 17?? году, т.е. еще в 18 веке. В принципе почти в первобытно-общинно-каменном столетии [image] Тогда еще даже Вольта своих лягушек не мучил...

_________________
mexanic | [image] # 31448 - 23.06.06 Lolik-Bolik #31444 От 23.Jun.2006 (12:53)
mexanic, Вы похоже форумом ошиблись, гидроэлектростанция и есть вечный двигатель в нашем понимании. Только ЗС и здесь работает, если мы его применим к Вселенной как к замкнутой системе [image] видите как меняются ваши взгляды, прямо на глазах [image] Главное что бы было понятно что энергию этот ВД берет от потока воды в реке, а для всяких моторов дяди Васи с шестью проводами есть тлько один источник энергии - эта самая гидроэлектростанция.
Lolik-Bolik #31444 От 23.Jun.2006 (12:53)
SIM, а французкая академия мне припоминается откатила вечняк еще в каком-то 17?? году, т.е. еще в 18 веке. В принципе почти в первобытно-общинно-каменном столетии [image] Тогда еще даже Вольта своих лягушек не мучил... Ньютон с Лейбницем гоняли диффуры в 16хх годах, Фарадей 17хх-18хх, Максвелл 18хх, давно уже

У меня есть знакомый, толковый и грамотный электронщик. С пол года назад он стал собирать какие-то магниты, патенты и сооружать нечто с переключением магн. потока якобы в точке где силы нет и проч. чепуха. Я ему сразу сказал какой будет результат, он сказал что тоже знает - никакой, но хочет повозится. Ну с тех пор так и не пишет. Причем человек высококвалифицированный, никогда не станет импульсный ток тестером мерять. А результат его любопытства к магнитам мне заранее ясен.
Lolik-Bolik #31444 От 23.Jun.2006 (12:53)
mexanic, Вы похоже форумом ошиблисьну я думал тут все крутые элекродинамики, клеют, паяют, меряют , пива не пъют
Всякие необычние магнитные силы, как у Николаева, давно проверили. Получается при проверке что ничего такого нет. Николаев мог ошибиться, например не учел что длина плеч проволочки не входящие в контур все-таки меняются. Ну а никто и не проверил и оба - готова теория ВД

KomX | [image] # 31455 - 23.06.06 mexanic
А Вы молодец, с батарейкой славно обошлись. Только тестер замеряет не потенциал, а разность потенциалов, для измерения которой надо как минимум второй потенциал.
Тут вот у меня схемка есть, почти по мотивам Авраменко. В ней потенциалы определите?

size: 12.44 KB
_________________
mexanic | [image] # 31457 - 23.06.06 KomX #31455 От 23.Jun.2006 (15:54)
mexanic
А Вы молодец, с батарейкой славно обошлись. Только тестер замеряет не потенциал, а разность потенциалов, для измерения которой надо как минимум второй потенциал. может бы Вы думаете что это мне так захотелось? - нет, по определению потенциального поля существут только РАЗНОСТЬ потенциалов, не существует абсолютного потенциала. Поле так и определяется, как работа по переносу пробного заряда из одной точки в другую, причем потенциальное поле - если нет зависимости от траектории. Иногда вторая опорная точка - это потенциал заряла в бесконечности.

KomX #31455 От 23.Jun.2006 (15:54) Тут вот у меня схемка есть, почти по мотивам Авраменко. В ней потенциалы определите? есть определенная культура, руки мыть перед едой, хорошо понимать что и как измеряется тестером и так далее.
Вот смотрите "Безынерциальные заряды и токи"
Часть 2. Эксперимент Авраменко
http://www.n-t.ru/tp/ns/bzt2.pdf
и видите, что неглупые люди-авторы не обладают этой культурой в электронике. Не знают что и как мерять.
В вашей схеме, если ее правильно нарисовать, конечно все потенциалы определяются. Посмотрите на рисунке. Если сопротивление измерителя бесконесно большое, то не надо учитывать падение на диодах 0.6 В. Еще правильнее будет учитывать не только падение на переходе, но и паразитные емкости, которые есть и в диодах и между проводами.
Для примера возмите обыкновенный цифровой тестер и на диапазонах измерения переменного напряжения коснитесь одного провода - неужели это эффект?-это просто неумение измерять.

схема size: 25.58 KB
valeralap | [image] # 31458 - 23.06.06 С точки зрения здравой логики ВД существовать не может, энергия возникает в результате деления какой то массы вещества, но если массы нет, то откуда возьмется энергия? О вечности даже вселенная не вечна. Индусы объясняют время существования вселенной так. Если взять самую высокую гору на земном шаре и представить, что она из алмаза, приходить к ней один раз в 100 лет и один раз, коснутся ее шелковым платком, то она сотрется от этого прикосновения. Пройдет невообразимое для человеческого масштаба отрезок времени, но все-таки, конец будет, а значит, вечного нечего нет. КАКОЙ, ИДИОТ, придумал формулировку ВД?... В моем пониманий, источник энергий любой конструкций, который состояний без ремонта и заправки его традиционным топливом, проработать одну человеческую жизнь, к примеру, 100 лет, при этом полностью не зависеть от традиционных энергоресурсов, я рассматриваю такой источник как ВД. Какая мне разница будет он работать после моей кончины или нет. Мы спорим ВД есть или нет, а солнечная батарея самый прямой представитель таких ВД сделав ее надежной, чтобы она без обслуги могла проработать 100лет и имела достаточную мощность и вы независимы. Солнце предположительно будет тлеть еще миллиарда 4-5. Я задаю вопрос, у многих из вас болит голова о том, что оно потухнет через 4-5 миллиардов лет? Что ищу я? Нетрадиционную энергию и неизученные эффекты, которые послужили бы, при создание такого энергетического источника. Энергия вокруг нас, говорил ТЕСЛА ,только надо научится ее брать. Если мой слово излияния дошли до вашего понимания, то вот еще одно замечание, то, что на сегодня может показаться самой бредовой фантастикой в другом будущем отрезке времени будет реальностью. Это закон развития и его отменить нельзя. Так что альтернативные источники уже есть и будут созданы еще, в том числе теми которые упорно изучают эту проблему. Написал для спорящих ,на этой ветке.

FindZimorodok | [image] # 31459 - 23.06.06 mexanicПро потенциальное поле это Вы конечно здорово.
Только что ж это куча народу ломает головы как заставить это самое потенциальное поле на себя поработать?
И с какой скоростью заряд будет перемещаться с одной опорной точки на другую(предположительно находящейся в бесконечности), и какую работу при этом совершать?

Блин а с цитированием полное говно, ну почему нельзя как раньше?

mexanic | [image] # 31466 - 23.06.06 FindZimorodok #31459 От 23.Jun.2006 (19:02)
mexanicПро потенциальное поле это Вы конечно здорово.
Только что ж это куча народу ломает головы как заставить это самое потенциальное поле на себя поработать?
И с какой скоростью заряд будет перемещаться с одной опорной точки на другую(предположительно находящейся в бесконечности), и какую работу при этом совершать?я даже уверен что куча народу ломает себе голову над тем как кучу денег себе нагрести и не своим трудом и головой а за чужой счет
Так что проблемы ставятся всегда разные
С какой скоростью - не важно, потенциал от этого не зависит. А в бесконечности заряд не взаимодействует с остальными, поэтому удобно считать энергию нулевой.

valeralap, не важно сотрется ось у ВД или нет. Важно что это гидроэлектростанция из которой вода вытекает но втекающей воды нет

Вот у меня книга Ацюковского - Общая эфиродинамика, стр 182, рисунок 7.31
Нарисована зависимость поля от расстояния от провода. На расстоянии 8 диаметров провода поле при токе 1 А отличается от рассчетного в два раза а при 10А - раза в четыре!!!!!
Это можно проверить имея два метра провода и батарейку, различие же колоссальное.
Я просто не понимаю что это значит, в своем ли уме этот Ацюковский? Черт с ним с ВД.
Рисовать такие графики, это как если бы я например сказал что Я первый житель Земли который посетил северный и южный полюса и в промежутке самолично затопил Атлантиду!
Будет из этих 'первооткрывателей' кто нибудь отвечать за свою писанину?
Я так или иначе читаю и сталкиваюсь с такой информацией и никак не могу понять как можно издавать книги полные вранья подписанные собственной фамилией и не краснеть и по морде никто не даст.
Это же как отравленная вода, хочется пить, пьешь а вода тухлая. И все больше и больше этой мути.

msn | [image] # 31468 - 24.06.06 mexanic кстати по поводу невозможности измерения импульсного тока тестером,- это Вы зря батенька. На сегодняшний день существует класс сравнительно недорогих тестеров которые позволяют мерить среднеквадратическое значение тока или напряжения любой формы. Так называемые класса TRUE RMS, другое дело что не все об этом догадываются..

mexanic | [image] # 31471 - 24.06.06 msn #31468 От 23.Jun.2006 (22:11)
mexanic кстати по поводу невозможности измерения импульсного тока тестером,- это Вы зря батенька. На сегодняшний день существует класс сравнительно недорогих тестеров которые позволяют мерить среднеквадратическое значение тока или напряжения любой формы. Так называемые класса TRUE RMS, другое дело что не все об этом догадываются.. конкретное измерение требует определенные приборы. True RMS это всего лишь улучшенный тестер для определенной полосой частот. Есть еше и осциллографы и много других приборов - тепловых датчиков, калориметров и другого.
Но вот в искре например частоты до десятков гигагерц, а в такой широкой полосе и еще при раскиданных проводах никакая цифра не будет правильной. У самого Герца вибраторы были длиной несколько десятков см примерно и излучали где-то 30 см длину волны или гигагерц частота. Это значит что просто любые 5 см провода подключенного к такой цепи изменит все измерения. А туда бытовым тестером лезут

mexanic | [image] # 31493 - 25.06.06 летом или зимой - результат одинаковый
Как только есть разряд, искра или импульсный ток (http://www.skif.biz/download/pub/4/0/Brovin.rar например)
или такой любимый всеми эфиродинамиками трансформатор Теслы, то наивные способы определить мощу уже могут отдыхать.
Частоты в таких цепях - ультракороткие волны, распространяются как свет, куда хотят.
Для пробы возмите измерьте мощность излучаемую обыкновенным сотовым телефоном с помощью обыкновенного тестера. Гарантирую увлекательные результаты [image] Частоты там такие же, 1-3 гигагерца.
Так получается что сотовый зто ВД?
Если нет, то почему трансформатор Теслы должен 'качать энергию из эфира'? Чепуха это.

DevilR | [image] # 31498 - 25.06.06 mexanic вы, собственно, что сказать то хотите?
Такое вчепятление, что вам просто нравится говорить остальным, что они чепухой занимаются? Я угадал?

mexanic | [image] # 31500 - 25.06.06 DevilR #31498 От 25.Jun.2006 (15:17)
mexanic вы, собственно, что сказать то хотите?
Такое вчепятление, что вам просто нравится говорить остальным, что они чепухой занимаются? Я угадал? Вы сейчас определили свое занятие как "чепуха", но не хотели бы что бы Вам об этом говорили
Зачем же тогда размещать сообщения в форуме для обозрения? Вы же хотите что бы их откомментировали, если они в форуме.

Вот я увидел сообщение host и прокомментировал по существу - ни на чем не основанная фантазия, или сознательный обман написанный хорошим языком. Проверьте сами - фактов нет.
Заодно увидел что почти все эффекты ВД образовались из-за неумелого использования измерительных приборов. Если кому не хочется заниматься 'чепухой' может быть он воспользуется этой подсказкой что бы не запутаться.

А разве обсуждение не для того что бы выяснить где чепуха а где нет?

lomaster_nick | [image] # 31523 - 26.06.06 mexanic - по поводу хоста я с вами согласен. Через чур красиво написано . Лично мое мнение - это кто то устроил мозговой штурм за счет наших ресурсов. Но зато сколько всплыло информации...

И как у вас рука поднимается сказать что в этом ничего нет?
Ну вот к примеру из опытов Папалекси с параметрическим резонансом - очень громкий вывод-
амплитуда возникающих колебаний ограничивается только лишь самой проводкой(может криво написал - я имел ввиду что предел
генерируемых колебаний уперается в пробой изоляции и перегорание проводки).Откуда такая энергия? - ведь просто параметр меняем. А статья Фролова? - оказывается в простом АД
этот эфект есть! Изменяемый параметр - индуктивность(меняется площадь КЗ витка).
Этому и поттверждение есть - когда SaturnV свой АД дрелью раскручивал. Самое обидное - что в его опыте торможение возникало скорее всего за счет вращения магнитного поля(генерируемые колебания в обмотках возникали не одновременно- сдвинуты по фазе). Когда SaturnV использовал в опыте только одну обмотку - торможения практически не было.
Напрашивается простой вывод- берем АД и крутим его как однофазный, используя две обмотки с встречным включением,
что бы не было трансформаторной связи с третьей(помните опыт из ТОЭ по определению начала и концов обмоток). И тут уже можно использовать третью обмотку в опытах с параметрическим резонансом. На сколько эти два процесса согласуются друг с другом - зависит от геометрич.параметров железа.

mexanic | [image] # 31605 - 27.06.06 а вот что пишет журнал SCIENTIFIC AMERICAN
http://www.sciam.ru/
аналог нашей Науки и Жизнь сегодня
http://www.sciam.ru/2003/3/serioznye.shtml

Его можно читать на русском и в нем много интересного пишут:
http://www.sciam.ru/2003/3/sceptic.shtml
http://www.sciam.ru/2003/6/drugoe.shtml
http://www.sciam.ru/2005/7/nauka.shtml
http://www.sciam.ru/2003/12/lechenie.shtml
http://www.sciam.ru/2005/2/phizical.shtml

или 'простой способ' построить ВД изменняя мировые константы
http://www.sciam.ru/2005/9/cosmology.shtml

mexanic | [image] # 31678 - 29.06.06 чтобы извлечь энергию ниоткуда, надо быть Богом. Трудно поверить, что дядя Вася - воплощение Бога. Только у творца есть привилегия создавать из ничего.

Остальным надо быть скромнее - "Из ничего и выйдет ничего"(С).

Доказательство это не французкая Академия.
Самые лучшие добытчики энергии это живые существа. За миллионы и миллиарды лет эволюции цепляясь за малейшую возможность они изобрели невероятные способы извлекать энергию, любого вида, где угодно:
http://www.baikal-info.ru/index.php?id=255&p=6471

Но никаких эфирных энергий живые существа не используют. Это даже хорошо, потому что вся Вселенная была бы плотно забита какими нибудь 'эфирными тараканами', которые брали бы энергию ниоткуда и проблемы с питанием у них не возникало бы.
Это и есть настоящее окончательное доказательство невозможности ВД, которому уже несколько миллиардов лет.

Только пища для ума берется ниоткуда, идеи разные, мысли и протчее. Нематерия питается нематерией.

Igor_v | [image] # 31689 - 29.06.06 mexanic вечных двигателей к твоей радости нет, есть альтернативные источники энергии, с явным видимым преобразованием энергии например как солнечная батарея, и не явным, преобразованием энергии физического вакуума в видимые (осязаемые нами) виды энергии.
Скажи, почему электроны вечно вращаются вокруг ядра? а не напоминает ли это тебе устройство электродвигателя «дяди Васи» только в микромире, вечное вращение. Ведь, по-твоему, этого не может быть.
В духовной общине (Линден, Швейцария) с 1980 года работают электростатические машины Баумана суммарной мощностью 750 кВт, обеспечивающие все бытовые нужды посёлка. Таким образом, в 1980 году в мире появился населённый пункт, который раз и навсегда решил все энергетические проблемы, изгнав за порог как органическое топливо, так и все мифы о "кризисе". И это факт. Была такая информация, что этой общине позволили существовать только в случае если устройство Тестатики не будет никому передано, т.е. во внешний мир. Стефан Маринов съездивший в эту общину и узнавший устройство Тестатики поплатился за это жизнью - выбросили из окна.
По твоим рассуждением становится ясно, что ты хочешь сказать, а вообще, зачем нужен этот сайт, здесь люди занимаются болтовней, и морочат другим голову, какой то выдуманной свободной энергией. А не заслали ли тебя сюда специально соответствующие службы? mexanicпризнайся, и всё сразу станет понятно, почему ты так распаляешься.

Продолжу разговор о запрете устройств со свободной энергией, статья «Техническая революция».

size: 5.06 KB [image] SIM | [image] # 31692 - 29.06.06 "Но никаких эфирных энергий живые существа не используют."
Хорошо, но как тогда быть с такими природными явлениями, как грозы, смерчи и т.д.? Тот же Тесла не раз писал о возможности использовать энергию атмосферного электричества. Или вы тоже, обращаясь к "Занимательной физике" Перельмана, считаете, что стоимость средненькой молнии будет 56 рублей-дешевка, энергии которой не хватит чтобы поехать на автомобиле? Я как-то в горах попал в грозу, так вот насчет свободной энергии атмосферного электричества у меня создалось тогда другое мнение- то буйство мощности, окружавшее нас тогда, ну никак не укладывалось в представление о скудности ресурсов "энергии атмосферы". Весь воздух вокруг был ионизирован, пахло озоном, а молнии протыкали небо каждые 2-3 секунды. Впечатление о колоссальной энергии, витающей вокруг буквально в чистом, первородном виде, заставило меня усомнится в том, что наша земная энергетика может лишь, извините, чайник вскипятить то ли на угле, то ли на уране.

mexanic | [image] # 31706 - 29.06.06 Igor_v #31689 От 29.Jun.2006 (10:30)
mexanic вечных двигателей к твоей радости нет, есть альтернативные источники энергии, с явным видимым преобразованием энергии например как солнечная батарея, и не явным, преобразованием энергии физического вакуума в видимые (осязаемые нами) виды энергии.
Скажи, почему электроны вечно вращаются вокруг ядра? а не напоминает ли это тебе устройство электродвигателя «дяди Васи» только в микромире, вечное вращение. Ведь, по-твоему, этого не может быть.
В духовной общине (Линден, Швейцария) с 1980 года работают электростатические машины Баумана суммарной мощностью 750 кВт, обеспечивающие все бытовые нужды посёлка. Таким образом, в 1980 году в мире появился населённый пункт, который раз и навсегда решил все энергетические проблемы, изгнав за порог как органическое топливо, так и все мифы о "кризисе". И это факт. Была такая информация, что этой общине позволили существовать только в случае если устройство Тестатики не будет никому передано, т.е. во внешний мир. Стефан Маринов съездивший в эту общину и узнавший устройство Тестатики поплатился за это жизнью - выбросили из окна.
По твоим рассуждением становится ясно, что ты хочешь сказать, а вообще, зачем нужен этот сайт, здесь люди занимаются болтовней, и морочат другим голову, какой то выдуманной свободной энергией. А не заслали ли тебя сюда специально соответствующие службы? mexanicпризнайся, и всё сразу станет понятно, почему ты так распаляешься.

Продолжу разговор о запрете устройств со свободной энергией, статья «Техническая революция».
все свалили в кучу, и электроны, которые вечно вращаются, как и должны, потому что энергия и материя не появляется но и не исчезает никуда, и туда же в кучу эфирную энергию, которой нет.

Можно ответить и подробнее, но пока посоветую придерживаться фактов. Например Вы не читали что пишет Маринов. А вот возмите и прочитайте, не повторяйте чужие слова без проверки.
На сайте
http://bourabai.narod.ru/index.htm
есть страницы
Международного журнала "Deutsche Physik", издававшийся Ст.Мариновым
Вот ссылка:
http://bourabai.narod.ru/marinov/img/005.gif

Подчеркнул его слова и файл присоединил:
"в этом выпуске ... показан отрицательный эффект

я был так уверен, что машина будет работать как perpettum mobile, что написал что она уже сделана...

К моему большому удивлению она не показала предпочтительного направления вращения ... И СЛЕДОВАТЕЛЬНО НЕ РАБОТАЛА КАК МАШИНА С ПОСТОЯННЫМ ДВИЖЕНИЕМ " !!!!

Сам Маринов пишет что никакой ВД - НЕ РАБОТАЕТ!
Он наверно тоже агент!

Пользуйтесь фактами.

size: 225.51 KB [image] mexanic | [image] # 31708 - 29.06.06 SIM #31692 От 29.Jun.2006 (11:13)
"Но никаких эфирных энергий живые существа не используют."
Хорошо, но как тогда быть с такими природными явлениями, как грозы, смерчи и т.д.? Тот же Тесла не раз писал о возможности использовать энергию атмосферного электричества. Или вы тоже, обращаясь к "Занимательной физике" Перельмана, считаете, что стоимость средненькой молнии будет 56 рублей-дешевка, энергии которой не хватит чтобы поехать на автомобиле? Я как-то в горах попал в грозу, так вот насчет свободной энергии атмосферного электричества у меня создалось тогда другое мнение- то буйство мощности, окружавшее нас тогда, ну никак не укладывалось в представление о скудности ресурсов "энергии атмосферы". Весь воздух вокруг был ионизирован, пахло озоном, а молнии протыкали небо каждые 2-3 секунды. Впечатление о колоссальной энергии, витающей вокруг буквально в чистом, первородном виде, заставило меня усомнится в том, что наша земная энергетика может лишь, извините, чайник вскипятить то ли на угле, то ли на уране.
ВД на молниях, клопах и тараканах:

http://www.membrana.ru/articles/misinterpretation/2002/10/01/013400.html
"Вечный двигатель Курицына работает уже вторую неделю" -oooo! восторг!

дальше полный абзац -
"Ресурс автономной работы от батарей составляет около 2 месяцев."
полный отпад, через два месяца о нем уже не вспомнили ! -завод то кончился !

Igor_v | [image] # 31713 - 29.06.06 mexanic ты читал статью, которую я дал, там написано для таких как ты, что на страницы Интернета выбросили огромную массу ложной информации, которая должна была подавить истину. И ты видишь только её – ложную информацию. А про электроны ты так и не ответил. Не чего повторять одно и тоже много раз, все уже давно поняли, что для тебя свободной энергии не существует. Не существует, ну а ладно. Твое право верить этому или нет. Одни верят в Бога, другие нет. Как бы ты не хотел и не противился, но истина пробьет себе дорогу, и придёт время, когда люди познают мир, где есть свободная энергия.
Что сейчас ты добиваешься здесь? Закрытия сайта?
Лучше скажи, что тебе нравится больше каменный уголь или мазут? А может древесные чурки, у нас в стране выпускались трактора, у которых топливом служили древесные чурки.

mexanic | [image] # 31715 - 29.06.06 Igor_v #31713 От 29.Jun.2006 (17:32)
mexanic ты читал статью, которую я дал, там написано для таких как ты, что на страницы Интернета выбросили огромную массу ложной информации, которая должна была подавить истину. И ты видишь только её – ложную информацию. А про электроны ты так и не ответил. Не чего повторять одно и тоже много раз, все уже давно поняли, что для тебя свободной энергии не существует. Не существует, ну а ладно. Твое право верить этому или нет. Одни верят в Бога, другие нет. Как бы ты не хотел и не противился, но истина пробьет себе дорогу, и придёт время, когда люди познают мир, где есть свободная энергия.
Что сейчас ты добиваешься здесь? Закрытия сайта?
Лучше скажи, что тебе нравится больше каменный уголь или мазут? А может древесные чурки, у нас в стране выпускались трактора, у которых топливом служили древесные чурки.
не надо тыкать, не надо врать.
если смотреть на факты, то получится что Маринова если и убили, то только за то, что он хотел разоблачить фальсификаторов с 'работающими' ВД, или он сам осознал что ввел многих в заблуждение.

Никакой проблемы 'скрытия' работающих ВД нет и не было, это бред больных на голову. Проблема всегда была как раз в другом - что ни одно из этих устройств никогда, даже с помощью талантливых физиков типа Маринова, НЕ ЗАРАБОТАЛО.

mexanic | [image] # 31717 - 29.06.06 вот что пишет Николаев:
"Некоторые авторы в своих поисках, основанных только на предположениях и интуиции, предложили уже реальные действующие конструкции, которые действительно вырабатывают энергию практически не потребляя из вне ничего. Речь идет, прежде всего, о швейцарском изобретателе Баумане, который без всяких теоретических доказательств, основываясь только на интуиции (сам автор, самоучка, часовых дел мастер!), построил генератор-“тестатика”, который представляет из себя, ни что иное, как вечный двигатель. Изобретение сделано в общине Метерниха, которая имеет своиих представителей во многих европейских государствах. На все запросы относительно возможности рассекречивания изобретения специалисты из общины мотивируют тем, что “это дар божий и он не продается. Что человечество еще не достигло того уровня своего развития, чтобы пользоваться этой энергией”.
(это правда что творить из ничего может Бог, дядя Вася и божий дар общины Метерниха [image] )
А это отвечает Кушелев -
"Врут они все, ничего у них нет. Рассекретить любое изобретение агенты ЦРУ могут за несколько часов (на худой конец, дней)."

WAY | [image] # 31719 - 29.06.06 МЕХАНИК
"Врут они все, ничего у них нет. Рассекретить любое изобретение агенты ЦРУ могут за несколько часов (на худой конец, дней)."

А оно им надо,этим агентам,рассекречивать??? Кто им тогда зарплату платить будет,если все вскроется?

Зря Вы так шумите,если кто-то пишет,значит кто-то и читает,а праада это или нет - каждый решает сам.Если для Вас это бред - просто не заходите на эту ветку.Вот и все.

_________________
mexanic | [image] # 31721 - 29.06.06 Igor_v #31689 От 29.Jun.2006 (10:30)
mexanic вечных двигателей к твоей радости нет, есть альтернативные источники энергии, с явным видимым преобразованием энергии например как солнечная батарея, и не явным, преобразованием энергии физического вакуума в видимые (осязаемые нами) виды энергии.
преобразование энергии есть а преобразования энергии вакуума нет! Вакуум -низший уровень энергии. Из колодца воду сначала надо достать и потратить на это энергию.
Всякие рассказы про неисчерпаемую эфирную энергию - это вранье.
Мне ничего не надо на этом сайте.
Я думаю что настоящая история такая. В Советском Союзе, в Минэнерго была ведомственная больница где лечили и содержали сошедших с ума энергетиков изобретающих ВД. С перестройкой и распадом СССР денег на содержание больници не стало и больных распустили. Через некоторое время в интернете замелькали 'океаны свободной энергии' и бизнес проекты по типу контор Остапа Бендера [image].
Наконц надоедает читать эту чепуху, потому что безграмотный Ацюковский обзавелся такими же безграмотными учениками и пошло поехало.
Если пишите в форум, значит и читайте что об этом думают.
Igor_v #31689 От 29.Jun.2006 (10:30)

Igor_v #31689 От 29.Jun.2006 (10:30)
Скажи, почему электроны вечно вращаются вокруг ядра? а не напоминает ли это тебе устройство электродвигателя «дяди Васи» только в микромире, вечное вращение. Ведь, по-твоему, этого не может быть.
для этого учебник почитайте. Дядя Вася тут рядом не стоял. Электроны вращаются долго, но только на самой нижней орбите. На стационарной орбите электрон за оборот излучает ровно столько сколько поглощает. Поэтому орбита не меняется. Можно засунуть его в ядро и тогда произойдет ядерная реакция.
В общем у вас на 'городе бузина а в Киеве дядька'

Про Маринова уже написал. Вот пример скозочки и брехни, которая кочует по интернету без проверки. Маринов НЕ СДЕЛАЛ ВД, и пострадал от того что думал что это возможно.
Мотор в духовной общине (Линден, Швейцария) работает точно так же как двигатель дяди Васи. Прочтите ветку и поймете принцип - он, этот мотор, возник с первым постом hosta из ниоткуда и успешно заработал в воображаемом пространстве.
Так же варит кашу горошочек в сказке - только попроси

Igor_v #31689 От 29.Jun.2006 (10:30)
По твоим рассуждением становится ясно, что ты хочешь сказать, а вообще, зачем нужен этот сайт, здесь люди занимаются болтовней, и морочат другим голову, какой то выдуманной свободной энергией. А не заслали ли тебя сюда специально соответствующие службы? mexanicпризнайся, и всё сразу станет понятно, почему ты так распаляешься.
не бойтесь вы за свой сайт, кому он нужен. Больше вреда, чем неграмотные участники никто ему не принесет.
Придерживайтесь фактов - напрмер резонанс- это не источник энергии. Посмотрите на качели во дворе, и все поймете.

Rusyk | [image] # 31730 - 30.06.06 mexanic, чета я тебя не пойму, ну нету этих ВД ну и хрен сними, чего ты распинаешься иди дальше своей дорогой, или ты эту ветку стараешься поднять.

mexanic | [image] # 31732 - 30.06.06 Rusyk #31730 От 29.Jun.2006 (23:38)
mexanic, чета я тебя не пойму, ну нету этих ВД ну и хрен сними, чего ты распинаешься иди дальше своей дорогой, или ты эту ветку стараешься поднять. сам иди ....
я пишу в ветке по теме ветки, это очень сложно понять
Насчет поднять ветку, опустить сайт - эта шпиономания не по моей части.
Я пишу о том что здесь прочитал, и форум как раз для этого, для обсуждения.

egm | [image] # 31739 - 30.06.06 mexanic глаголет истину. Не было и не будет создано ни одного "ВД" в домашних условиях "на коленках". Всевозможные генераторы СЭ, хитроумные резонансы и т.д., использующие низкие частоты и малую мощность - лажа. Исследования и эксперименты на АТОМАРНОМ уровне - дорога к источнику энергии. Работам и полученным результатам Кушелева можно доверять. Кстати, я тоже ищу источник СЭ, но в аномалии искры. Многое не понятно, не объяснимо, но интересно.

cation | [image] # 31753 - 30.06.06 Уважаемый egm! Притиворечите самому себе. А как хорошо Вы начинали "зажигать" народ на этом форуме после "исчезновения" Хоста:
"Всем привет.Снимаю шляпу перед высокоинтелектуальным форумом.
Господа-товарищи, МОТОР-ГЕНЕРАТОР "дяди Васи"- рабочее устройство. Это я подтверждаю на все 100%.
Подобное ус-во у меня работало достаточно долго (конец 70-х,начало 80-х годов). Мне даже в голову не приходило,что это - ВД. Настолько все просто. И вполне естественно, что "дядя Вася" получил этот эффект совершенно случайно. И патент никто не получит (и денег тоже), потому-что там нечего патентовать. Все уже давно запатентовано.
egm | # 10533 - 12 Oct 2005 10:57 "
Рановато разочаровались... Хаббарт в 19 лет на "коленках" свой генератор собрал, не имея ни лаборатории ни денег...
А "СЭ" все, кто здесь собрались, ищут. И оптимизма не теряют.
"Ищущий да обрящет"..

mexanic | [image] # 31779 - 01.07.06 резонансы и МОТОР-ГЕНЕРАТОРы могут заставить квартирный счетчик крутиться в обратную сторону, если постараться
Это далеко не генерация энергии из ничего.
Ясно что всякие красивые картинки с консервными банками из под зеленого горошка как например:
http://macmep.h12.ru/testatika/testatika.htm
это ловушка для дураков. Специально сделанный макет. Работать как источник тока для ламп не может. Это скажет любой нормальный электрик, напрмер потому что в машине нет устройства стабилизации напряжения. А навряд ли ВД знает что напряжение в сети именно 220 вольт
Электростатическое колесо на фото это тоже вранье. Количество перенесенного заряда хватит для того что бы волосы дыбом встали как от расчески, но не хватит что бы экономичный светодиод заработал.
Фотография с надписью
"И наконец, мы выкладываем редкую фотографию самого Стефана Маринова (погибшего при загадочных обстоятельствах) с образцами построенных им рабочих моделей генератора Тестатика."
это передергивание и вранье одновременно. На самой фотографии написано совсем другое и Маринов не строил таких машиин.

вопрос
"Отчего до сегодняшнего дня этот генератор не стоит в каждом доме и каждом цеху?! Кто перекрывает поток информации о подобном изобретении? И каким образом это осуществляется? " имеет четкий ответ - эта машина никогда не работала как генератор без внешнего источника энергии. Именно эта информация и скрывается.

В искре действительно много интересного. Американци получили недавно в разряде температуру 2 миллиарда градусов.
Даже в обычных искрах от 12 вольт батарей находят какие то области со сверх параметрами. Это микромасштабы, для источников ядерной энергии объемы маловаты, дело принципа.

Примерно что там бывает есть в
http://www.sciam.ru/2006/5/phizical.shtml

А мнения и взгляды меняются со временем. Неплохо если человек избавляется от ошибок

KomX | [image] # 31783 - 01.07.06 mexanic
Стоило мне на пару дней отлучиться и Вы увели в пустой спор, именно пустой и безосновательный спор, ищущих ЧелоВеков.
Заканчивайте сию полемику.
Что касается Вашей персоны.
Предложив Вам схемку, я хотел узнать на сколько Вы широко мыслите... Свое мыслетворчество Вы показали, а остальное - пустое... Это ж надо так исковеркать схемку, поставив лишь одну закорючку в виде перевернутой буквы "Т"... Ужас!

_________________
mexanic | [image] # 31784 - 01.07.06 видите ли, KomX , я даже знаю, что Вы хотели бы увидеть в своей схеме - аналог умножителя напряжения не привязанный к земле и поэтому способный неограниченно повышать напряжение. Но увы этого там нет. Умножители есть. Повышать напряжение до бесконечности тоже можно, например разнося обкладки заряженного конденсатора. Но в схеме нет ничего необычного и нового. Если Вам нужна схема умножителя, могу подсказать где ее найти.
Ошибки которые есть в Ваших рассуждениях не заменяют широту мышления, а наоборот ее ограничивают.

KomX | [image] # 31794 - 01.07.06 mexanic
Вот видите насколько отличны наши взгляды.
Вы - ВД нет, негде брать энергию!
Я - ВД есть они повсюду. Энергия ВД не нужна, - он сам есть энергия.

Вы - Только Богу подвластно вечное...
Я - Первое что было создано Богом для самоосознания было правило. Это правило действует и ныне. Знание этого правила делает Вас Богом.

Вы - "Повышать напряжение до бесконечности тоже можно, например разнося обкладки заряженного конденсатора. Но в схеме нет ничего необычного и нового. Если Вам нужна схема умножителя, могу подсказать где ее найти."
Я - в том-то и дело, что повышение напряжения до бесконечности не самоцель, а скорее огромная проблема его утилизации.

За сим считаю продолжение нашей беседы бесперспективным, по крайней мере для меня... Спасибо и Простите.

_________________
mexanic | [image] # 31799 - 01.07.06 Прочитал сайт обшины Methernitha и
отчет о демонстрации работы тестатиков 30 и более инженерам "Testatika demonstration with over 30 engineers". (http://website.lineone.net/~aarekhu/report99.htm)
После знакомства с этими первоисточниками эта история приобретает определенный смысл.
(Отчет это просто анекдот, ни трогать ни поднимать машины им не давали, поэтому это подтверждение работы - просто фикция)

В отчете пишут:
"What was particularly impressive was that while he pulled back one of the contact wires (that was with the lamp, I believe), a 1-cm long arc appeared between the output electrode and the connecting wire for approximately one second."
- что особенно произвело впечатление, что когда он отодвигал один из контактных проводов (это было с лампой я думаю), возникла дуга длиной 1 см между выходным контактом и проводои примерно на 1 секунду.

Вот тут все становится ясно. Инженеры там были подходящие для подтверждения 'правильного' эффекта. Но поскольку они были туповатые то не смогли понять откуда дуга и это очень хорошо потому что не понимая ничего они об этом написали. Дуга в этом случае будет если вся машина находится в электромагнитном поле, довольно большой амплитуды, но не очень высокой частоты, иначе был бы эффект нагрева тела.
Вот так и работает эта машина - как радиоприемник с большими катушками-индуктивностями, а излучатель-радиостанция находится где-то рядом, за стенкой или под полом и конечно питается от местной сети.
Понятно почему эти 'машины' работают только в общине - они работают рядом с источником электромагнитных волн, который где-то рядом

Маринов мог пострадать именно от этой секты Меттернит. А что это именно секта можно убедится у них на сайте-
http://www.methernitha.com/Mether_2/Free_energie/free_energie.html
где они говорят ожизни в гармонии с природой, о ветроэлектростанциях, солнечных элементах, гидроэнергии и одновременно - занимаются спиритическими сеансами!
Это закрытая секта. Им понадобилось для спайки секты локальное 'чудо' и они его 'изобрели'.
Такие организации могут быть чрезвычайно жестокими, неоднократно были случаи массового убийства и доведения до самоубийства по несколько сотен человек в Америке и Японии.
Так что Маринов побывавший в общине и как умный и честный человек видимо собиравшийся раскрыть их обман действительно находился в опасности.

SANEK | [image] # 31803 - 01.07.06 Ну причем здесь вечные двигатели ? По определению, насколько я помню вечный двигатель берет энергию для своего движения из неоткуда... А наша задача насколько я понимаю создать условия для локального проявления эффекта "вечного двигателя" в данной точке простанства с данными физическими законами.Например вот такой девайс в космосе раскручиваем вал с постоянным магнитом.Вокруг него находится кольцо с обмоткой.Вопрос скептикам... Мы получим электричество при условии что окружающее пространство не тормозит вращение ? И насколько долго вал будет вращатся ?
Тоже самое на земле будет иметь другой эффект из-за сил трения в подшипниках и сопротивления воздуха.Теперь компенсируем сторонней энергией эти факторы(хотябы подводя электричество из розетки =) ).
Вроде как получаем по всем законам физики что эффект будет такой же как в космосе.Посчитаем затраты и если они меньше чем получаемая энергия, то вот у нас и появился "локальный вечный двигатель". С уважением SANEK...

рисунок size: 3.73 KB
DevilR | [image] # 31811 - 01.07.06 SANEK, да, мы получим энергию. Но - недолго. Причем, чем больше мы будем снимать, тем быстрее остановится вал.

Забавная все-же эта ветка! Уже 101 страницу исписали. Под конец появился скептик и сказал, что это не заработает потому, что не заработает никогда. Да и не работало тоже никогда. Да и вообще, ху..ей вы занимаетесь товарищи! Я то хоть (скептик) удовольствие получаю от направления заблудших овец книги и паяльника на путь Истинный... хотя сам, если честно, дороги даже до Почты не знаю! Зачем он здесь???
Хотя... VAHET, grn и прочие DevilR кому-то зачем-то нужны, наверное. На этой Земле все наверное нужны для чего-то, даже скептики.

mexanic | [image] # 31815 - 01.07.06 почему все здесь так боятся, что придет кто-то и скажет, что все занимаются чепухой?

Вобще все занимаются чепухой, кроме шахтеров, сталеваров и так далее, но и они занимаются еще большей чепухой, если подумать. -)
Человек вобще результат невероятного стечения разных чепуховых обстоятельств, и может заниматься чем ему хочется.

Просто даже чепухой надо заниматься надо как то профессиональнее, с бОльшим знанием дела.

Я заметил что многие отрицают закон сохранения энергии. Но его изучали в школе!
И тогда получается что стоя у доски и рассказывая о законах сохранения этот человек врал и изворачивался только для того что бы получить хорошую оценку! А врать не хорошо, даже самому себе, это самый большой грех. Так недолго и запутаться в жизни -)

Ivan | [image] # 31816 - 01.07.06 mexanic #31815 От 01.Jul.2006 (17:43)
почему все здесь так боятся, что придет кто-то и скажет, что все занимаются чепухой? Почему же7 Были здесь... деятели и почище Вашего. Только вот непонятна сама суть Ваших телодвижениё перед компьютером: чего Вы конкретно хотите? Всем говоритье, что это чепуха и сами никакого решения не предлагаете. Так о чём же тогда разговор? Присоединяйтесь вы лучше к шахтёрам, выдавайте уголька на гора- мелкого, но помногу, и Чубайс Вам спасибо сукажет и отблагодарит копейкой за Ваши загаженные лёгкие.

mexanic #31815 От 01.Jul.2006 (17:43)

Вобще все занимаются чепухой, кроме шахтеров, сталеваров и так далее, но и они занимаются еще большей чепухой, если подумать. -)
Человек вобще результат невероятного стечения разных чепуховых обстоятельств, и может заниматься чем ему хочется.
Это- по-вашему определению. Тогда Вы сами подпадаете под своё определние. А я вот так не считаю, Так что, уважаемый: "Что посеешь..."
mexanic #31815 От 01.Jul.2006 (17:43)

Просто даже чепухой надо заниматься надо как то профессиональнее, с бОльшим знанием дела. Вот тут- Вы правы, слов нет. Почему бы и вам не попробовать? Карьера политика Вам подойдёт. Принцип тот же: делать ерунду с большим знанием дела.
mexanic #31815 От 01.Jul.2006 (17:43)
Я заметил что многие отрицают закон сохранения энергии. Но его изучали в школе! В школе Вы и марксизм- ленинизм изучали. Или Вы скажете, что уже тогда коммунистов разоблачали?
Давайте прекратим это пустое словоблудие. Идите себе с миром, раз не понимаете, на форум коммунистов или политиков- там таких любят.
А ЗСЭ- и правда не существует.

dimir | [image] # 31817 - 01.07.06 mexanic Пост 31815 От 01.Jul.2006 (1743)

Я заметил что многие отрицают закон сохранения энергии. Но его изучали в школе!
И тогда получается что стоя у доски и рассказывая о законах сохранения этот человек врал и изворачивался только для того что бы получить хорошую оценку! А врать не хорошо, даже самому себе, это самый большой грех. Так недолго и запутаться в жизни -)

dimir | [image] # 31818 - 01.07.06

Никто не отрицает закон сохранения энергии.
Речь идёт о том, как собрать в кучу низкопотециальную энергию, затратив при этом меньшее количество энергии, чем будет сконцентрировано при этом где-либо.

Примером такого устройства является тепловой насос.
Устройство сложное и дорогое.

Я представлю его принцип действия такой аналогией.

Имеем солому на скошенном поле. На каждом метре площади этого поля имеется солома, обладающая какой-то энергией.

Когда мы при помощи трактора стащим со всего поля солому в один стог, то этот сто будет обладать энергией равной энергии всей соломы со всего поля, но уже сконцентрированной на площади в сотни раз меньшей.
Трактор для концентрации этой энергии на ограниченной площади поля, естественно, будет затрачено гораздо меньше энергии, чем имеется в стоге соломы.

Точно так же с ядерной бомбой.
Никто же не говорит о том, что энергия, выделенная тротиловым зарядом, применяемым для создани критической массы, равна энергии взрыва ядерной бомбы. Никто не говорит, что в этом случае закон сохранения нарушается.

Задача состоит в том, чтобы затратить мало энергии на концентрацию рассеянной в окружающем пространстве энергии или затратить мало энергии и денег на запуск другого процесса с выделением энергии в гораздо больших объёмах.

Вот это и будет вечным двигателем.

mexanic | [image] # 31819 - 01.07.06 Ivan #31816 От 01.Jul.2006 (18:14)Почему же7 Были здесь... деятели и почище Вашего. Только вот непонятна сама суть Ваших телодвижениё перед компьютером: чего Вы конкретно хотите? Всем говоритье, что это чепуха и сами никакого решения не предлагаете. Так о чём же тогда разговор?вот это и есть словоблудие, зная что есть закон сохранения энергии предлагать его все-таки нарушить, незаметно засунуть под шкаф и забыть. Организовать дурацкую работу по разоблаченю закона сохранения, желательно чужим трудом.
Такого крокодила, низкопотенциального, низколетящего сделать. Хорошо же конкретное предложение.

Так что идите сами... с вывернутыми мозгами.
Это далеко не ваш форум, сделайте свой и воспитывайте там дурачков.

mexanic | [image] # 31820 - 01.07.06 dimir, вот у вас есть чистый стол, какие-то железки на нем, какие хотите, кроме керосина и аккумуляторов. Скажите ОТКУДА выше устройство на столе возьмет энергию?
Как только назовете источник энергии я Вам скажу определенно как и каким устройством превратить эту энергию в электричество.

Ivan | [image] # 31821 - 01.07.06 mexanic #31819 От 01.Jul.2006 (18:52)
Так что идите сами... с вывернутыми мозгами.
Это далеко не ваш форум, сделайте свой и воспитывайте там дурачков.
А кто Вам сказал, что он- именно Ваш?
А насчёт воспитания дурачков- зачем? Вот Вас кто и где воспитывал? И воспитывали ли вообще?

mexanic | [image] # 31822 - 01.07.06 Ivan #31816 От 01.Jul.2006 (18:14)Давайте прекратим это пустое словоблудие. Идите себе с миром, раз не понимаете, на форум коммунистов или политиков- там таких любят.
А ЗСЭ- и правда не существует. это вы Ivan написали? Так вот я вам и советую идти на ... сайт где низко летают крокодилы.
И еще спрашиваете что я конкретно предлагаю - предлагаю не быть неграмотным дурачком и не думать что закон сохранения энергии придуман для развлечения и его можно незаметно так понарушать при желании чем нибудь заняться.

KomX | [image] # 31824 - 01.07.06 Закон сохранения энергии справедлив лишь для всей Вселенной в целом. В локальных областях же её он повсеместно нарушается, хотя бы уже потому, что само существование материи определяет "недостачу" на выходе. И все кто здесь написал, хоть пару строк прекрасно понимает, что КПД больше единицы не бывает.
Но! Маленький пример все же стоит привести. Возьмем два провода и воткнем их в розетку. Температура окружающего пространства практически от этого не изменилась. Газ вокруг проводов не нагрелся! Удивительно. Две физические величинвы взаимодействуют и при этом не меняются. Удивительно! Но стоит нам к этим проводам подключить лампу накаливания, как тут же нагреется прилегающий воздух. Появился третий элемент в нашей схеме и произошло влияние двух проводов на воздух, а равно и воздух прибавил "градус" проводу. Но газ не приложил ни капли собственной энергии для подъема этого "градуса". Ведь из той же физики мы знаем, что газ нагревается при сжатии, но мы его не сжимали и он сам самопроизвольно не схимался. Он был пассивен, но энергию получил. Парадокс, однако. Наш газ - это вечный двигатель, КПД его больше 1! Вот и всяко тело является Вечным двигателем. Делаем вывод: основа работы вечного двигателя пассивность!
Конечно, сильно подкованные в механике мне тут же возразят, мол ты не в том ракурсе смотришь, манипулируешь мол причиной и следствием, ставишь лошадь позади телеги. Что ж им видней и путь их тернистее...

_________________
mexanic | [image] # 31825 - 01.07.06 газ нагревается так же как вода в чайнике, от угля и электростанции Чубайса
Где источник энергии для какого нибудь генератора/мотора на столе? Я не вижу такого источника. Громадное количество доказательств, что энергия не исчезает и не возникает ниоткуда. Сами живые существа тоже такое доказательство.
Из вакуума ничего взять нельзя, на то оно и нечто, что бы его оживить надо затратить еще больше энергии.
Окружающая среда в больших масштабах довльно холодная, 4 градуса выше абсолютного нуля, из нее ничего не возьмешь. Солнце источник энергии для Земли, но это и так никто не отрицает.
Лучше не бояться законов сохранения, не пытаться их обмануть на дурика, а использовать с пользой в своих целях.
Машина тестатика - простой дешевый фокус с передачей электромагнитной энергии без проводов. В этом я уже разобрался.
Николаев начал хорошо, а закончил торговлей неработающими моделями вечных двигателей по низким ценам

Lolik-Bolik | [image] # 31826 - 01.07.06 Мужики, да бросте вы это неблагородное дело ЗСЭ тут кому-то доказывать. Не первый день же на альтернативщине, чтоб такой ерундой как в 1м классе заниматься. Таких как mexanic подавляющее большинсгво и что теперь каждому упрямому доказывать до посинения? Нужно модератора попросить ветку почистить, жаль просто потерянного времени

_________________
mexanic | [image] # 31827 - 02.07.06 Lolik-Bolik #31826 От 01.Jul.2006 (20:53)Не первый день же на альтернативщине, чтоб такой ерундой как в 1м классе заниматься.( и как успехи, на ниве альтернативщины, так сказать?
Есть ли хоть один примерчик опровержения надоевших школьных законов? Я бы с большим интересом ознакомился.

dimir | [image] # 31828 - 02.07.06 mexanic
Откуда взять энергию?

Энергия вокруг нас, следовательно, взять её можно только из окружающего нас пространства.

Для этого имеются
а) солнечные батареи (преобразование света в электроэнергию)
б) солнечные коллекторы (поглощение и аккумуляция тепла)
в) тепловые насосы и холодильники (отбор и концентрация тепла и обратный процесс – отбор и рассеивание тепла)

Больше я ничего такого не знаю.
Всё остальное получается из сжигания газа, нефти, ядерных процессов и к теме не относится.

Задача, на мой взгляд, состоит в создании устройства для осуществления (запуска) процесса при котором бы потребляемая устройством энергия, а, следовательно, и стоимость такого процесса была бы в десятки и сотни раз меньше стоимости собранной таким образом энергии из окружающей среды.

Каким должно быть такое устройство, на каких физических принципах оно должно работать, какие процессы в этом устройстве должны происходить для выполнения такой задачи, мне неизвестно.

А устройство должно быть совершенно простым как, к примеру, солнечный коллектор в виде покрашенной черной краской емкости с водой.

Если бы я об этом знал!!!

Но ведь кто-то придумает и обязательно сделает.

Ivan | [image] # 31830 - 02.07.06 mexanic Пост 31822 От 01.Jul.2006 (1924)
Ivan Пост 31816 От 01.Jul.2006 (1814)Давайте прекратим это пустое словоблудие. Идите себе с миром, раз не понимаете, на форум коммунистов или политиков- там таких любят.
А ЗСЭ- и правда не существует. это вы Ivan написали? Так вот я вам и советую идти на ... сайт где низко летают крокодилы. Ну, и зачем мне туда идти, если Вы только что оттуда прилетели? Сразу видно, чему и как Вас там учили.И угораздило же Вас приземлитьься на альтернативный сайт! Как в анекдоте Сергрюшки "Бензин кончился?"

mexanic Пост 31822 От 01.Jul.2006 (1924)
И еще спрашиваете что я конкретно предлагаю - предлагаю не быть неграмотным дурачком и не думать что закон сохранения энергии придуман для развлечения и его можно незаметно так понарушать при желании чем нибудь заняться.
Вот-вот, об этом и разговор ничего за душой нет, а туда же- всем под нос учебник совать.
Предупрежу сразу аудитории Вы себе здесь вряд ли сделаете.
Вам же было сразу сказано Вы не туда попали.
Здесь народ простой, буйный; учебникам, Чубайсам и таким, как Вы- уже давно не верит. Поэтому здесь и осели, всё ищем СЭ и пытаемся сколотить ВД и на такие мелочи, как ЗСЭ- давно уже внимания не обращаем. Так что- не тратьте энергию и слюну- ничего у Вас не выйдет.
Ищите себе сайт с умниками, к-е все, как 1, на ЗСЭ молятся- Вам туда.
Не отнимайте у буйных ценное время. Успехов Вам в Вашем безперспективном деле, но- подальше отсюда.

mexanic | [image] # 31831 - 02.07.06 к счастью закономерности и связи в природе существуют сами по себе, не зависимо от того что о них думают двоечник Ваня или Петя. А то бы такая лажуха вокруг нарисовалась

mexanic | [image] # 31832 - 02.07.06 dimir Вы пишите об источниках энергии. Это просто источники, котрые обыкновенно приносят эту энергию от каких то внешних источников.
Разную рассеянную энергию использовать нельзя, надо затратить больше, чем потом получишь.

Ivan | [image] # 31833 - 02.07.06 mexanic Пост 31831 От 02.Jul.2006 (0016)
к счастью закономерности и связи в природе существуют сами по себе, не зависимо от того что о них думают двоечник Ваня или Петя.
Совершенно с Вами согласен. Они также не принимают во внимание мнения всяких залётных механиков. К чему бы это? Не потому ли, что законы пишутся не Природой, а...такими же людьми, как и Вы, к-м иногда очень хочется, чтобы было именно вот так, а не вот сяк?
mexanic Пост 31831 От 02.Jul.2006 (0016)
А то бы такая лажуха вокруг нарисовалась -)
А Вы вокруг себя посмотрите- как Вам пейзажик, к-й за Вас Чубайсы рисуют? А Вы всё стараетесь добросовестно им помочь. Почему?
Не могу оставить без внимания этот шедевр научной мысли
mexanic Пост 31832 От 02.Jul.2006 (0028)
dimir Вы пишите об источниках энергии. Это просто источники, котрые обыкновенно приносят эту энергию от каких то внешних источников.
Разную рассеянную энергию использовать нельзя, надо затратить больше, чем потом получишь.
Позвольте поаплодировать очень глубокомысленное заявление. Обьясните двоечнику из какого внешнего источника черпает энергию Солнце?

valeralap | [image] # 31840 - 02.07.06 Ваня! Может меня сейчас, тоже постараются за мою солидарность обгадить, но Я на твоей стороне.

AGI | [image] # 31841 - 02.07.06 Обьясните двоечнику из какого внешнего источника черпает энергию Солнце?
Хороший вопрос Ваня. Козырев намекает,что дровишек в наше светило подкидывает единное поле времени,в котором " купается" наша вселенная.С уважением.

FEME | [image] # 31845 - 02.07.06 Отсутствовал. Просмотрел бессмысленную дискуссию с механиком, который постоянно ратует за школьные постулаты.

Так вот, в том же школьном учебнике физики, при описании колебательных систем, ясно сказано, что обратная ЭДС в индуктивности может превышать изначально затраченную мощность.
Также, квантовая механика допускает преодоление элементарной частицей потенциального барьера, при условии, что энергия частицы больше величины барьера, или барьер меньше энергии частицы, что в принципе яйцо, но только в профиль. А мы действительно купаемся в элементарных частицах.

Кода же по теме-конкретно разговор на форуме начнется?
Как у Валеры дела-то продвигаются? Я вижу одного реально занимающегося практикой человека. Не в обиду остальным, к коим я и себя отношу, сказано.

mexanic | [image] # 31847 - 02.07.06 AGI Пост 31841 От 02.Jul.2006 (0834)
Обьясните двоечнику из какого внешнего источника черпает энергию Солнце?
Хороший вопрос Ваня. Козырев намекает,что дровишек в наше светило подкидывает единное поле времени,в котором " купается" наша вселенная.С уважением. Солнце как известно не черпает энергию из внешнего источника, а берет ее из преобразования легких элементов, водорода и гелия в элементы средней части таблици Менделеева -железо, никель и так далее, из которых потом и образуются планеты и живые сушесва в том числе. Именно поэтому звезды не живут вечно и через несколько миллиардов лет гаснут и трансформируются.

Вы наверно незаметили или не прочитали, что я написал в пост 31605
mexanic Пост 31605 От 27.Jun.2006 (1702)
.......
или 'простой способ' построить ВД изменняя мировые константы -)
http//www.sciam.ru/2005/9/cosmology.shtml это очень простой способ получать энергию ниоткуда, нужно только менять мировые константы по своему усмотрению и все. Ну для этого еще надо быть Богом, но это так, мелочи -)

Козырев с намеками давно отдыхает. Его волчки и весы добытые им из соседней аптеки и другие опыты проверили, оказалось что точность его измерений во много раз грубее той величины которую он измерял, или другими словами, он просто ошибается.
О связи закона сохранения энергии, течения времени и медленном изменении гравитационной постоянной на самом деле написал известный физик Дирак еще в 1930-1940 годах
http//www.britannica.com/eb/article-61492
Он хорошо понимал что это только гипотеза и маштаб этих изменений сравним с возрастом Вселенной. Но если в банке из под зеленого горошка как на известных фото тестатики поселяется Божественная сила, то тогда все возможно -)

FEME Пост 31845 От 02.Jul.2006 (1008)
Так вот, в том же школьном учебнике физики, при описании колебательных систем, ясно сказано, что обратная ЭДС в индуктивности может превышать изначально затраченную мощность....
А мы действительно купаемся в элементарных частицах....
а хорошо бы сначала понять что ЭДС (вольты) и мощность (ватты) это таке же разные вещи как например сладкое и зеленое. Так что купаетесь Вы пока в совершенно другой субстанции -)

FEME | [image] # 31852 - 02.07.06 Mexanic, зачем все с ног на голову переворачивать? Я говорил о купании в элементарных частицах, касательно потенциального барьера по теме квантовой механике, и трудов того же Ландау.

mexanic | [image] # 31853 - 02.07.06 когда путаете напряжение с мощностью не надо набиваться в компанию к Ландау. Это школьный уровень понятий.

FEME | [image] # 31855 - 02.07.06 To mexanic

А обсуждать закон Ома применительно реактивных цепей, у меня даже нет желания.
Вам KomX представил реальную схему, с вилкой Авраменко, когда в резонансном контуре детектируются почти все гармоники, и где сверхединичность реальна. Но вам похоже, главное поблескать своими постулативными знаниями, справедливости ради, неплохими.

FEME | [image] # 31864 - 02.07.06 А я бы в поиске свободных ушей, порекомендовал Механику сходить на мембрану.

Там есть Валерий Дудышв - Дудик, вот с ним до пены у рта есть возможность поспорить о невозможности-возможности ВД.
Есть там и соратник, Любопытный Кот. Так что веселее, во вне одиночества, Механику там будет.

FEME | [image] # 31866 - 02.07.06 Что бы попытается закрыть тему есть ли ВД, нет ли их, сообщаю, что своими глазами за бугром видел установку по производству плазмоида. Плазмоид после пару секунд СВЧ-накачки (1-2 сек), после ее отключения, существует еще примерно 3-5 секунд.
Правда там снова паровоз планируют сделать, греть воду для ТЭЦ плазмоидом. Но ведь все-равно, электроэнергия и тепло халявные.
Хотя можно и напрямую плазмоиды в электричество генерировать. Но, совета не спросили, я и промолчал.

mexanic | [image] # 31868 - 02.07.06 FEME Пост 31866 От 02.Jul.2006 (1259)Плазмоид после пару секунд СВЧ-накачки (1-2 сек), после ее отключения, существует еще примерно 3-5 секунд.
так Вы о чем пишите, о ВД с внешней накачкой? -) Такие плазмоиды известны десятки лет, в родной стране, вложил 100 получил 1 с трудом.

Аврааменко со своей вилкой и ложкой не сможет определить мощность излучаемую сотовым телефонм. Вы можете потренироваться на сотовом, поизмерять и если добъетесь разумных цифр, проверьте Аврааменко - он врет.

Множество проверок описано на сайте

http//permob.narod.ru/index.htm
http//permob.narod.ru/theor01.htm

Генератор А.В.Чернетского
http//permob.narod.ru/our05.htm
http//permob.narod.ru/zaev01.htm

Мотор Ньюмана
http//permob.narod.ru/our03.htm
как раз об этом писал, что криво меряют ток и напряжение.

и еще многие другие устройства. Выяснятся что во многих случаях даже авторы не проверяли свои ВД!

Как же можно так неуважать природу с ее непростыми закономерностями что бы вот так сдуру переть против ее вобщем мудрых законов. Или как Ваня организовывать кавалерийскую атаку на танк - вперед ребята !
Ivan Пост 31830 От 01.Jul.2006 (2342)
Здесь народ простой, буйный; учебникам, Чубайсам и таким, как Вы- уже давно не верит. Поэтому здесь и осели, всё ищем СЭ и пытаемся сколотить ВД и на такие мелочи, как ЗСЭ- давно уже внимания не обращаем.
ну и не обращайте, дуракам закон не писан.
Природа говорит примерно так- устройство нарушающее закон сохранения не может работать и не может существовать. Но прибегают какие-то дяди с шашками и говорят - вперед, сделаем устройство, которое не может работать! Да можно сделать устройство которое не будет работать. Его делают и оно не работает, как и положенно в этой Вселенной. Но разве в этом был смысл?

FEME | [image] # 31869 - 02.07.06 To mexanic

А если на накачку затрачивается меньше энергии чем ее выход после отключения накачки, разве это не сверхеденичный эффект?
Согласен, «топливо» (инициализатор) при этом используется, типа влажный воздух, кислоты, углерод. Но их количество, пренебрежимо мало, в сравнении с ныне используемыми углеводородными топливами.
И лично я определяю это как альтернативный источник, ВД-это для упрощения в разговоре. Все прекрасно понимают что вечного нет нечего. Наверное и Галилей тоже понимал, но ведь до последнего дыхания доказывал инквизиции, что земля все же вертится.
Так и вы Механик, если сделать образ с Галилеем, утверждаете, что земля на трех китах покоится.

mexanic | [image] # 31870 - 02.07.06 FEME #31869 От 02.Jul.2006 (14:25)А если на накачку затрачивается меньше энергии чем ее выход после отключения накачки, разве это не сверхеденичный эффект?
а если наоборот? 100 вложили и может быть вернули 1. Не гадайте, это проверено.
Нет противников дармовой энергии, все сторонники. Есть маленькая проблема, что строители ВД ее все время обещают, но не сделали реально ничего, и даже выводов о том почему не работает.

"Музей неработающих устройств" уже есть
http://www.lhup.edu/~dsimanek/museum/unwork.htm
перевод даже не нужен, смотрите картинки, их много, наверняка найдете свое устройство, даже то которое еще в проекте

mexanic | [image] # 31871 - 02.07.06 на адресе
http://www.sciteclibrary.ru/rus/catalog/pages/5692.html
увидел полноное подтверждение тому что я написал в сообщ. 31799
о тестатике и принципе ее 'работы'
На фотографии
http://www.sciteclibrary.ru/ris-stat/st840/ris13.jpg
хорошо видна та самая дуга, которую не поняли инженеры-'проверяльщики'.
Аврааменко наверно и работу СВЧ печи на кухне не может объяснить, как она греет еду, какие искры будут если гвоздь засунуть или свечу. Наверно не слышал про Попова и про радиоволны

SergeyA | [image] # 31872 - 02.07.06 mexanic Как я понял, Вы знаете про радиоволны
Тогда объясните, как получается, что суммарная энергия друх когеррентных волн при сложении превышает простую их сумму?

_________________
FEME | [image] # 31873 - 02.07.06 To mexanic

Вы пишете. 100 вложили и может быть вернули 1. Не гадайте, это проверено.

Кем проверенно, вами?
И сколько же по вашему Джоулей могут потребить два таких магнетрона за 2 сек?

Не уж-толь, в сто раз больше чем энергия в плазме самостоятельно существующей около 5 секунд, а на вид это как три дуги от электросварки.
Не спорю, рабочего парогенератора не видел, но визуально можно судить о соотношении энергий вход-выход.

FEME | [image] # 31874 - 02.07.06 SergeyA Механик пожалуй знает про суперпозицию, может даже знает что при пакетировании магнитов магнитное поле прогрессирует, а не складывается, но ответ будет один, что это происки сумасшедших изобретателей, так-как в школе его учили что К более 1, не может быть, потому что этого не может быть некогда.

FEME | [image] # 31875 - 02.07.06 А может и правда, что Казачек-то засланный, например нашими нефтибаронами.

Хотя за бугром давно поняли и вкладывают деньги в альтернативные источники.

Они, в отличие от наших прихватизаторов, думают о своих детях и внуках, да и о будущем своей родины тоже.

mexanic | [image] # 31876 - 02.07.06 SergeyA Пост 31872 От 02.Jul.2006 (1600)
mexanic Как я понял, Вы знаете про радиоволны )
Тогда объясните, как получается, что суммарная энергия друх когеррентных волн при сложении превышает простую их сумму?
а Вас не удивляет что если подключить к батарейке сопротивление, то мощность будет W1=U^2/R, а если к двум последовательно включенным батарейкам, то W2=(U*2)^2/R или в четыре раза больше 4*W1. А батареек то две!

FEME Пост 31873 От 02.Jul.2006 (1616)
To mexanic

Вы пишете. 100 вложили и может быть вернули 1. Не гадайте, это проверено.

Кем проверенно, вами?
да, лично мной. Только источник был - мощный импульсный лазер, и летали эти плазмоиды над полем как шаровая молния. Только там не один процент, а процент от процента -)

FEME Пост 31873 От 02.Jul.2006 (1616)
И сколько же по вашему Джоулей могут потребить два таких магнетрона за 2 сек?
а Вы не способны сосчитать, я вам помогу. При мощности каждой СВЧ 600ВТ получится- 600Вт*2*2сек=2400Дж что отнесенное к малой массе плазмы довольно много, это же не котлета -)

FEME Пост 31875 От 02.Jul.2006 (1637)
Я сам-лично присутствовал при встрече с Арабскими шейхами и Английскими лордами.
И все это сказки, что они убивают авторов. Там прекрасно понимают, что джин уже выпущен из бутылки, что кто первый овладеет технологиями, тот будет богат и править миром.
Они, в отличие от наших прихватизаторов, думают о своих детях и внуках, да и о будущем своей родины тоже.
это сказки, Али-бабы -)
А если думать о детях и внуках таким долбо...ким способом как Вы думаете, извините, то лучше уж их сразу пристрелить, меньше будет мучений -)

FEME | [image] # 31877 - 02.07.06 Mexanic вы хотите сказать, что два магнетрона за 2 сек нагреют котлету больше чем произведенная плазма греющая в течении 5 сек?
Я лично сомневаюсь в этом, хотя может, и потому что, просто поглощение микроволн у котлеты больше будет, нежели просто поверхностный нагрев.
Потом, у лазера кпд ниже, нежели у магнетрона, и мне интересно как вы энергию плазмоида в поле измеряли? В полете притом.

FEME | [image] # 31878 - 02.07.06 Mexanic вы сами себе противоречите, то правильно пишете, цитата: - а Вас не удивляет что если подключить к батарейке сопротивление, то мощность будет W1=U^2/R, а если к двум последовательно включенным батарейкам, то W2=(U*2)^2/R или в четыре раза больше 4*W1. А батареек то две!

А потом считаете: - При мощности каждой СВЧ 600ВТ получится- 600Вт*2*2сек=2400Дж.

Конечно, вопрос был по затраченной мощности, но ведь в итоге это W2=(U*2)^2/R получается а не простое сложение, как при затрате энергии.

mexanic | [image] # 31879 - 02.07.06 FEME, я уже намекал Вам откуда сложности - Вы путаете вольты и ватты

Ivan | [image] # 31880 - 02.07.06 mexanic #31847 От 02.Jul.2006 (10:40)
Солнце как известно не черпает энергию из внешнего источника, а берет ее из преобразования легких элементов, водорода и гелия в элементы средней части таблици Менделеева -железо, никель и так далее, из которых потом и образуются планеты и живые сушесва в том числе. Именно поэтому звезды не живут вечно и через несколько миллиардов лет гаснут и трансформируются.

Ну, вот Вы и попались, казачёк засланный.
Пропущу Ваши эпитеты и словосочетания. Перейдём непосредственно к делу.
Даже если допустить, что Солнце само собирало все эти лёгкие элементы по космосу и пихало себе унутрь, то получается очень любопытная картина, к-ю вы со своим учебником и другом Чубайсом вряд ли обьясните: выход энергии Солна ПРЕВЫШАЕТ любые затраты на его образование. (Особенно мне это понравилось: «гаснут, трансформируются»)
Почитайте ещё раз с Чубайсом учебник, почитайте арифметику и убедитесь сами, если, конечно, хватит умишки. Вот он- перед Вами- типичный представитель СЭ устройства, на к-й Вы каждый день смотрите, но упорно отрицаете, закрывая глаза и уши учебником на то, что оно существует.
Поищите константы в Вашем Учебнике и докажите тут всем, что Солнце отдаёт меньше энергии, чем получило. А я посмотрю на вас с Чубайсом и посмеюсь от души.
Хоть настроение подняли- и за это спасибо.
Есть ещё куча таких примеров, просто и правда эта диссуссия не имеет смысла: невозможно общаться со слепоглухонемым, особенно, когда он- слепоглухонемой добровольно.
Идите, уважаемый, с миром, рубите уголёк в другом месте- и Чубайсы Вас отблагодарят. Здесь Вам ловить нечего.
GeorgeWolf
Согласен. Только их лучше перемещать ЗА форум- так всем будет хорошо.
SergeyA
Не волнуйтесь: у таких... энтузиастов, так же, как и у хороших зав. магов
( заведующий магазином; не подумайте чего. Хотя... в советские времена- это были практически- синонимы), арифметика хромает в нужную сторону.
У меня у Вам давно вопросик: Вы смогли разобраться с ЭМВ? Я пока тоже чешу лысину. Но вот что интересно: в ней, в связи с тем, что есть фактор динамически изменяющейся во времени МП, присутствует и ВРЕМЕННАЯ СОСТАВЛЯЮЩАЯ, а это значит, что процесс не так прост, как опысывается в учебнике, к-м размахивает механик.
Всё же не зря этот залётный так активно Козырева хает ( вообще-то он всех хает, кто в его учебник за третий класс не вписывается): посмотрите его работы- очень много интересного и неожиданного. Особенно эти труды созвучны с экспериментами Черноброва: очень любопытная картина складывается.
Валера
Наконец обьявился. Спасибо за поддержку.Ты свою почту проверяешь свою когда-нибудь? Есть кое-что интересное...
FEME
Не судите так опрометчиво. Если сюда не пишем, то это ещё не значит, что ничего не делаем...

Warp | [image] # 31883 - 02.07.06 Принцип "Если гора не идёт к Магомету, то... она всё равно никуда не денется!" хорош, конечно - особенно, когда пальцевая гимнастика от артрита помогает здорово. Температура поверхности Солнца 6000 град. Температура его короны - несколько миллионов!?! Что это - ошибка природы или её закономерность? Или это просто Кругляков со своей братией не досмотрел?

FEME | [image] # 31884 - 02.07.06 Mexanic. Я в Вашей формуле (W2=(U*2)^2/R) вижу и Вольты и Ватты, ровно так же считается мощность радиопередатчика на нагрузке (W1=U^2/R).
Что можно здесь спутать? Амплитуда радиоволны на нагрузке переводиться в полезную мощность.

mexanic | [image] # 31885 - 02.07.06 ХА-РА-ШО, просто ХА-РА-ШО!
Уже чувствую себя олигархом от нефтянки
Раскачиваюсь с пятки на носок, смотрю на окружающих свысока и завтра начну присматривать особнячок в Лондоне

mexanic | [image] # 31888 - 02.07.06 Warp, 5700К это цветовая температура в видимой области. Увидеть можно только то что не прозрачно. Дальше объяснять наверно не надо.

Warp | [image] # 31890 - 02.07.06 Хорошо, можно предположить микроволновый нагрев короны (но только гипотетически), но вот только как? Ведь все газы (включая те же гелий и водород) выгорают ещё в хромосфере светила!?! Цветовая температура (по Ферми) имеет наивысший энергоуровень в голубой области, не так ли? Так что же получается - более холодное тело, имеющее цветовую область с наименьшей температурой, греет менее холодный участок пространства с энергией, на порядок превышающий собственную? ЧТО греем-то?

Сидел-сидел, ждал-ждал - тишина... Никак Механик на книжную полку полез за нужным фолиантом

Ivan | [image] # 31892 - 02.07.06 FEME
Понятно [image].

mexanic | [image] # 31897 - 03.07.06 Warp #31890 От 02.Jul.2006 (19:21)
Хорошо, можно предположить микроволновый нагрев короны (но только гипотетически), но вот только как? Ведь все газы (включая те же гелий и водород) выгорают ещё в хромосфере светила!?! Цветовая температура (по Ферми) имеет наивысший энергоуровень в голубой области, не так ли? Так что же получается - более холодное тело, имеющее цветовую область с наименьшей температурой, греет менее холодный участок пространства с энергией, на порядок превышающий собственную? ЧТО греем-то?

Сидел-сидел, ждал-ждал - тишина... Никак Механик на книжную полку полез за нужным фолиантом [image] а чего ждали то? Я кино смотрел
Ведь про солнце все написано, оно лучше исследовано чем Земля
Видно то что непрозрачно, а это верхние плотные слои. Они холодные. Внутренние горячие не видны. Термоядерные реакции идут внутри, но даже свет дрейфует из внутренних слоев миллионы лет. Состав меняется по радиусу слабо, если бы так все выгорало сразу, так уже бы погасло давно. А корона не видна, она малоплотная. Она живет по другому
http://nature.web.ru/db/msg.html?mid=1157193

'Цветовая температура (по Ферми) имеет наивысший энергоуровень в голубой области, не так ли?' не Ферми а Планк. Нельзя увидеть температуру в миллион градусов, там где максимум излучения, оно не проходит через земную атмосферу и глаз не видит в этой области. В прцессе эволюции глаза как раз подстроились под максимум видимой температуры Солнца. И где вы там ВД ищите? и зачем? Просто догорают остатки материи большого взрыва.
Солнце, лето, проще надо смотреть

Warp | [image] # 31899 - 03.07.06 Кино про Солнце было?
Корона - это область пустого пространства, простирающаяся на десятки тысяч километров за пределами видимой границы (поверхности) светила - и вы это знаете не хуже меня. Почему уклоняетесь от прямого ответа, прекрасно зная, что есть документальные результаты измерений этой самой "невидимой" области? А ВД на Солнце я не ищу - зачем? Горячо как-то уж... Есть способы и по-холоднее - с консервными банками из-под горошка, например...

Да здравствует msn, великий и ужасный, но... вполне справедливый!

mexanic | [image] # 31912 - 03.07.06 Warp Пост 31899 От 03.Jul.2006 (0219)
Корона - это область пустого пространства, простирающаяся на десятки тысяч километров за пределами видимой границы (поверхности) светила - и вы это знаете не хуже меня.и даже миллионы километров
Warp Пост 31899 От 03.Jul.2006 (0219)Почему уклоняетесь от прямого ответа, прекрасно зная, что есть документальные результаты измерений этой самой "невидимой" области? а задайте, пожалуйста, прямой вопрос. Ну попытайтесь то что вы хотели сформулировать в вопросительной форме. Без вопроса я никак не могу уклоняться -)

mexanic | [image] # 31922 - 03.07.06 "Этот сайт посвящен исследованиям альтернативных источников энергии и транспортных средств. Свободная энергия, вечные двигатели, антигравитация и многое другое."
электродвигатель "Дяди Васи" -это как раз то самое, свободная энергия и вечный двигатель в одном месте. А вот в каком?

Почему все 'эффекты' и конструкции которые здесь встречаются именные?

Автогенерация электродвигателя "Дяди Васи"
Вилка Аврааменко
двигатель Шаубергера
Генератор Вилли Брауна
Генератор Студенникова
Генератор Клема
Генератор Флойда Свита
Генератор Хаббарда
Генератор Серла
Генератор Адамса
Резонанс Мельниченко
генератор Грамма
Трансформатор Кулдошина
Резонанс Чернетского
Мотор Ньюмана
ЯЧЕЙКA МЕЙЕРА
Микрогенератор Акимова
Платформа Гребенникова
двигатель (а-ля Перендев)
Генератор Казакова
Струйные технологии Кондрашова
......
-потому что за исключением униполярного генератора Фарадея и катушка Tesla все эти 'приборы' работают только в воображении этих авторов. А без них они не существуют и никогда нигде не работали.

Например электродвигатель дяди Васи - его никто не видел, нет фотографий, нет схемы, нет цифр, есть рассказ на вольную тему, типа мне приснилось, слова народные, автор тоже неизвестен

В обсуждении так же присутствовали - Николаев, Маринов, машина тестатика, Аврааменко, Ацюковский.
Ацюковский- распространяет нечто под названием эфиродинамика. Но если бы он к несчастью оказался прав, то не рботало бы ничего, даже обычные электромоторы. Это выводится из опусов Ацюковского, документально доказуемо.

Аврааменко- смотрим рисунок.
http://www.sciteclibrary.ru/ris-stat/st840/ris1.gif
Он не знает ничего про радиоволны и электричество, еще не прочитал, но уже что-то написал [image] На его вилке не указаны емкости связывающие провода с окружающей средой, Землей и с бесконечностью тоже (единственный проводник тоже имеет емкость). Такую ошибку не допустил бы и студент нормального вуза. От частоты емкостное сопротивление падает, проводимость растет и ее нельзя не учитывать.

Достаточно посмотреть на антенну любого радио устройства. Если вдоль одного провода электромагнитная энергия не распространяется, то тогда зачем они, эти антенны, торчат на несколько метров, а иногда и на десятки и сотни метров. Откусить ненужное и все! Но антенны работают и расчитываются по известным закономерностям, а Аврааменко - неуч.

Описана дуга при работе Тестатики:
http://website.lineone.net/~aarekhu/report99.htm

Такая дуга есть на другом фото:
http://www.sciteclibrary.ru/rus/catalog/pages/5692.html
http://www.sciteclibrary.ru/ris-stat/st840/ris13.jpg
Это и есть объяснение работы Тестатики - то что все видели - это только приемная часть, а генераторы электромагнитных волн находились где-то недалеко.

Например:
http://macmep.h12.ru/testatika/testatika.htm
(здесь генератор за ясно видимой шторой справа)

Есть полное слияние Авраамеко и Тестатики, только Аврааменко не знает что есть радиоволны, а Тестатика называет эти радиоволны Божъей силой и прячет половину устройсва за стенкой для эффектности этого же фокуса.

Маринов - скорее всего поплатился за то что не собирался дурить общественность вместе с общиной Меттернита. Ему, в отличие от '30-ти инженеров' показали автономные перемещаемые машинки и понять что это вторичная обмотка он мог почти сразу.
Собственные perpettum mobile Маринова даже и не пытались работать, он сам об этом пишет.
http://bourabai.narod.ru/marinov/img/005.gif
Пишет он и о том, что Николаев ошибается и не прав.

Видно некоторую общую закономерность во всех этих 'изобретениях'

FEME | [image] # 31923 - 03.07.06 Механик, ну ладно, община людям мозги пудрит, а дядя Вася то тут причем? И ему от вас досталось.
Живет человек спокойно в глуши, куда-то воду там льет, молчит как рыба.
Интересно народу с асинхронниками позаниматься, и что ж тут предосудительного? По крайней мере лучше в электротехнике разбираться будем.

Вы кстати, забыли еще Андруса разоблачить. Мне лично, и самому охота побольше о нем узнать.
А,Гапонов еще есть.

FEME | [image] # 31924 - 03.07.06 Механик, сходите сюда
http://www.skif.biz/index.php?name=Pages&op=page&pid=153

Это тоже реальность. То же самое (примерно) делал еще Яблочков, и получил патент. Академики того времени подтвердили, что выход электричества в два раза больше был (уже боюсь термины А, В, Вт применять).

mexanic | [image] # 31925 - 03.07.06 FEME Пост 31923 От 03.Jul.2006 (1712)
Механик, ну ладно, община людям мозги пудрит, а дядя Вася то тут причем? И ему от вас досталось.
Живет человек спокойно в глуши, куда-то воду там льет, молчит как рыба.
они все вместе сыны лейтенанта Шмидта. Вася молчит как рыба, а людям мозги пудрит как целая община.
И никому не досталось, я еще не ругался даже. -)
(А за вранье надо бить по морде.)

mexanic | [image] # 31926 - 03.07.06 FEME Пост 31924 От 03.Jul.2006 (1725)
Механик, сходите сюда
http//www.skif.biz/index.php?name=Pages&op=page&pid=153
Геодим Касьянов -родной брат Аврааменко и тоже сын лейтенанта! Он тоже в импульсной цепи тестером с барахолки меряет.

Что бы вы не думали что я просто так всех ругаю, я скажу что я сам видел работающий ВД - в виде крыльчатки в закрытой отпаянной колбе. Резво так крутится и резво разгоняется если тормознуть (наклоняешь и он стопорится). На давлении света работает. Продаются по 20-30 евро за штуку на ярмарке. Это без обмана, вещь -)

FEME | [image] # 31927 - 03.07.06 Прошу модератора меня извинить, что много воды не в тему, но все равно ведь очистить лишнее обещано.

Просто хочу в противовес механику, веру народа в альтернативную энергетику, укрепить.
Надеюсь,Государственная Комиссия Инновационного Совета при Председателе Совета Министров Российской Федерации, подтвердившая статус «открытия», является для механика авторитетным органом.
Добавлю, что в последующих конструкциях К был около 20.

***************************************************

Работа над теорией и созданием электростатического генератора - преобразователя «гидромагнитное динамо» проводилась приблизительно 20 лет. Первое примитивное оборудование было создано, когда О.Г. работал в Академии Наук. В течение этого времени были проведены различные доработки в генераторе и в теории его работы.

Началом для этого проекта послужила публикация научно-популярной статьи в журнале «Техника молодежи», 1972, № 8, А. Калдамасова «Шаровая молния в жидкости». Эта статья привлекла наше (О.Г. и Михаила Разовского) внимание в 1974г. Эта статья послужила началом понимания химико-физических процессов, происходящих в воде. В 1976-1978гг. на базе радиологической лаборатории Владивостокской городской больницы О.Г. и другие (Владилен Булгаков, врач-радиолог, и Михаил Разовский, теоретик в области плазменной физики) потратили один год на изготовление устройства, которое, как предполагалось, более эффективно разделяло воду на кислород и водород, чем устройство Калдамасова (Фото №1). В течение экспериментов вместо ожидаемого эффекта мы получили очень эффективный генератор электричества! Входной энергией в течение эксперимента являлась потребляемая мощность водяного насоса (800 Вт). На выходе получили мощность 1400 Вт. Это устройство было собрано из соединенных шлангами пластмассовых труб (оргстекло), где вода циркулировала в петле. Далее это привело к идее создания второго устройства в виде тороидального генератора.
Второй генератор, в виде тора, был собран в цехе Тихоокеанского Научно-исследовательского института (Директор академик Виктор Ильичев) во Владивостоке в 1990 г. и перевезен на станцию испытания Министерства электронной промышленности во Владивостоке. Эта лаборатория была хорошо оснащена всем необходимым оборудованием. В то же самое время полученные результаты регистрировались в Госкомитете СССР по изобретениям.
Весной 1991г. во Владивосток прибыла Государственная Комиссия Инновационного Совета при Председателе Совета Министров Российской Федерации. Эта комиссия прибыла в город с двумя целями рекомендовать финансирование производства динамо и классифицировать этот источник энергии как "Открытие" (документ № 14-451). В этом же году О.Г. сделал первое сообщение относительно этой работы на симпозиуме в городе Волгодонске в 1991г. Сообщение получило положительные отзывы экспертов атомной промышленности в СССР. Но после начала развала СССР о финансировании проекта больше разговора не было.

FEME | [image] # 31928 - 03.07.06 И Яблочков -родной брат Аврааменко и тоже сын лейтенанта Шмита?

mexanic | [image] # 31929 - 03.07.06 чепуха - 'открытия' посыпались как из рога изобилия с перестройкой, потому что МММ тоже тогда было для всех неоспоримым и бесконечным источником дохода!
И закончились вместе с 'бизнес планами' примерно в 2000-2002 годах, потому что дураков к тому времени уже поубавилось!

FEME, Вы со мной не спорьте, я же не спорю ни с кем, никого никуда не агитирую.
Вы пишите о фактах, явлениях, измерениях, фотографиях, о чем-то реально существующем, о чем Вы сами знаете, не по наслышке.

FEME | [image] # 31930 - 03.07.06 .............................

И работы А. Калдамасова то же, могу четко сказать, это уж, точно туфта.

FEME | [image] # 31932 - 03.07.06 Так все равно ведь, ветка с июня молчала, наверное, весе мастерят двигатель д-Васи.

Удалите лишнее, да и все.

mexanic | [image] # 31933 - 03.07.06 FEME #31932 От 03.Jul.2006 (18:24)
Так все равно ведь, ветка с июня молчала, наверное, весе мастерят двигатель д-Васи.

Удалите лишнее, да и все.
достаточно удалит сообщения FEME, в них нет ни грана смысла.

FEME | [image] # 31934 - 03.07.06 А где смысл в отрицании все и вся? Разве кто доказывает что все что заявлено работает?
А если не верить, пусть даже в чудеса, на данном этапе, то прогресс вообще остановиться.
Вы из всего, только в игрушке-вентиляторе ВД увидели, да и то скорее даровый двигатель.

Igor_v | [image] # 31935 - 03.07.06 Отсутствовал несколько дней и столько постов появилось в теме «электродвигателя дяди Васи», «благодаря» механику, что даже тему закрыли.
mexanic, сначала самый главный вопрос – а ты не болен на голову? Извини конечно, но складывается такое впечатление.
mexanic, ты даже не знаешь правила форума, разговор между участниками форума ведется на «ты» и это является нормой, так что не обижайся если «тыкаю».
Слабо’ ответить о вечно вращающихся электронах, не написано в учебниках физики про это, да?
В своих постах ты уже затронул Кушелева, а у него «вечная лампочка» работает от перекачки энергии из физического вакуума в световое излучение. Но опять по твоему, этого не может быть. Зачем тогда Кушелева трогаешь?
mexanic писал:
«Электроны вращаются долго, но только на самой нижней орбите. На стационарной орбите электрон за оборот излучает ровно столько сколько поглощает. Поэтому орбита не меняется. Можно засунуть его в ядро и тогда произойдет ядерная реакция.»
Этим ты подорвал у меня мнение о твоей компетентности и грамотности. Ядерная реакция происходит от деления неустойчивых ядер или при попадании в них нейтронов (захват нейтронов), а не электронов.
Можно задать такой вопрос поскольку я считаю тебя агентом «национальной безопасности». Зачем ваши люди убили Маринова? Можно было бы просто договорится с ним, чтобы молчал, дать денег, в общем купить, зачем надо было сразу убивать ученого?
mexanic писал:
«Например электродвигатель дяди Васи - его никто не видел, нет фотографий, нет схемы, нет цифр, есть рассказ на вольную тему, типа мне приснилось, слова народные, автор тоже неизвестен».
А ты хочешь таким хитрым способом заполучить схему? Да никто тебе её не даст, и я в том числе, ты ведешь себе нагло, прёшь напролом.

FEME | [image] # 31936 - 03.07.06 Igor_v, не закрыли тему, перейди на 97 стр., просто сюда лишние базары перенесли

Ivan | [image] # 31940 - 03.07.06 Igor_v
А я было подумал, что это- эхо. Ан нет- просто чегой-то этот механик вызывает одинаковые мысли у всех тут и много разных синонимов...
Про голову уж Вы его не спрашивайте- это его больное место.
Одним словом: мазохист.

mexanic | [image] # 31941 - 03.07.06 Igor_v Пост 31935 От 03.Jul.2006 (1853)В своих постах ты уже затронул Кушелева, а у него «вечная лампочка» работает от перекачки энергии из физического вакуума в световое излучение. Но опять по твоему, этого не может быть. Зачем тогда Кушелева трогаешь? а Вы не умете думать самостоятельно?
http//nanoworld.narod.ru/
прочтите как Кушелев как и многие торгует неработающими вечными двигателями
Принимаются заявки на монокристаллические источники света. Дак очнитесь вы наконец, какими глазами и куда вы смотрите?
НЕ РАБОТАЕТ У НЕГО НИЧЕГО И НИКОГДА НЕ РАБОТАЛО!!! Кому этот хлам нужен, кто будет убивать человека, у которого и примус работать не будет!
все эти именные 'изобрЕтения' - это мусор, я ни в чьи адепты никогда не записывлся, и никого в зад не целую.

Прочтите, я написал кто действительно мог убить Маринова- сектанты действительно опасны.

Если Кушелев написал что Тестатика - вранье, а я и сам это вижу, то я с ним и согласился. А если он врет, врет непрерывно со своими резонансами, то и хрен бы с ним.
Схема двигателя дяди Васи есть у каждого, я уже говорил как она работает - по принципу 'горшочек вари' -)

msn | [image] # 31942 - 03.07.06 Вася молчит как рыба, а людям мозги пудрит как целая община. И молчать будет, так как знает о развернутой возне на Скифе вокруг его имени ровно ноль целых, хрен дсятых, тема заварена Хост'ом без ведома Васи, вот так-то... При всем при том, что личность Вася отнюдь не виртуальная, я с ним общался, и впечатление бестелесного он не производит..
по поводу Касьянова, чел подал заявку, в ней сказано немногим более чем в газетной статье, в принципе и повторить несложно, дабы не спорить, может-неможет, да в конце концов и адрес имеется, заинтересованные лица могут связаться...

mexanic | [image] # 31945 - 03.07.06 продолжу свой пост 31922
http//www.skif.biz/index.php?name=Forums&file=viewtopic&p=31922#31922
в конце я написал, что видно общее свойство этих сверхустройств - их либо не было, либо они не работали, либо при проверке допущены ошибки.

Можно конечно опечалиться, так хотелось 'прорыва', счастья всего человечества и пр. -)
Но лучше сначала немного подумать.
Есть сформулированный закон сохранения энергии. Откуда взялась формулировка - это потом. А сейчас по смыслу.
Вобще сама природа намекает что сохранение энергии есть. Это как бы перенос состояния всего существующего из прошлого в будущее, который не может происходить случайно, без связи прошлого настоящего и будущего. Поэтому энергия и время связаны (о чем можно прочесть у Дирака). Если допустить что Вечный Двигатель заработал то в следующий момент уже не будет ни избретателя, ни тех кому он показывает свой perp. mobile. Мир где возможны ВД каждое мгновение будет другим, скорее всего его не будет вобще.
Строго говоря и сейчас нельзя докзать что мир секунду назад был таким как я его помню. Может быть он полностью изменился как и мое воспоминание о нем. Но и в этом случае должно оставаться постоянным соответствие моих меняющихся воспоминаний и изменения окружения. Или какой-то Закон Сохранения должен быть.

Поэтому может быть законы сохранения это не зловредные выдумки учителей в школе, а необходимое условие существования этого мира? Может быть надо немного уважать природу? Природа это в некотором смысле Бог, а с богом на дурика не поспоришь. Наоборот - владение законами приближет к возможности управлять природой.

mexanic | [image] # 31946 - 03.07.06 а пошел бы этот Касьянов Геодим Трофимович к

студентам какого-нибудь радиофака, и попросил бы объяснить сначала что такое cos фи, а потом и более 'сложные' вещи - мгновенная мощность напрмер. Детский сад, честное слово.

Ссылку я давал- музей неработающих машин, там и коллекция патентов на эти машины. Наверно легче согласиться с сумашедшим изобретателем, чем отвязаться от него

NNN | [image] # 31952 - 04.07.06 mexanic
************
Поэтому может быть законы сохранения это не зловредные выдумки учителей в школе, а необходимое условие существования этого мира? Может быть надо немного уважать природу? Природа это в некотором смысле Бог, а с богом на дурика не поспоришь. Наоборот - владение законами приближет к возможности управлять природой.
**************

А почему, собственно ВД должен нарушать закон сохранения?
Не нужно понимать ВД в таком буквальном смысле. ВД в закрытой системе и без подвода энергии извне, естественно работать не будет. Но где кто нибудь видел "закрытую" систему?
Этот двигатель или источник должен черпать откуда то энергию, а так, как мы живем в открытой системе, то и вариантов получения энергий может существовать множество! И использовать он может поля и энергии, которые еще не известну Человечеству.
Поэтому такой ВД (а для нас он будет как ВД, мы ведь не будем сжигать топливо и подводить к нему эенргию) может работать без нарушения закона сохранения.
Наш Мир полон энергий, нужно только научиться их использовать!

mexanic | [image] # 31990 - 04.07.06 ''''''''''''''''''''''''''''''''''''''''''''''''''''''''''
А почему, собственно ВД должен нарушать закон сохранения?
Не нужно понимать ВД в таком буквальном смысле. ВД в закрытой системе и без подвода энергии

извне, естественно работать не будет. Но где кто нибудь видел "закрытую" систему?
''''''''''''''''''''''''''''''''''''''''''''''''''''''''''
а единственное правильное понимание ВД - это то что его нет и поэтому он буквально никогда не работает.

Системы и двигатели с подводом энергии это бензиновые, электрические, ядерные,термоядерные, движки на кукурузе, водороде, использованном масле из ресторанов, навозе,
приливные и т.д.

Но почему здесь думают что этим интересуютя только энтузиасты? Да этим и заняты все кто работает в разработках и производстве двигателей и экологи. И не пытаются они затоптать новое.

Новое в этой области на дороге не валяется. На форуме половина думает что достаточно крутнуть старую машинку Зингер в обратную сторону и 'свободная энергия' польется сплошным потоком, не смотря на нарушение законов сохранения а вторая половина даже не подозревает что такие законы вобще есть

Когда появилась только возможность использовать ядерную энергию на ее разработку были использованы громадные ресурсы. Потому что это реальный проект.Сейчас возможно даже больше тратится на термоядерные проекты хотя острой необходимости нет.
Большего вреда новому чем'Аврааменко', с каким-то волшебными портянками, вилками, эфирными течениями, больше его никто вреда не принесет.
Любую реальную идею поддержат без проблем. Типа 'аврааменко' - они же подсовывают тухлятину, а что бы скрыть свою неграмотность орут что их нефтебароны забижают

Не купаемся мы в океане энергий. Это еще Ломоносов понял, что калачи с неба не падают.
Эфирная или свободная энергия это аналог МММ - энергия (деньги) ниоткуда, но только для дураков. А то что изолированных систем мало - не помогает - черпать воду дырявым решетом не легче.

Slesar | [image] # 31992 - 04.07.06 mexanic, Во ты народ напряг, тут в основном мозги с паяльниками, иногда попадаются с другими инструментами, но редко.

mexanic | [image] # 31994 - 05.07.06 Slesar #31992 От 04.Jul.2006 (20:57)
mexanic, Во ты народ напряг, тут в основном мозги с паяльниками, иногда попадаются с другими инструментами, но редко. ну извини [image] Но если схемку какую надо наладить, я не отказываюсь, если это не ВД
------

конечно есть много нового и неизвестного, но куда его приставить?
В продолжение постов 31922, 31945
http//www.skif.biz/index.php?name=Forums&file=viewtopic&p=31922#31922
http://www.skif.biz/index.php?name=Forums&file=viewtopic&p=31945#31945
о том что известно.

Я написал что желающие 'качать' энергию из ниоткуда возможно не очень хорошо подумали. Потому что об успешном воплощении своего дела они не смогут узнать и даже о том что не узнают не узнают - 'первалась связь времен' и усе (С).

Кроме перехода из прошлое в будущее есть еще один перенос, по пространству.
И здесь есть намек, что нет разрыва в свойствах и законах. На расстоянии 13 млрд световых лет звезды состоят из тех же атомов и частиц что и на Земле.
Есть конечно во вселенной пара десятков объектов не состоящих из элементарных частиц типа протонов,электронов, нейтронов. Из чего они состоят неясно, но их свойства в целом тоже почему-то укладываются в известные закономерности.

А это значит что поменять законы здесь, на столе у дяди Васи, нельзя без изменения этих законов во всей вселенной. А она этого не любит

Почему не надо бояться, что сумашедший электрик дядя Вася перепутает фазы и все испортит?
Да потому что природа как сложная система обладает защитой от Дурака.
Пусть себе манипулирует фазами как хочет. Это похоже на то как человек снимает пальто, подходит к ровной стенке и вешает как на гвоздь. Пальто падает, он его поднимает и опять вешает, опять падает, опять вешает .... После сотого миллиарда миллиардов попыток появляется Ваня и начинает глубокомысленно советовать поплевать на стеночку, может и прилипнет.

Если бы Природе (как мне кажется) смогли бы объяснить что Аврааменко со своей вилкой пытается отщепнуть от нее кусочек, она бы покраснела от стыда от пошлости и безискусности этой идейки. На протяжении многих миллиардов лет уже случались самые невероятные сочетания электромагнитных полей и не такой амплитуды и сочетания фаз но ВД точно не образовался.

Природа упирается потому, что без этих закономерностей от нее самой ничего не останется

Slesar | [image] # 31997 - 05.07.06 Да все нормально - досуг тут такой.

bes | [image] # 31998 - 05.07.06 mexanic
Скажу сразу, что к Аврааменко, Андрееву( жигуль, работающий на воздухе), Дяди Васи и пр. я отношусь как и вы. Но вы постоянно говорите, что нельзя нарушать законы сохранения. Но законы придумали люди для удобства использования того, что есть в природе. У природы нет никакох законов. Она существует независимо от нас. Она такая, какая есть. Поэтому говорильня о возможности существования ВД не имеет смысла. Считаете ли вы, что ветряные мельницы есть ВД, а так же солнечные панели, паруса, гидроэлектростанции и другие преобразователи энергии, которые могут работать пока есть земной шар, или светит Солнце, или существует наша вселенная.
Вы слишком вольно обращаетесь с терминами, как впрочем и многие другие, когда считают, что КПД может быть больше 100%

April14 | [image] # 32001 - 05.07.06 mexanic #31994 От 04.Jul.2006 (21:15)
Но если схемку какую надо наладить, я не отказываюсь, если это не ВД

Ну и чего ты здесь вообще-то делаешь? Сплошной флудняк от тебя! Сайт для этого и создан, для обсуждения альтернативных источников энергии.

KomX | [image] # 32002 - 05.07.06 Нормально! Правильно mexanic говорит, КПД больше единицы не бывает! Посему, и ВД не бывает. Однако, бывают преобразователи всяческих всплесков и градиентов, будь-то статическое поле земли, температура отдельно взятого региона, а иже и высотный перепад температур, и многое многое другое... Так вот, эти преобразователи позволяют веками гореть фитилю лампады, масло в которой не кончится никогда; "ловить" всплески молний в любой точке планеты; вращать шарик с резонансной навеской в полном соответствии с Законами Вселенной, по которым свершает свой путь и Солнце, и Земля, и мириады звезд и планет.

_________________
mexanic | [image] # 32003 - 05.07.06 April14 #32001 От 04.Jul.2006 (21:54)
Ну и чего ты здесь вообще-то делаешь? Сплошной флудняк от тебя! Сайт для этого и создан, для обсуждения альтернативных источников энергии. и много у тибя альтернативной энергии накопилось?
Про это я и говорю, что мало сказать 'халва' что бы во рту сладко стало.
---
KomX - согласен что много в природе и новых источников энергии и загадок. Но они не там где 'проклятые нефтебароны их поховали'

KomX | [image] # 32005 - 05.07.06 mexanic #32003 От 04.Jul.2006 (23:09)
KomX - согласен что много в природе и новых источников энергии и загадок.

А коль есть согласие, то заканчивайте "переливать из пустого в порожнее". Вы не хуже меня видите и понимаете, что "проповедь о ВД", мягко сказать, затянулась...
Никто здесь не ищет ВД! Здесь ищут ПРЕОБРАЗОВАТЕЛИ одной формы движения в другую форму движения же - в традиционное электричество, например.
Извините, что позволил себе вольно пересказать основную мысль работ так Вами почитаемого "комедианта" от Академии Наук Вейника А.И.

_________________
laborant | [image] # 32008 - 05.07.06 'Коля, Коля, Николай...'(С)
И на хай энерджи изобретасты кончились?

DED | [image] # 32009 - 05.07.06 Общепримиряющее начало.
Никто не ищет вечного дваигателя - это правда.
Все ищут источник, достаточно мощный, за который никому не надо платить.

_________________
Vladimir | [image] # 32010 - 05.07.06 mexanic #32003 От 04.Jul.2006 (23:09)
...и много у тибя альтернативной энергии накопилось?
Про это я и говорю, что мало сказать 'халва' что бы во рту сладко стало...

Ренегаты всегда сташнее врагов! Тебе что, лучше если молодёжь по порносайтам шманается, или днями в разные там в Counter Strike пальцы ломает? Да если хоть с десяток пацанов, заинтересовавшись альтернативщиной, школьный учебник физики откроет - это уже хорошо!

_________________
mexanic | [image] # 32012 - 05.07.06 KomX #32005 От 05.Jul.2006 (05:06)А коль есть согласие, то заканчивайте "переливать из пустого в порожнее". Вы не хуже меня видите и понимаете, что "проповедь о ВД", мягко сказать, затянулась...а зачем мне приписывать то чем Вы сами страдаете? Это вы бесконечно переливаете ничто в ничто не имея ни грамма альтернативной энергии и зря расходуя неальтернативную
А что мне делать может советовать только модератор, так что потише.
Vladimir #32010 От 05.Jul.2006 (08:29) Ренегаты всегда сташнее врагов! Тебе что, лучше если молодёжь по порносайтам шманается, или днями в разные там в Counter Strike пальцы ломает? Да если хоть с десяток пацанов, заинтересовавшись альтернативщиной, школьный учебник физики откроет - это уже хорошо! Так дорогой вы наш, и я про учебник! Разве я порнуху тут распространял?

KomX | [image] # 32013 - 05.07.06 mexanic
Браво!!! По-маленьку начинаем хамить... Теряете самообладание? Даржите себя в руках, уважаемый!
Просмотрел все Ваши сообщения и к своему стыду, кроме пустозвонного необоснованного критиканства, ничего не увидел. А где, позвольте спросить, хотя бы элементарный анализ прочтенной темы, где собственные мысли? Где это всё? Увы, нет и, как видно, не будет. Правда, положение скрашивает длинное философское повествование, тянущееся из поста в пост, но и оно не выходит за рамки школьного курса.
Что меня порадовало, так это то, что воображение Ваше относительно тестатики дальше банального приемника и передатчика не пошло, что от астрофизики Вы весьма далеки, хоть и начитаны...
Я уже не говорю о том, что благодаря именно Вам, вместе с "водой" во время "зачистки" топика о дяде Васе выплеснули "ребенка", который был представлен не только для Вас.
Что касается замечаний модератора, то они оба изрядно попотели, чертыхаясь и поминая маму недобрыми словами, перенося Ваши доблестные изыски в новый топик...

_________________
mexanic | [image] # 32015 - 05.07.06 KomX #32013 От 05.Jul.2006 (09:22)Браво!!! По-маленьку начинаем хамить... Теряете самообладание? Даржите себя в руках, уважаемый!
Просмотрел все Ваши сообщения и к своему стыду, кроме пустозвонного необоснованного критиканства, ничего не увидел. А где, позвольте спросить, хотя бы элементарный анализ прочтенной темы, где собственные мысли? если надо будет - пошлю подальше не задумываясь
Пустозвонство - это применять без смысла слово альтернативный и думать что оно волшебным образом все изменяет. Медицину - на альтернативную медицину с лечением наложением рук, физику - на альтернативную физику гда океаны энергии бъют из каждого сортира. Все это вранье, которое уже поднадоело. Альтернативный источник энергии- это всего лишь новый источник, новая скважина, солнечный элемент, по тем же законам, что и старые источники. Но они эти источники на помойке альтернативщины не валяются,что интересно. На столе у Дяди Васи такого источника нет - это абсолютно точно.
KomX, что бы Вам говорить о собственных мыслях, попробуйте сначала научиться проанализировать работу хотя бы той простой схемы, которую Вы нарисовали. Когда овладеете начальными навыками и знаниями, можете немного пофилософствовать и пообобщать. Но никогда не философствуйте не имея конкретных знаний.

mexanic | [image] # 32016 - 05.07.06 bes #31998 От 04.Jul.2006 (21:46)Но законы придумали люди для удобства использования того, что есть в природе. У природы нет никакох законов. Она существует независимо от нас. Она такая, какая есть. Поэтому говорильня о возможности существования ВД не имеет смысла.кстати полностью согласен, что природа такая как есть, живет по своим законам, не по учебникам. Но это далеко не тоже самое что сказать что в учебниках вранье.

''говорильня о возможности существования ВД не имеет смысла'' вот и я удивляюсь почему так много желающих сделать ВД из машинки Зингер
Кстати почему то людям понадобилось довольно много времени что бы сформулировать закон сохранения и запрет ВД, а многие до сих пор об этом не догадываются

KomX | [image] # 32017 - 05.07.06 mexanic
К вопросу об альтернативе. К сведению. Альтернативные способы лечения в первую очередь биополя человека дают более действенные результаты. Не мне Вам рассказывать, насколько еще далека нынешняя медицина от тех высот понимания Человека, как единой сущности с природой. Не дай Вам Бог приболеть хотя бы гриппом, от которого медицина "лечит" 7 дней и который вылечивается лишь обильным питьем воды без медикаментозных препаратов за неделю. И что характерно, изменения в организме "предписанные" данным заболеванием происходят при любом способе лечения, только токсикация организма при приеме медикоментов несоизмеримо выше.
Что касается схемы, то Вам и всем был показан один "зубчик" расчески, которую Ваня день изо дня трет о свою светлую голову. Анализ же полной схемы проведен. Надеюсь вскоре подтвердить "надуманные" выкладки практикой. Попробуйте же и Вы провести анализ той схемы, но только не надо пририсовывать ей "заземление". Птица прикованная цепью к земле не летает!

_________________
Ivan | [image] # 32020 - 05.07.06 DED #32009 От 05.Jul.2006 (08:22)
Общепримиряющее начало.
Никто не ищет вечного дваигателя - это правда.
Все ищут источник, достаточно мощный, за который никому не надо платить.
А чего его искать? Он каждый день висит у всех у нас над головой! И мы все им пользуемся по- всякому, в т.ч.и мазохист- механик, к-й отрицает, что он " не жнёт- не сеет", а энергию имеет. Ну нравится ему Чубайсам... лизать: бесплатно, зато- публично! Зачем же его удовольствия лишать?
Вообще-то: этот цирк с механиком затянулся. Он, как поганка: чем больше дерьма на него льёшь- тем лучше себя чувствует.
Давайте все прекратим его поливать- пусть говорит сам с собою, с "левою рукою"...

mexanic | [image] # 32021 - 05.07.06 "Что показывает вольтметр переменного тока" - так называектся заметка в журнале с пометками о том что нельзя просто так измерить. Может пригодиться тем кто замеряет вложение-отбор, а не просто вилкой эфир-кефир размешивает. Написано нудно, но эта традиционная медицина лечит многие ВД.

Читать лучше вместе с историей о моторе Ньюмана
http://permob.narod.ru/our03.htm

Что показывает вольтметр переменного тока size: 120.46 KB [image] mexanic | [image] # 32022 - 05.07.06 а, Ваня пришел. Еще недавно предлагал порвать закон сохранения как Тузик грелку, а сейчас вдруг Яриле молится
Ivan #31830 От 01.Jul.2006 (23:42)
Здесь народ простой, буйный; учебникам, Чубайсам и таким, как Вы- уже давно не верит. Поэтому здесь и осели, всё ищем СЭ и пытаемся сколотить ВД и на такие мелочи, как ЗСЭ- давно уже внимания не обращаем. Так что- не тратьте энергию и слюну- ничего у Вас не выйдет.
Ищите себе сайт с умниками, к-е все, как 1, на ЗСЭ молятся- Вам туда.
в чем соглашусь, что представитель народа здесь есть простой, даже очень простой

cation | [image] # 32023 - 05.07.06 mexanic, народ здесь простой, добродушный, почему б не прислушаться к его общему мнению? И не мешать..Как говориться:
"До того вежливо послали, что было бы невежливым не пойти...."

egm | [image] # 32024 - 05.07.06 Народ расслабляется: лето, жара...
В поисках СЭ сделал вывод, что Тестатика- единственный рабочий девайс, из доступных для повторения "на коленках". Именно в этом девайсе присутствуют необходимые преобразования: получение(разделение) "+" и "-" электричества(зарядов) из эфира, разряд(ВВ-разрядник) и преобразование в НЧ напряжение. Кто жаждует поиметь СЭ есть смысл двигаться в этом направлении. А всякие там мотор-генераторы это - утопия.

mexanic | [image] # 32025 - 05.07.06 cation #32023 От 05.Jul.2006 (12:53)
mexanic, народ здесь простой, добродушный, почему б не прислушаться к его общему мнению? И не мешать..Как говориться:
"До того вежливо послали, что было бы невежливым не пойти...." общего мнения в прикладных вещах не бывает. Вы проголосуйте и отмените например закон сохранения всем коллективом. Ну и что?
Распространять в интернете всякую забубенную чепуху можно? Значит можно ее и комментировать.
Помешать никому не могу и не хочу, не читайте и все. Но может быть один - два человека, которые хотят действительно разобраться в этих типа 'новых' теориях, прочитают и им то что я написал поможет понять что уже внутри самих себя эти теории лживые и противоречивые.
Пишу я исключительно потому что достала эти эфирные теории высосанные из пльца.

Разное творчество уважаю. Даже просто игрушка сделанная на каком нибудь необычном принципе это здорово.
Но эти искатели кефира это творчество загубят. Они просто подтасовывают факты.
Из системы магнитов, разрядников и конденсаторов ни при каких условиях извлечь свободную энергию нельзя. Можно сделать хорошие красивые игрушки, научиться разным электрическим вещам, и в очередной (милионный или мллиардный) раз доказать справедливость ЗС.
Из всего что я просмотрел в процессе остались загадкой только опыты Никитина, у которого луч света отклоняется к Земле под углом типа 10 секунд. Через три метра это уже одна десятая миллиметра. Вот это было бы интересно проверить, лазеры-указки есть и величины довольно большие. А традиционно это никак не объясняется.

mexanic | [image] # 32026 - 05.07.06 или вот Фролов с несимметричным конденсатором
http://www.fund-ekip.ru/comp/invent/aug_00/5/5.htm

Обещает 8 тонн тяги с квадратного метра! Это значит что оставляем в автомобиле только катушку зажигания (для необходимых 10 кв), берем батарейку Энержайзер и выкидывам мотор.
Дальше хоть на Марс можем лететь, за два дня долетим и батарейка не сядет.

А если подумать и нарисовать механический аналог - добавил на рисунке справа, а слева - то что Фролов нарисовал. Синее -основание с перегородкой, красное -пружина зацеплена. Так по Фролову это все полетит вверх, пружина то тянет! А если все силы нарисовать, то они скомпенсируются!

Врут, все врут!

msn | [image] # 32034 - 05.07.06 Механик, согласен со многим, но вот передергивать не надо, я это пока по поводу сайтика http://permob.narod.ru/our03.htm

Почему? прочтите его внимательно (и другим рекомендуется) от корки до корки, и призадумайтесь, вопросы которые следует себе задать, это КТО и ЗАЧЕМ...

mexanic | [image] # 32036 - 05.07.06 msn #32034 От 05.Jul.2006 (19:58)
Механик, согласен со многим, но вот передергивать не надо, я это пока по поводу сайтика http://permob.narod.ru/our03.htm
Почему? прочтите его внимательно (и другим рекомендуется) от корки до корки, и призадумайтесь, вопросы которые следует себе задать, это КТО и ЗАЧЕМ... уточните, глубокоуважаемый, где и в чем передергивание, с максимальной подробностью. Я сам вранья и подтасовок не терплю. В электронике ошибок нет. Страница не моя, но люди пишут грамотные и не врут.

msn | [image] # 32037 - 05.07.06 но люди пишут грамотные и не врут
откуда собственно дровишки???

А по поводу объяснить с максимальной подробностью, это-увольте, нет ни времени, ни желания вступать в препирания по поводу накропанного на вышеуказанном сайте. Материал есть, страница цела, будет желание-сделайте анализ самостоятельно.

mexanic | [image] # 32038 - 06.07.06 msn, намеки и шпиономанию можете развивать как угодно, я уже говорил, это не по моей части. Я пользуюсь доступными мне фактами.

Коллега Igor_v # 31935
уже пытал меня - почему я Маринова убил - ну по пьянке, дверь с окном перепутали, было дело
И еще - признавайся почему электрон вечно вращается в атоме ? А как ответить почему вечно, если электрон не вращается в атоме.
Главное правильно вопрос поставить

msn #32037 От 05.Jul.2006 (20:48)А по поводу объяснить с максимальной подробностью, это-увольте, нет ни временину тогда уж и на намеках время экономьте

Old_Volf | [image] # 32040 - 06.07.06 Оверюниты! Не спорьте с mexanicом - я его опознал.

Это тот самый, про которого еще Высоцкий пел:
" И один из них - mexanic, нам сказал, СБЕЖАВ ОТ НЯНЕК, что
бермудский многогранник...

mexanic, Вас медсестра уже заждалась в процедурном - пора
перевязку мозга делать.
Дуй в процедурный.

P.S. Понаставили интернета в учреждения, блин ...

laborant | [image] # 32047 - 06.07.06 О, мимоходом станничку нашел: http://centawr-kiev.narod.ru/TSVD/spis.htm

Там тоже члены "святой научной инквизиции" "еретиков" обличают.

Про Дядю Васю там правда не упоминается, а вот остальные фамилии известны.

Что-то много подобных страичек появилось в последнее время.

Ivan | [image] # 32070 - 06.07.06 laborant #32047 От 06.Jul.2006 (08:03)
Что-то много подобных страичек появилось в последнее время.

Оссень кусать хоцца!

WAY | [image] # 32072 - 06.07.06 laborant #32047 От 06.Jul.2006 (08:03)
Что-то много подобных страичек появилось в последнее время.

Значит мы уже ОЧЕНЬ близко подобрались к нужному решению!!!

_________________
msn | [image] # 32078 - 07.07.06 а это уже даже и читать неприятно, слюна брызжет вперемешку с желчью...
При том, при всем, что аноним-"разоблачитель" взял себе, естественно только заслуженно ник -professor...

redpas | [image] # 35277 - 26.08.06 Тема ветки- а был-ли дядя Вася? Читал я как-то Виктора Суворова, его в разведшколе учили: если событие кажется сомнительным- его нужно переложить на другой масштаб. Если и при увеличении и уменьшении событие выглядит правдоподобным-значит событие могло иметь место. Если нет, то этого никогда не могло быть. В случае с дядей Васей история не выдерживает ни какой критики!

redpas | [image] # 35278 - 26.08.06 И вопрос тут не в том есть ВД,или нет,а в том был-ли дядя Вася.Ответ напрашивается один:он был только в чьем-то воображении.Например в воображении всеми любимого Чубайса.Пока все идут он ложному следу он спокойно косит капусту.А ресурсы которые могли-бы сделать что-то полезное(более эффективно солнце использовать или еще чего реального)заняты безопасной для Чубайса ерундой.Спасибо механику!

xof | [image] # 35282 - 26.08.06 Я в осадке...
Причем тут Чубайс???
Он что-ли камень приткновения новых технологий(СвЭн)???
Не уж то версия о том что топливные барыги непускают из-за денег первопричина(по моему это детские рассуждения)???

Torch | [image] # 35287 - 26.08.06 redpas !
А ты шутник!!
Хост "с пеной у рта", взахлеб расказывал о увиденном девайсе, а ты не веришь!!! Так мог писать человек,который это увидел!
Людей бы тебе - лучше надо знать!
Представляю - если бы ты этот девайс увидел!!! Как медленно начало бороться бы в тебе : разум и увиденное, твои знания и явь. Но ведь ты бы сразу и не поверил, искал бы подвох или злую чью то шутку. И только через какое то время...... внутри пустота!!!
Извини, если это жестоко для тебя!

queet | [image] # 35289 - 26.08.06 xof #35282 От 26.Aug.2006 (06:11)
Я в осадке...
Причем тут Чубайс???
Он что-ли камень приткновения новых технологий(СвЭн)???
Не уж то версия о том что топливные барыги непускают из-за денег первопричина(по моему это детские рассуждения)???

Не только Чубайс, а государство. Ему, государству, совсем не интересно, чтобы граждане пользовались халявной энергией.
Оно, государство, хочет энергию продавать.
Оно, государство, об альтернативных источниках знает больше нашего.
А вот всяких Кулибиных оно, государство, будет всячески давить.
Может и "замочить" втихаря.

Torch | [image] # 35291 - 26.08.06 queet !
Полностью с тобой согласен!!!!

djonny | [image] # 35301 - 26.08.06 redpas #35277 От 26.Aug.2006 (04:47)
В случае с дядей Васей история не выдерживает ни какой критики!
разведшкола - это конечно хорошо! но люди с этого форумаи видели Васю и по телефону имели общение. другой вопрос в том, что они на эмоциях приняли почти бесполезное усовершенствование, которое сделал Вася, за сверхединичное устройство. такое бывает, когда чувства опережают разум...

queet | [image] # 35308 - 26.08.06 У дяди Васи кондеры подобраны под нагрузку. Кондеры принимают реактивную мощность и отдают её в фазе с активной. Для этого
должна быть и схема комутации. В этой связи вспоминается iRiver (Energy.org) с его 12-ю диодами и 2-я кондёрами.
Двигатель должен быть недогружен, чтобы cosF был меньше 0.5.
Должно выполняться условие: реактивная мощность = активная + потери.
По моему так.

redpas | [image] # 35338 - 26.08.06 Повторяю еще раз, вопрос не в том, верю я в сверхединичность или нет. И какие глаза у меня должны быть. А в том, что художественное творчество хоста на голову не на пялишь. Даже если кто-то и видел дядю Васю, даже вместе с мотором, то с историей хоста это не имеет ничего общего. Хост врет!
А что касаемо Чубайса- так это вы на него всех собак вешаете, вот я и решил его вместо деда Бабая вставить.

Форум - Научные идеи, теории, предположения... - идеи и теории, научные и бредовые... - А был ли Дядя Вася? - Стр 00ALL