Форум - Резонансные генераторы - Резонанс Мельниченко - А ведь работает!!! - Стр 00ALL

Модератор: admin.skif.biz msn [image] Сухов | [image] # 159 - 13.04.04 Работать как бы и должен, а если нагрузить? Чудес то не бывает!

_________________
Gecko | [image] # 162 - 13.04.04 Кто-то уже подробно рассматривал здесь эту хохму с асинхронным двигателем, не буду цитировать, посмотрите сами, по-моему это в теме про резонанс Авраменко было. Он без нагрузки как раз и будет хорошо крутиться, обороты только снизятся чуть-чуть.

Сухов | [image] # 164 - 13.04.04 Да это вроде как сам автор к нам в гости пришел. Рассказал бы, что и как. А мы бы поспорили.

_________________
Сухов | [image] # 165 - 13.04.04 Да активное сопротивление можно было и не приводить, питание ведь - переменный ток. Ну это детали.
А как вы сами объясняете возможный эффект? Ни в каких резонансных цепях нет ничего подобного, двигатель в данной ситуации можно рассматривать как обычную индуктивность, номинал которой, к тому же, меняется от нагрузки на валу. Это, кстати, противоречит тому, что двигатель будет находится в резонансе при переменной нагрузке.

_________________
Сухов | [image] # 172 - 14.04.04 Ну ну. Удачи.

_________________
admin.skif.biz | [image] # 177 - 14.04.04 AnonymousЧего ехидничать то , лучше сам собрал бы и попробовал и меньше бы вопросов задавал или задавал бы по делу.......
Эдуард Народ, а как специально спроектировать электродвигатель под резонанс? Ну там с высокой добротностью и т.д. Каким он должен быть? Вероятно, большое кольцо ротора и несколько витков провода...
Хочу в одном из проектов одноколесного мотоцикла такую штуку попробовать...

_________________
Аз есмъ админ! Подпись можно добавить в профиле. Эдуард | [image] # 186 - 14.04.04 Двигатель Испанский (Барселона) фирма «CAFO» Tipo VE-25
V 220/240 A 0.72 50 Hz RPM 1350
Внутри четыре обмотки через 90 градусов.
В общем обычный однофазный безконденсаторный двигатель используется на вентиляторе в общем второй который попался под руку.

Первый который пробовал запитать был российский ДВН-8 220в 1965 г «ЯэмК» СТУ14/03-138-64 от настольного вентилятора. Очень старенький такой весь железный. Две обмотки последовательно.
Характеристики его: 220V Внутреннее сопротивление r =362 ом
Индуктивность обмоток L =1.556Гн
При запитке 220 Вольт потреблял 143 mA вращая вентилятор.
При запитке 170 Вольт потреблял 104 mA
Расчетная емкость под 50 Гц С = 6,51 мкФ.
Дальше схема собиралась последовательный контур запитанный от латра (Не знаю нужноли схему рисовать ведь проще некуда – двигатель последовательно с конденсатором на выход латра)
Контроль напряжения и тока на выходе латра и контроль напряжения и тока непосредственно на двигателе.(даже не обязательно мерить ток в последовательной цепи он и так один и тотже).
И даже с таким дерьмовеньким движком получил на выходе латра :
V1=168 вольт I1=143mA
А на двигателе V2=220 вольт I2=143mA
Потребление от сети P1=24.024 Вт
Мощность на двигателе P2=31.46 Вт
P2/ P1 = 1.3 или выйгрыш в 30 %
Лучше на данном двигателе не получить т.к. велико внутреннее сопротивление обмоток (подтверждаеться программой SW CAD III).

Ну так вернёмся ко второму движку:
Замеры на двигателе –
r=173 ом
Индуктивность обмоток L =0.220Гн
При запитке 220 Вольт потреблял 720 mA вращая вентилятор - проверено.
Расчетная емкость под 50 Гц С = 46,055 мкФ.
Спаял длинную цепочку кондеров. И собрал последовательную цепь как описано выше.
Получил 220 Вольт 720 mA на двигателе при потреблении 165 Вольт 720 mA от сети.
Но дальше стал эксперементировать с кондерами убавляя и добавляя.
И получил куда более лучшие резельтаты на второй гармонике резонанса
При С= 11.66 мкФ.
При техже параметрах на двигателе питание осуществлялось от 120 Вольт 720mA
Посчитайте выйгрыш 83%.

Спрашивали что показывает осцил на двигателе – ПРАКТИЧЕСКИ РОВНУЮ СИНУСОЙДУ (никаких гармоник и всплесков), ТОЖЕ САМОЕ НА ЛАТРЕ.
По моему всплески могли бы быть при питании от импульсника (вентильное управление).

_________________
Эдуард | [image] # 188 - 14.04.04 На сайте www.linear.com в апреле 2004г. в разделе Software появилась новая версия программы SwCAD III. Несложная и считает быстрее в сравнении с ORCADом или Micro СAPом. Неплохая библиотека моделей. Один недостаток. Нельзя напрямую добавлять модели новых элементов. Нужно потрудится.
http://www.linear.com/software/

LTspice/SwitcherCAD III (4MB) Apr 13, 2004
LTC SwitcherCADT III is a fully functional Spice III simulator with enhancements and models for easing the simulation of switching regulators. This Spice is a high performance circuit simulator, integrated waveform viewer, which also includes schematic capture. Our enhancements to Spice have made simulating switching regulators extremely fast compared to normal Spice simulators. Included in this download are Spice, Macro Models for 80% of Linear Technology's switching regulators and over 200 op amp models. Furthermore, resistors, transistors and MOSFET models are included as part of this package. With this Spice simulation, viewing of the waveforms of most switching regulators can be achieved in a few minutes on a high performance PC. Also, full circuits using op amps or transistors can easily be simulated.

_________________
Эдуард | [image] # 194 - 14.04.04 Ну чтож и это завтра внимательно проверю на работе.

_________________
admin.skif.biz | [image] # 201 - 15.04.04 От себя добавлю, я испытывал эту схему на компрессоре типа аквариумного вибрационного. Там обычный трансформатор стоит только с одной стороны нет пластин и там на двух рычагах в магнитном поле магниты постоянные дергаются...
так вот при обычном включении на нем было 220 вольт, а при включении последовательно конденсатора на 0,47 мкфх400в - напряжение выросло выше 300 и амплитуда колебаний магнитов выросла соответственно. И разумеется, давление воздуха на выходе тоже увеличилось...
Кстати, у меня что-то LTspice/SwitcherCAD III (4MB) Apr 13, 2004 с http://www.linear.com/software/ скачалось, а распаковываться не хочет. Говорит, библиотеки нету или архив битый...
Я советую почитать обзор http://www.skif.biz/energy/arhiv1-0.shtml, давно писал... Не обязательно использовать последовательный контур с резонансом напряжений, можно использовать параллельный. Тогда напряжение будет то, на которое расчитан двигатель (220), а ток потребления пропорционально упадет.

_________________
Аз есмъ админ! Подпись можно добавить в профиле. admin.skif.biz | [image] # 204 - 15.04.04 HomichБлин, смотри обмотку не спали. Ты же сейчас через электромагнит этот самый реактивный (он же "мнимый") ток и гонишь. А оммические потери возрастают... Так что смотри, не прегрей.

А насчет параллельного соединения - есть такая штука, конденсаторный компенсатор (применяется при мощности двигателя до десятков килловат). Обычный АД потребляет не только активную, но и реактивную мощность. Для того что бы не гонять по проводам этот самый реактивный балласт, прямо около станка ставят этот самый конденстаторный компенсатор. Последний как раз и представляет батарею конденсаторов, включенных параллельно обмоткам двигателей. И что характерно - никакого резонанса! А если бы он и был, то движок (в идеальном случае постоянства оборотов, внешних магнитных полей и настроения тёщи) просто перестал бы давать полезную мощность (идеальный параллельный LC контур в резонансе ведет себя как разрыв цепи).
Вот потому и сделал параллельное включение. Давление тоже, а потребление в два раза меньше. И это при том, что как индуктивность он хреновый. 11000 витков тонким проводом. Сопротивление и все такое.
А что касается конденсаторов, то их ставят возле генераторов, вырабатываюищх энергию для нас с вами. Именно по причине реактивных токов. Чтобы они не гуляли туда-сюда и не разнесли генератор. Получается, что паралллельный колебательный контур заложен в саму систему РАО ЕЭС. Только вот счетчик учета стоит не снаружи контура, а внутри, заставляя нас оплачивать не только потребленную нами энергию индукции, но и отдаваемую им обратно энергию самоиндукции...

_________________
Аз есмъ админ! Подпись можно добавить в профиле. Эдуард | [image] # 210 - 16.04.04 Вчера не смог выйти в Инет, а вы тут настоящий "РЕЗОНАНС" устроили.
Господа я просто собрал схему как писалось в статье. Никаких научных выкладок не делал и делать не собираюсь - мне надо просто напросто меньше платить за электричество. Работает и ладно. Пусть теоретики теории создают.

Похоже что вас взбудоражило - то что собрать такую простую схему просто поленились.

Вопросами просто завалили.Попробую ответить.

В обратной последовательности.
1. L гуляет в нормальных (определенных) пределах и ширины полосы пропускания контура вполне хватает. В конце концов подбираешь С под свою конкретную нагрузку.
Когда вентилятор держу за лопасть(двигатель стоит-всё равно коэфициент 1,3 в большую сторону и безопасней для движка ток уменьшаеться до 0,6 А а напряжение на латре 120V, а на движке 150V )

2. Еще раз повторяю для не понятлевых - двигатель нагружен на лопасти вентилятора (работает не в холостую). Т.Е. Расчитанная номинальная нагрузка.

А перегружать нельзя любой движок. Посмотрите характеристики асинхронников.

3.Насчет паралельного колебательног контура - МОЖНО но только если питаться не от сети, а от отдельного генератора с ВЫСОКИМ ВНУТРЕННИМ СОПРОТИВЛЕНИЕМ!.
Иначе не будет у вас резонанса в паралельном контуре.!

4. Про КПД я не писал . Только про разные показания (выйгрыш) . КПД нужно точно измерять у меня такой аппаратуры нет.

5.Не думайте что у меня целая лаболатория . У меня обычное производство, только немного приборов по радиоэлектронике. Измерительных стендов нагрузок и в помине нет.
Как только сделаю на своем оборудовании которое конкретно нагружено тогда и напишу про разницу.
МНЕ ГЛАВНОЕ ЧТОБЫ СЧЁТЧИК ПОМЕНЬШЕ МОТАЛ А ЛУЧШЕ ВООБЩЕ СТОЯЛ.

СОБИРАЙТЕ ТОЖЕ И ИСПЫТЫВАЙТЕ ДРУГИЕ ДВИЖКИ , ДАВАЙТЕ СРАВНИВАТЬ РЕЗУЛЬТАТЫ.

_________________
Эдуард | [image] # 212 - 16.04.04 Homichadmin.skif.bizАсинхронник - это тот же трансформатор, только с вращающейся вторичной обмоткой. На этом постулате построена вся тероия и расчет АД.

Вот хорошая мысль АД -тотже трансформатор.
Во всяком случае схемы условного замещения одинаковые.
Делаеться вывод что и его следует пощюпать на предмет резонанса.Только чур не мысленно а на практике - РУКАМИ(желательно с приборами).

_________________
Эдуард | [image] # 217 - 16.04.04 Опять теоретики душат .
ПРОБУЙТЕ. Я тоже буду пробовать. Не хватает парочки Латров чтобы трехфазный движeк запитать . На сл. неделе попробую достать.
А Е-mail под колонкой сообщения высвечиваеться.
edik@front.ru

_________________
Эдуард | [image] # 219 - 16.04.04 Сначала слабенькие попробую запитать 4АМА71А2У3 и АОММ22-2
а индукционный регулятор напряжения попробую найти у друзей.

_________________
Gecko | [image] # 222 - 16.04.04 Вопрос к Эдуарду.
Так все-таки что же у вас с КПД ?
Счетчик меньше крутится - это возможно, но мощность-то двигателя как ? Она падает пропорционально или непропорционально входной ? Повышается у вас КПД двигателя из-за резонанса или нет ?
Можно, подключить через муфту(или ременную передачу) генератор(любой). Далее генератор чем-нибудь нагрузить и мерить у него мощность выдаваемую. Таким образом проверить двигатель в режиме резонанса и без. А потом сравнить отношения мощностей вх/вых.
Может я не прав, но мне кажется, что таким образом удастся померить КПД. Если не прав, то мне интересно в чем именно.

Эдуард | [image] # 230 - 17.04.04 Насчет генератора к моторчику - прикол понял (типо сам сабя потом запитает).
Только у генератора КПД меньше 1.
У меня мысль попроще -водяной насос со счетчиком воды,манометром и большой -большой емкостью повыше - Работу измерить.
К сожалению должен вас огорчить - измерить на данный момент не могу
А вот сказать примерно - могу КПД самого двигателя в пределах 0,5 - 0,6
КПД ЛАТРа (он правда временное явление) - примерно 0.9 - 0.7 в зависимости от нагрузки.
Так что пока что -Меньше 1
НО ВЫГОДНО ! платить меньше.

Homich
Вы моих друзей не знаете - вынесут все что хочешь.

Насчет экзамена- , я и не понял,что меня экзаминуют.
Попробую кратко - все АД вращают магнитное поле по кругу(по статору)

Это магнитное поле у однофазника (с двумя обмотками) попросту говоря переключается но чтобы при этом вращался якорь нужно создать асиметрию
для этого в статоре на краю под обмоткой делают КЗ виток .

Если четыре обмотки - то тут уже два варианта или также с КЗ витками но тогда оборотов у этого движка будет не более 1500 или вариант с применением конденсатора который разворачивает напр на 180 для двух обмоток.

У трех-фазника поле бежит по статору благодаря смещению между фазами.

У них у всех Якорь какбы являеться закороченным сам на себя витком в котором при возникновении проскальзывания возникает ток , ЭДС которого препятствует проскальзыванию якоря относительно вращающегося магнитного поля. Обычно незначительное проскальзывание есть всегда и оно заложено в характеристики АД. Если якорь остановить то получиться Тр с КЗ во вторичке.

Существуют якоря с обмотками и т.д.и тп. и вообще ЭТО слишком большой экзаменационный билет ( а печатаю я не как машинистка).
Можно билетик попроще?чтобы кратко и просто.

_________________
Эдуард | [image] # 231 - 17.04.04 С этим билетом голову заморочил. Забыл на конкретные вопросы ответить

Кондеры только последовательно при низком напряжении питания т.е. резонанс напряжений.
При резонансе напряжений ток в индуктивности возрастает плавнее так что эти движки и обычные латры выдержат.
Ище раз повторяюсь для остальных -пытаться добиться резонанса тока (паралельный резонанс) при питании от сети - безполезное и неблагодарное занятие пока не будет генератора с высоким внутренним сопротивлением.

_________________
Gecko | [image] # 235 - 18.04.04 >Так что пока что -Меньше 1
>НО ВЫГОДНО ! платить меньше.
Речь была не о том, чтобы мотор самого себя запитал, а о том, что
если ваш мотор в резонансе потребляет меньше энергии, а выдает не пропорционально меньше, то КПД у него повышается. Соответственно
мощность выдаваемая генератором с мотором без резонанса делить на мощность потребляемую мотором без резонанса будет меньше, чем мощность выдаваемая генератором с мотором в резонансе делить на мощность потребляемую мотором в резонансе. Платить можно меньше и поставив резистор. А вот если засчет резонанса повышается КПД мотора, т.е. 1 квт выходной мощности мотора становится дешевле, тогда это крайне ценное и полезное изобретение !

Gecko | [image] # 303 - 22.04.04 Одним словом, что мы имеем :

1)Нет реактивного тока. (Убираем косинус Фи)
2)КПД тот же.
3)В отсутствие нагрузки снижается ток потребления.

Я правильно понял ? Тогда - это полезно, надо внедрять повсеместно !
Сокращение энергопотребления холостого хода транса - экономия, однако !

Gecko | [image] # 317 - 23.04.04 Ну так это же здорово, если на все поставить кондеры - это будет хорошая экономия ! Возникает вопрос, почему не делают ?
Электрокомпании это не выгодно - платить меньше станут. А производителям бытовой техники ?

Gecko | [image] # 320 - 23.04.04 Нет, ну это понятно, что ставят. И и в системах передачи энергии ставят. Я имел в виду ставить в приборах такие, чтобы хоть приблизительно настроить схему в резонанс с городской сетью.

Gecko | [image] # 326 - 23.04.04 Именно, что якобы
Не представлено ведь никаких данных, даже приблизительно, что эта установка собой представляет...

admin.skif.biz | [image] # 343 - 26.04.04 надо в патентах покопаться...
[code:1>Реферат
Резонанс-трансформатор имеет в первичной цепи настроенные в резонанс при резонансной частоте индуктивность и емкость (резонанс токов или напряжений), отличающийся тем, что катушка в первичной цепи имеет два сердечника, меньший из которых содержит вторичную обмотку, с которой снимается полезная мощность, при этом общее изменение индуктивности катушки в первичной цепи не превышает (даже при полной загрузке трансформатора) нескольких процентов, что практически не влияет на резонанс, снимаемая с вторичной обмотки мощность превосходит мощность эл. тока в первичной цепи, т.к. при резонансе полная мощность на катушке трансформатора в первичной цепи в Од раз (добротность) превышает полную мощность, подведенную к первичной цепи, резонанс поддерживается при изменении нагрузки трансформатора либо изменением емкости и индуктивности резонансного контура, либо изменением частоты подведенного тока.[/code:1>

_________________
Аз есмъ админ! Подпись можно добавить в профиле. admin.skif.biz | [image] # 353 - 26.04.04 Homich
Парень, о чем ты шепчешь?! Какая "теория резонанса"?! При параллельном резонансе сопротивление LC контура сильно возрастает (за примерами - с схеме и принципу действия детекторного приемника). Если сопротивление возрастает, то ток падает. Ток падает - падает и магнитный поток, а в месте с ним и МДС (магнитодвижущая сила). Раз МДС падает, то и количество работы (в физическом смысле этого слова) тоже падает. В _идеальном_ параллельном контуре работа будет равна НУЛЮ!!! (Кто против - милости просим с выкладками.)
Не совсем так. Или совсем не так.
При параллельном резонансе возрастает ОБЩЕЕ сопротивление контура, но сопротивление ТОЛЬКО индуктивности и ток потребления на ней остаются такими же, как и без резонанса. Я сначала просто включил в розетку трансформатор с нагрузкой - ток 63 ма. Потом параллельно вставил конденсатор на 0.47 мкф - ток упал до 36 ма. Измерил ток ВНУТРИ контура - там все те же 63 ма циркулируют.
Так что при параллельном резонансе ток внутри контура больше, чем снаружи... И, соответственно, магнитные потоки и МДС остаются такими же, как и при прямом включении. Параллельный резонанс только уменьшает ток снаружи контура, но не внутри.
А идеальный параллельный контур - это вообще вечный двигатель с незатухающими колебаниями

_________________
Аз есмъ админ! Подпись можно добавить в профиле. Gecko | [image] # 356 - 27.04.04 Homich
>Третье, но не вопрос: при введении в цепь емкостного сопротивления потери увеличатся -> КПД упадет. Попробуй оспорить на основании закона Ома (или Кирхгофа %).
Можно я попробую ? Только не совсем оспорить.
Мы добавляем емкостное сопротивление и потери действительно увеличиваются. Но, давайте посчитаем :
При резонансе T=2*П*(L*C)^(1/2) Теперь его емкостное опротивление. Rемк=1/(w*C). Период T=2П/w. Подставляем. 1/w= (L*C)^(1/2)
w=1/(L*C)^(1/2) Rемк=1/(C/L)^(1/2)=(L/C)^(1/2)
Если мощность без резонанса у нас будет P1=I*U*Ф(фи), то с резонансом P2=I*U*1. I1=Uраб/R I2=Uраб/(R+Rемк). Теперь можно посчитать для какого фи и L будет оправдана установка конденсатора.
P1=U^2*Ф/R P2=U^2/(R+Rемк). Имеет смысл ставить если :
Ф/R<1/(R+Rемк)
или
Ф<1/(1+(L/C)^(1/2)/R). Это в теории, если я нигде не напартачил с формулами. Так что очень возможно, что смысл ставить конденсаторы есть. Проверьте, правильно ли я посчитал и прикиньте по формуле на числах, как это будет, эффективно или нет ?
Как там, кстати, проверка КПД мотора с помощью водяного насоса ?

>В _идеальном_ параллельном контуре работа будет равна НУЛЮ!!!
Идеальный это какой ? Где внутрь энергии не поступает, и где свободные незатухающие колебания ? Там да - 0, а иначе начнут затухать. А у нас энерия извне поступает в систему это раз, и висит нагрузка это два, так что условия далеки от идеальных.

Админ.
>Измерил ток ВНУТРИ контура - там все те же 63 ма циркулируют.
Это с нагрузкой-то ? И циркулируют ? И даже не что-то среднее между 63 ма и 36 ма, а именно 63 ? :shock: А что тогда будет, если отключить нагрузку ?

admin.skif.biz | [image] # 360 - 27.04.04 GeckoАдмин.
>Измерил ток ВНУТРИ контура - там все те же 63 ма циркулируют.
Это с нагрузкой-то ? И циркулируют ? И даже не что-то среднее между 63 ма и 36 ма, а именно 63 ? :shock: А что тогда будет, если отключить нагрузку ?
Решил снова померить. Правда, компрессор немного другой теперь. Ш-образный сердечник типа УШ15 и на нем 11.000 витков провода ПЭВ 0.08
Конденсатор на 0,68х400В.
Потребляемый ток без конденсатора 32 мА.
С конденсатором - 22 мА.
Внутри контура - 30мА.
это на холостом ходу. При увеличении нагрузки на выходе компрессора все токи (и внутри контура и снаружи) уменьшаются почему-то на 2-3мА.
Это был параллельный колебательный контур.

Вот.
Потом тот же конденсатор припаял последовательно и включил все это на выход ЛАТРа.
Напряжение на ЛАТРе понизил до 150 вольт. Напряжение на компрессоре при этом было 220 вольт, ток потребления - те же 30 мА.
Это был последовательный контур.

Компрессор как индуктивность хреновый, сразу скажу. Сердечник не из пластин собран, а литой кусок. И магнитный поток в одном месте не замкнут.

_________________
Аз есмъ админ! Подпись можно добавить в профиле. Gecko | [image] # 378 - 28.04.04 >Высокие значения КПД мерять трудно, погрешность большая, но бывает, цифры сложаться так, что КПД получается 95%.
Вы лучше по работе меряйте. Поключите моторчик какой-нибудь...

А так все верно - КПД вроде должен повышаться, кстати, никто так ничего и не сказал по поводу моих расчетов. Верны они или нет ?

Gecko | [image] # 387 - 29.04.04 >А разве, нагрузка в виде резистора не подходит? Или лампа накаливания, например ?

А теплоту вы как меряете ? По изменению температуры воды ?

Мне поросто показалось, что с движением проще, чем с теплотой, но это субъективное мнение, если вам удобнее теплоту, можно и теплоту.

>Сравнил, сделал вывод.
Ну да, все верно, только как вы все-таки теплоту меряете ?

>Осталось проверить на практике последовательность и правильность их применения...
На практике ... может лучше сначала в теории подумать

admin.skif.biz | [image] # 389 - 30.04.04 А кто-нибудь пробовал смоделировать резонанс электродвигателя в Electronics Workbech или подобной программе?

_________________
Аз есмъ админ! Подпись можно добавить в профиле. Gecko | [image] # 397 - 30.04.04 >Это, ведь, конкретные цифры мощности, которую я могу использовать. С учётом погрешности, конечно.

В принципе да, но на мой взгляд с теплотой - оно как-то надежнее. Все-таки одно дело амплитуда I, а другое Iэффективный, который лампочку греет...

>Честно сказать, калориметрические методы я не знаю, и никогда не применял на практике.

По-моему самый простой способ калориметрии, без специальной аппаратуры - сунуть резистор в полиэтиленовом пакете в стакан с водой, а потом смотреть за изменением температуры воды в стакане. Теплоемкость воды - 4200, дальше считаете Q и, соответственно А=Q и далее мощность. По-моему так.
Да и еще - лучше не граненый стакан брать, а толстую фарфоровую кружку или что-нибудь, чтоб теплопроводность пониже была. Совсем хорошо еще и накрыть чем-нибудь сверху.

>Я имел в виду - когда потребуется произвести расчёт, то попробую и так и эдак посчитать. Тут и будет видно, на сколько и как отличается один метод от другого.

Ладно, тогда сообщите, когда посчитаете, пожалуйста.

Gecko | [image] # 421 - 03.05.04 > По-моему, так проще.
Ну и что насчитали ?

>К стати, я тебе только что ссылки на Радио и на транс Теслы выложил.
Спасибо !

Эдуард | [image] # 425 - 04.05.04 Ктото сомневался что трехфазник не вогнать в резонанс - теперь могу точно ответить -зря сомневался.
Прекрасно работает в резонансе.
Долго не писал - потому что в пустую спорить не люблю. Теперь о хорошем.
Вентилятор центробежный двигатель АОММ22-2 ОМ5 №08542 3-фазный в звезду
1,15 кВт паспортные (на деле 1.13кВт) 2820 об./мин. (на деле ВРАЩАЕТ ВЕНТИЛЯТОР 2843 об.м+_ 5 ИЗМЕРЕНО МЕХАНИЧЕСКИМ ТАХОМЕТРОМ)
50Гц КПД 78% соs ФИ 0.88

Запитан от латров по каждой фазе через подобранные кондеры послед резонанс.
В общем чего собственно расписывать двигатель вращаеться с той же скоростью (гонит столько же воздуха ) только с латров напряжение 157 вольт при том же токе на обмотках.

Продолжаю эксперементировать . Пока.

_________________
Эдуард | [image] # 434 - 05.05.04 Я не теоретик хотя понять тоже хочеться.
Так вот Если считать с cos ФИ то КПД меньше 1. Т.К. ток на обмотках смещен относительно тока питания. А если это не учитывать то КПД системы Электричество потребленное - механическая энергия (к сожалению только по данным КПД двигателя на бирке) то 1,1 но конкретней нужно измерять А измерять мех мощность нечем.
Кто обзавелся SW CAD III может посмотреть симуляцию скачав прилагаемый файл.
Все соответствует двигателю кроме номиналов индуктивностей их пришлось подбирать на месте. Дело в том что латры тоже индуктивность и любой трансф на подстанции тоже L в последовательной цепи LC резонанса.
А вот диаграммы токов и напряжений практически полностью соответствуют
осцилу.

Меня спрашивали про пусковые токи - а их нет. Амплитуда токов на обмотках повышаеться плавно и плавно раскручиваеться двигатель.

size: 23.18 KB_________________
Эдуард | [image] # 438 - 06.05.04 Конкректно - Двигатель при тойже механической нагрузке потребляет в 1,4 раза меньше чем без резонанса. Если ктото считает что это плохо - то прошу обьяснить чем это плохо. Я пока что только в восторге .
Есть двигатель на 11 кило у него собственное сопротивление обмоток вообще 4 ом . Вот его бы в резонанс запитать. Но таких латров у меня нет. Правда один товарищ посоветовал от трехфазного сварочника эксперементировать но совет советом а такого тоже нет.

_________________
admin.skif.biz | [image] # 440 - 06.05.04 Эдуард
Кто обзавелся SW CAD III может посмотреть симуляцию скачав прилагаемый файл.
А где народ скачивает нормальную версию SW CAD III . А то у меня две попытки оказались безуспешными. Инсталятор ругается на отсутствие чего-то...

_________________
Аз есмъ админ! Подпись можно добавить в профиле. Эдуард | [image] # 441 - 06.05.04 2 Сергей А
Что такое страшненькое у вас приложено для чего она?
2 admin.skif.biz
У меня эта программа давно но недавно обновлял. Вообщето с установкой проблем не было. Может у вас чтото с архиватором? .

_________________
admin.skif.biz | [image] # 446 - 07.05.04 Сергей А
Просто попытка посимулировать схемы, на которых заявляют высокий КПД и чуть ли не больше 1.
В действительности, посмотрите. Основное питание идет с батареи, а мощность потребляем на R1
Как уверяют на многих сайтах, что если поочередно разряжать емкости друг на друга через нагрузку, то потребление от источника станет очень маленьким. Вот я и попробовал нарисовать. Обычный мост, которым переполюсовывается конденсатор С1. Ключ S1 нужен чтобы зарядить C3 в начальный момент времени. Софтина утверждает, что она будет гонять напругу с одного конденсатора на другой без подпитки от батарй до бесконечности....
Попробовал я смоделировать в Electronics Workbench. Нифига не заработала.
То есть заработала, но в соотвествии с законами физики. А именно заряд конденсаторов постепенно и пропорционально делился на части и так до полного затухания. Я видел эту схему на всяких сайтах. Кое-где даже пытались обосновать все это.. В вольтах. Но когда пытались в джоулях, тут-то и обламывались...

Осцилограмма затухающих колебаний size: 8.76 KB
_________________
Аз есмъ админ! Подпись можно добавить в профиле. admin.skif.biz | [image] # 451 - 07.05.04 Сергей АА где бы этот Electronics Workbench "слизать"?
Я вот тут брал. Там много всяких приборов на основе компа есть.
http://ru3ga.qrz.ru/file.shtml
прямые ссылки:
http://ru3ga.qrz.ru/FILE/ewb_5_12.zip (7.2 Мб)--- дистрибутив программы.
http://ru3ga.qrz.ru/FILE/rus-ewb.zip (57 кб)--- библиотека русских элементов.

_________________
Аз есмъ админ! Подпись можно добавить в профиле. PPG | [image] # 537 - 17.05.04 Приветствую всю тутошнюю тусовку!

Прочитал обсуждение - что-то грусно стало
Это же все в пределах линейной электротехники - обсосано до костей.
Игра с реактивной мощностью - обычные лабораторки студентов электротехнических специальностей вузов. Измерение активных и реактивных мощностей, компенсация косинуса и т.п.

Эти методы повсеместно применяются в промышленности, где большие реактивные нагрузки. В быту не применяются из чисто экономических соображений - экономически не эффективны (фозможно - это вчерашний подход, пора пересмотреть) затраты на локальную компенсацию в приборах малой мощности.
Стоит ли на этом концентрировать внимание свое? Конечно, кому охота поэкспериментировать с линейными цепями и задачки на теорию порешать - почему так а не иначе - пожалуйста!

Но мне видится, что собака порылась где-то в другом месте. В области нелинейной электротехники. Где стальной магнитопровод начинает насыщаться, где явления гистерезиса начинают сказываться. А гистерезис и насыщение - это уже явления кристаллическо-молекулярного характера, там возможны неожиданные эффекты.

С другой стороны, феррорезонанс - хорошо изученное явление и стабилизаторы на этом явлении тоже широко применялись всегда, пока металл дешевле грязи был в стране. И если что-то там проявлялось - те же научные институты, массово плодящие докторов наук, наверно что-то заметили бы в своих лабораториях.
А вот в системах с магнитами, в движках постоянного тока и коллекторных при питании от переменного напряжения резонансные явления скорее всего слабо изучены, в том числе и в нелинейных режимах. Тут можно порыться - поэкспериментировать.

И все же мое мнение - чегой-то не чисто с этим автором. Темноты много и недомолвок. Скорее всего - тоже жить хочет.
Но толи боится, толи пудрит мозги

_________________
PPG | [image] # 682 - 31.05.04 Это зависит от того - какой резонанс тебя волнует.
Дело в том, что в твоем варианте существует два резонанса - в ветви с катушками есть резонанс последовательной цепи из двух катушек и одной емкости. Общяя индуктивность будет суммой двух, если нет магнитной связи взаимной. (Это курс ТОЭ)
Второй резонанс - параллельный. Считай все элементы. Емкость - два последовательно включенных конденсатора, индуктивность - см. выше.

_________________
PPG | [image] # 690 - 02.06.04 Смею предположить наличие второй реактивности, например ключа. Или реактивности в его цепи управления - это одно и тоже. В схеме с общим эмиттером (или истоком) даже незначит. реактивность на входе превращается в солидную на выходе.

Если б схемку иль чертеж - мы затеяли б вертеж...

_________________
KomX | [image] # 729 - 07.06.04 2 Сергей А

Уважаемый.
Вы экономите на резисторах. Отсюда и такое поведение схемы.
При напряжении питания 10 вольт вы на управляющий электрод ключа подаете импульс напряжения около 4 вольт (логика TTL, транзисторы в режиме повторителя напряжения кт315 и кт361).
Если Вы посмотрите на зависимость выходного тока от управляющего напряжения (поиск в инете "IRF520" -> pdf - файл), то увидите, что транзистор находится в режиме насыщения.
Ваш первый всплеск напряжения приходится на рабочую область усиления транзистора (ЭДС максимальна и уменьшается - напряжение на ключе минимально и увеличивается), а второй - когда транзистор входит в насыщение.
Посмотрите на Output Characteristics и все встанет на свои места (4 вольта явно недостаточно - режим усиления практически отсутствует).
Для того, чтобы схема работала, дабавьте резисторы в разрыв цепи управления транзистором и от управляющего электрода на "землю" и увеличьте напряжение на управляющем электроде.

_________________
KomX | [image] # 736 - 08.06.04 Если Вы хотите поднять управляющее напряжение на ключе, то конденсатор не поможет. После 155ЛА3 вместо TTL инвертора либо соберите на n-p-n транзисторе усилительный каскад, либо используйте 155ЛН3 и резистор на +10В.
И лучше для управдения ключом использовать более современную базу. Выигрыш и как в потреблении, так и в быстродействии.
Удачи!

_________________
Серый Волчонок | [image] # 771 - 13.06.04 ЭдуардДвигатель Испанский (Барселона) фирма «CAFO» Tipo VE-25
V 220/240 A 0.72 50 Hz RPM 1350
Внутри четыре обмотки через 90 градусов.
В общем обычный однофазный безконденсаторный двигатель используется на вентиляторе в общем второй который попался под руку.

Первый который пробовал запитать был российский ДВН-8 220в 1965 г «ЯэмК» СТУ14/03-138-64 от настольного вентилятора. Очень старенький такой весь железный. Две обмотки последовательно.
Характеристики его: 220V Внутреннее сопротивление r =362 ом
Индуктивность обмоток L =1.556Гн
При запитке 220 Вольт потреблял 143 mA вращая вентилятор.
При запитке 170 Вольт потреблял 104 mA
Расчетная емкость под 50 Гц С = 6,51 мкФ.
Дальше схема собиралась последовательный контур запитанный от латра (Не знаю нужноли схему рисовать ведь проще некуда – двигатель последовательно с конденсатором на выход латра)
Контроль напряжения и тока на выходе латра и контроль напряжения и тока непосредственно на двигателе.(даже не обязательно мерить ток в последовательной цепи он и так один и тотже).
И даже с таким дерьмовеньким движком получил на выходе латра :
V1=168 вольт I1=143mA
А на двигателе V2=220 вольт I2=143mA
Потребление от сети P1=24.024 Вт
Мощность на двигателе P2=31.46 Вт
P2/ P1 = 1.3 или выйгрыш в 30 %
Лучше на данном двигателе не получить т.к. велико внутреннее сопротивление обмоток (подтверждаеться программой SW CAD III).

Ну так вернёмся ко второму движку:
Замеры на двигателе –
r=173 ом
Индуктивность обмоток L =0.220Гн
При запитке 220 Вольт потреблял 720 mA вращая вентилятор - проверено.
Расчетная емкость под 50 Гц С = 46,055 мкФ.
Спаял длинную цепочку кондеров. И собрал последовательную цепь как описано выше.
Получил 220 Вольт 720 mA на двигателе при потреблении 165 Вольт 720 mA от сети.
Но дальше стал эксперементировать с кондерами убавляя и добавляя.
И получил куда более лучшие резельтаты на второй гармонике резонанса
При С= 11.66 мкФ.
При техже параметрах на двигателе питание осуществлялось от 120 Вольт 720mA
Посчитайте выйгрыш 83%.

У меня возникло предложение Если использовать резонанс два раза!
Например берем трансформатор с коэфициентом 1:1 напряжение питания 100 вольт (Условно) создаем резонанс в первичке (последовательно ставим конденсатор) напряжение повышается до некоторого значения, и на вторичку последовательно с конденсатором подключаем двигатель. Подбираем конденсаторы таким образом чтобы и в первичной и во вторичной цепи возник резонанс.
Как идея осуществима?

_________________
Серый Волчонок | [image] # 774 - 14.06.04 Пробовал, что то трансы не очень хотят резонировать, как моторы.Надо попробовать транс с зазором.

Я получал резонанс правда только на первичке (У меня трансформатор понижающий) Напруга на вторичке с 17 вольт поднялась до 28 (Это без нагрузки)
На первичке было под 500 питал от сети 220 вольт.
По мойму на этом трансформаторе сейчас межвитеовое замыкание (Еще бы 500 вольт в место 220 хе-хе) , так как напряжение с тем же кондером на вторичке доходит до 22 и все, ток в первичке не мерил, амперметра переменного тока нет

_________________
Серый Волчонок | [image] # 796 - 15.06.04 DWDСерый ВолчонокЕсли использовать резонанс два раза!
Например берем трансформатор с коэфициентом 1:1 напряжение питания 100 вольт (Условно) создаем резонанс в первичке (последовательно ставим конденсатор) напряжение повышается до некоторого значения, и на вторичку последовательно с конденсатором подключаем двигатель. Подбираем конденсаторы таким образом чтобы и в первичной и во вторичной цепи возник резонанс.
Как идея осуществима?
Конечно, осуществима. Только это будет сложный контур с несколькими резонансными частотами, так сказать - полосовой фильтр. Рассчитывать его сложнее. Его АЧХ - двугорбая - два пика с провалом в центре. Попытка сблизить горбы и поднять центр, для получения максимума, потребует очень высокой добротности элементов, а сама система будет нестабильной - любое изменение нагрузки приведёт к уходу резонанса.

В чём, собственно, суть идеи двух резонансов? Для чего это нужно? Попытка получить открытую систему?
Я хочу еще больше повысить КПД! если это возможно конечно.
Возникла идея по поддержанию резонанса
правда не для двойного,
Только источник нужен с меняющейся частотой
На сколько я знаю идеальный резонанс (Напряжений) когда напряжение на индуктивности совпадает с напряжением на конденсаторе,
дак вот если в качестве индуктивности берем трансформатор(Резонанс с первичной обмоткой), затем вторичку нагружаем, то соответственно в первичной обмотке резонанс нарушается и получится, что напряжения на конденсаторе и первичной обмотке будут разными.
Сравнивая эти напряжения мы можем изменять частоту источника в большую или в меньшую сторону добиваясь резонанса.
по мойму все реально осуществимо.

_________________
PPG | [image] # 821 - 17.06.04 Читай книжечки по источникам питания электронной аппаратуры, их много

_________________
PPG | [image] # 823 - 17.06.04 Кратко поясно - это офтопик тут - при питании резонансной цепи меандром (где есть и емкость и индуктивность - ток будет определяться процессами в реактивных элементах и не может быть также меандром. Цепь же реактивная.
Это начальный курс ТОЭ. Меандр будет только в случае чисто активной нагрузки.

Посмотри работу таких простых устройств как системы зажигания в автомобилях или строчные развертки в телеках, там все более просто чем в блоках питания - в последних масса наворотов для стабилизации напряжения и защиты.

_________________
Эдуард | [image] # 1442 - 16.08.04 nikolai писал:
Чт Июн 17, 2004 7:38 pm
..........А на самом деле мне интересно следить за Вашим форумом. Писать просто так больше не буду. Не буду Вас отвлекать от дела. Интересно, куда пропал Эдуард? nikolai@kurilka.zzn.com

Извиняюсь что пропал. Дела , Заботы, Бизнес.Каждый день до поздна и даже в выходные на работе. В общем всплеск активности по основновной работе.
С сегодняшнего дня только возвращаюсь к дальнейшему изучению вопроса. Я смотрю и другие участники тоже не очень активные были. Наверное всетаки лето не самое подходящее время для исследований , слишком много других дел.

СТРАННО ЧТО НИКТО НЕ ПОВТОРИЛ ОПЫТЫ. Ну да ладно.
За это время родились новые мысли и новые направления в исследованиях.
Буду проверять , измерять.

_________________
Andr | [image] # 1553 - 30.08.04 Привет!
Весьма любопытный форум, было интересно почитать и хотелось бы присоедится и высказать несколько мыслей.
1. Действительно, похоже некоторые совсем не хотят учитывать реактивную мощность.
2. Измерения китайскими тестерами (и не только китайскими) во многих случаях дают весьма большие погрешности, которые обусловлены формой измеряемого сигнала и его частотой.
3. Идея DWD на счет потребления реактивной мощности мне кажется одной из наиболее реальных из всех материалов, что я прочитал по поводу альтернативных источников.
4. Возможно на этот вопрос можно посмотреть несколько с иной точки зрения, однако это пожалуй отдельная тема для разговора.

_________________
DWD | [image] # 1660 - 03.09.04 Конденсаторами и частотой.
Конденсаторами стараешься получить резонанс, но конденсаторы имеют калиброванную ёмкость, по этому, после грубого подбора конденсаторами, подстраиваю частоту генератором. Фазу меряю между напряжением и током генератора. Нагрузка галогеновая лампа 12В х 10Вт.
Настройка по максимальной яркости лампы.

_________________
DWD | [image] # 1667 - 03.09.04 NikТогда прозойдет сдвиг фаз между током в первичке и током вторички на 90 градусов, а теперь обратное влияние вторички на первичку также даст сдвиг 90. Тогда в сумме получим 180 градусов. Следовательно противовлияние тока во вторичке будет воздействовать на первичку не в противофазе, а в фазе, т.е. как бы будет ее дополнительно подпитывать.
В этом что то есть... нужно подумать.
Можно ещё спросить про скорость поворота доменов в какой нибудь конференции по магнитам.
Гдето я уже такое слышал... Кажется, некто "Серый" из конференции на сайте "energy.org.ru", говорил, что ловить нужно резонанс магнитный, а не электрический... но это было ещё весной.

NikГлавное чтобы скорость перемагничивания доменов не была очень высокой, тогда транс не будет очень длинным. Правда можно тогда применять высокие частоты, к примеру 100 Мг.
Если скорость доменов будет высокой, то и частота будет высокой, значит размеры сердечника, наоборот, будут меньше.

_________________
Nik | [image] # 1675 - 05.09.04 По поводу построения транса с сердечником равным четверти длины волны.
Существуют еще трансы пъезоэлектрические, а там преобразование энергии и ее передача на выход осуществляется посредством механических колебаний пъезоэлектрика, а скорость распространения волн в нем известна. Так может соорудить такой пъезотронсформатор с длиной сердечника четверти длины волны.
Тогда ведь тоже получим аналогичное: противодествие нагрузки бутет воздействовать на первичную цепь в фазе???? И как будто ее дополнительно подпитывать???

_________________
Realist | [image] # 1685 - 07.09.04 Интересно кто знает? какая скорость магнитного потока вообще (моё мнение гаразда выше скорости света).

_________________
Nik | [image] # 1687 - 07.09.04 RealistИнтересно кто знает? какая скорость магнитного потока вообще (моё мнение гаразда выше скорости света).

Да нет же, магнитные домены в сердечнике поворачиваются довольно "медленно"

_________________
KomX | [image] # 1690 - 07.09.04 NikДа нет же, магнитные домены в сердечнике поворачиваются довольно "медленно"
Шланг в руках у садовника тоже медленно поворачивается, но это не мешает течь по шлангу воде!

_________________
Realist | [image] # 1692 - 07.09.04 Похоже перенаправление потока снижает скорость его до световых и ниже вот тут-то мы их можем попольззовать [image] (Это моё предположение)
если дело в скорости (исключив аморфность) то и гравитационный поток гаразда выше скорости магнитного (просто у нас проблема с сверх световыми скоростями)

_________________
igorb4 | [image] # 1693 - 07.09.04 Realistто и гравитационный поток гаразда выше скорости магнитного Кстати, астрономы именно так и считают.

DWD | [image] # 1694 - 07.09.04 Вчера поигрался моделированием трансформатора в режиме резонанса, обмотки которого включены последовательно, а коэффициент связи маленький.
Попробуйте догадаться с трёх раз что я увидел?.. Правильно. Чем меньше коэффициент связи, тем меньше зависимость частоты резонанса от сопротивления нагрузки.
Частоту взял 50КГц, индуктивность первички 1мГн, коэффициент трансформации 4 (транс понижающий в 4 раза), индуктивность вторички 62,5мкГн, ёмкость параллельно первичке 0,01мкФ, параллельно вторичке 0,162мкФ. Коэффициент связи между обмотками 0,1. Критерий - КПД должен быть максимальным всегда.
При изменении сопротивления нагрузки от 100Ом до 1000Ом, частота, практически, была постоянна ~50,5кГц. От 1Ом до 100Ом частота немного уходила (если я првильно всё помню...).
Значения я взял от фонаря. Для реальныого устройства нужно будет всё пересчитать. Но главное - резонанс не уходит при изменении нагрузки!
При коэффициенте связи как у обычного транса (0,8 ), частота резонанса сразу уходила при изменении сопротивления нагрузки.

Дальше.
Обычно, при последовательном включении обмоток, их фазировка определяет синфазность или противофазность напряжений на обмотках. Но если трансформатор в резонансе (обе обмотки), то это соответствие нарушается. Я долго не мог понять как лучше включать - синфазно или противофазно. Ведь хороший результат получался и так и эдак.
Наконец , вчера я понял, в чём дело! Оказывается, фазировка зависит от частоты. То есть, при соединённых синфазно обмотках, напряжение может быть как синфазным, так и противофазным, в зависимости от того, ниже или выше находится частота гнератора, по сравнению с резонансной частотой самой системы (трансформатора и конденсаторов).

В принципе, тут ничего нового нет. Для колебательного контура это характерно. В радиотехнике всегда применяли слабую связь между каскадами для уменьшения влияния последующего каскада на предыдущий. Но, по моему, это даёт ключ к решению Мельниченковской задачи.

Мельниченко пытался запатентовать свой трансформатор-генератор, и ссылается на Теслу. Сам Тесла утвердал, что трансформатор может быть источником энергии, а его трансформатор имеет очень слабую связь между обмотками.
Мельниченко объясняет свои удачные эксперименты применением резонанса и своего ноу-хау, и удивляется, почему эту идею никто не застолбил раньше него, ведь, "она лежала на поверхности". В своём ответе на наводящий вопрос корреспондента, Мельниченко говорит, что ёмкость должна соответствовать индуктивности.

А теперь вывод.
Изготавливаем трансформатор со слабой связью между обмотками, обмотки включаем как у автотрансформатора, параллельно каждой - конденсатор. Ими загоняем трансформатор в резонанс на требуемой частоте. Всё, устройство готово. На его вход подаём переменое напряжение, а на выход нагрузку. При изменении сопротивления нагрузки, резонансная частота будет оставаться на месте, и КПД, соответственно, будет всегда высоким.
У меня при моделировании стабильно получалось 99% при активном сопротивлении обмоток 0,1Ом - величина реальная для обычного транса.
Теперь решаем проблему со сдвигом фазы между напряжением и током источника на 90 градусов, и можем крутить движки от батареек...
Это, думаю, можно реализовать в этом же трансформаторе (помните мой пост о сдвиге фазы в Ф-трансформаторе?).

Чуть не забыл. Осталась ещё одна проблема - найти ошибку в моих предположениях...

_________________
Realist | [image] # 1695 - 08.09.04 то: DWD я не допонял на счёт сдвига фазы разве конденсатор не возьмет ток вовремя зарядки я так понимаю это время и есть сдвиг фазы:

Тут недавно как бы срослась теория единого поля как производного от быстрейшего (такой взгляд многое объясняет; для меня) но вчера начитался
Андруса и всё как-то поперёк стало.
Ещё на счет трансформатора бифилярная катушка получше для этих целей будет
(учитывая вихревую природу) возможно у Теслы получился трансформатор от одной скорости к низшей на какой-то октавной частоте.
Только вот мотать её весьма сложно (может есть какие предложения по упрощению намотки)

_________________
Nik | [image] # 1697 - 08.09.04 RealistЕщё на счет трансформатора бифилярная катушка получше для этих целей будет
(учитывая вихревую природу) возможно у Теслы получился трансформатор от одной скорости к низшей на какой-то октавной частоте.
Только вот мотать её весьма сложно (может есть какие предложения по упрощению намотки)
Почему сложно, мотаем в два провода сразу, а потом концы соединяем как нужно.

_________________
DWD | [image] # 1699 - 08.09.04 Realistто: DWD я не допонял на счёт сдвига фазы разве конденсатор не возьмет ток вовремя зарядки я так понимаю это время и есть сдвиг фазы:
Не понял?..

RealistЕщё на счет трансформатора бифилярная катушка получше для этих целей будет...
Только вот мотать её весьма сложно (может есть какие предложения по упрощению намотки)
Сама по себе бифилярная намотка не на много сложнее. Мне кажется, искать нужно новую топологию намотки. К стати, пробовал мотать так, как описано здесь: http://www.skif.biz/energy/arhiv1-5.shtml
Те эффекты, которые описаны, я не получил в обычном трансформаторе, но такая намотка дала лучший результат в конструкции Ф-трансформатора. Причём, лучше, когда витков не много. При большом числе витков, и, соответственно, слоёв, качество намотки становится хуже (мотать сложно), и хуже параметры.
В связи с предположением, что связь должна быть маленькой, думаю, представляет интерес следующая конструкция: первичная и вторичная мотаются в виде спиральных (лучше двойных спиральных) катушек, между ними лежит плоский ферритовый магнитопровод. Если ещё обложить такую конструкцию со всех сторон такими же пластинами из фррита, то получится экранированная конструкция.
Так как у спиральной катушки поле радиальное, то оно будет хорошо замыкаться пластиной феррита. То есть, поля первичной и вторичной катушек будут "обмениваться" посредством разделяющей их пластины. Получится обычный тансформатор, только плоский.
Удобен этот вариант и для намотки Ф-трансформатора. В этом случае получается слоёный "пирог" из катушек и пластин феррита: первая половина вторичной, пластина, первичная обмотка, пластина, вторая половина вторичной.
Единственная проблема - где найти такие ферритовые пластины?
Можно, правда, складывать из кусков магнитных антенн старых приёмников - они длиной 10см, шириной 2-2,5см, и толщиной 2-4мм, но с низкой начальной проницаемостью (400-600), и не предназначены для работы в сильных магнитных полях.

_________________
igorb4 | [image] # 1702 - 08.09.04 DWDВ связи с предположением, что связь должна быть маленькой, ...Поясни, пожалуйста, это предположение поподробнее. Ведь насколько я понимаю все классические трансы делаются именно с противоположным предположением - чем больше связь, тем лучше! Что значит нижеследующее?Изготавливаем трансформатор со слабой связью между обмотками...1. Убрать сердечник
2. Разнести катушки в разные комнаты
3...
А если серьезно:На его вход подаём переменое напряжение, а на выход нагрузку...Как же тогда выполняется передача сигнала со входа на выход?Мне кажется, искать нужно новую топологию намотки.Очень ИМХО разумное предположение. Читал где-то, что человеку во сне показали как намотать транс, чтобы он взлетел...

DWD | [image] # 1703 - 08.09.04 igorb4Поясни, пожалуйста, это предположение поподробнее. Ведь насколько я понимаю все классические трансы делаются именно с противоположным предположением - чем больше связь, тем лучше!
Моё предположение касается задачки Мельниченко. Для классических трансформаторов это не предположение а аксиома.
Для обычного - да, чем больше связь, тем лучше. Так как хорошее потокосцепление обмоток обеспечивает передачу энергии с максимальным КПД.
Но у нас стоит задача использовать резонанс. Но вот беда - резонансная частота системы трансформатор-конденсаторы меняется в зависимости от сопротивления нагрузки. Например, двигатель имеет одно сопротивление на холостом ходу и другое под нагрузкой. Или включена одна лампочка, или две - опять же, сопротивление нагрузки меняется.
Но если связь между обмотками слабая, то и влияние слабое. А благодаря резонансу, величина связи становится малозначимым фактором. Система из двух связанных контуров обладает свойством стабилизации КПД передачи, меняется только полоса пропускания: чем слабее связь, тем уже полоса. Но для нашего случая это не играет ни какой роли, так как мы будем работать вообще на одной частоте. Вот и выходит, что уменьшая связь, мы уменьшаем влияние нагрузки на первичный контур, на его резонансную частоту. Но за счёт слабой связи увеличивается добротность контуров, а это увеличивает напряжение на выходе. Получается, КПД трансформатора со слабой связью между обмотками остаётся тем же, как у обычного, но зависимость его резонансной частоты от нагрузки почти пропадает. И это без схем частотного регулирования, то есть, на фиксированной частоте.

igorb41. Убрать сердечник
2. Разнести катушки в разные комнаты
3...
А если серьезно...
Вы думали, что пошутили?.. Ваша шутка не получилась, так как Вы угадали!
В крайнем случае, можно сказать, что Вы преувеличили...слегка.
Разнести в разные комнаты катушки... не стоит, частота низкая, а вот сердечник убрать - запросто.

_________________
Nik | [image] # 1706 - 08.09.04 Предыдущее сообщение мое, забыл зарегистрироваться.

_________________
igorb4 | [image] # 1710 - 09.09.04 DWDВы думали, что пошутили?.. Ваша шутка не получилась, так как Вы угадали! Тогда у нас получится система "Радиопередатчик-Радиопремник" и не более, ИМХО.
Как же здесь м.б. КПД передачи >1?

DWD | [image] # 1711 - 09.09.04 AnonymousЯ уже не первый раз сталкиваюсь в Инете, с вызказываниями, что в интересующих нас источниках, сердечник только ухудшает параметры. А ведь, как раз сердечник напрямую связан с коэф. связи......, если его нет, коэф. очень мал ( если же не использовать частоты в сотни мегагерц).
Думаю, это соответствует предположению, что для получения "свободной" энергии требуется некая "открытость" системы. В принципе, полностью "закрытых" систем не существует, просто для получения пары процентов этой энергии, приходится ворочать "тоннами породы", что бы выбрать ценное. Так что, я согласен с тем, что "свободной" энергии не существеут. Просто для получения большего КПД нужно переходить на более новую технологию.
Когда то, получение КПД преобразователя 70% было успехом. Сейчас такое значение достигается изготовлением по принципу "тяп-ляп". Переход на новую элементную базу позволил запросто увеличить это значение до 80%. В принципе, это достигается более тщательным расчётом и изготовлением. Получить 90% просто так уже не получится, нужно постараться, используя только современные схемотехнику и элементную базу. Дальше, каждый процент уже получается с боем, и, обратите внимание, только с новыми идеями и технологией, а не общепринятыми методами. Но стоит изменить конструкцию трансформатора, и, пожалуйста - КПД сам поднимается с 80% до 90% и более.
Что то тут не так. Возможно, мы используем технологии, которые в принципе, не позволят получить высокий КПД. Если добавить к этому инерционность мышления, то становится понятной причина "топтания" на месте.

Возьмём, к примеру, Ф-трансформатор. Его конструкция не сильно отличается от обычного стержневой конструкции, даже связь у него немного больше, чем у обычного той же стержневой конструкции, но у него, вдруг, появился новый эффект - ассимметрия.

Мысленный эксперимент: если убрать сердечник, связывающий первичную и вторичные катушки, вторичных катущек сделать много (чётное число), разместив их по окружности вокруг первичной, все вторичные соединить попарно последовательно (как в Ф-трансформаторе), а пары, например, параллельно... не напоминает ли вам такая конструкция генератор Хаббарда?.. Это, как бы, несколько Ф-трансформаторов, но с общей первичной обмоткой.

Тесла и Мельниченко утверждали, что трансформатор может быть источником энергии. А может трансяформатор, как раз, и является этим источником. Просто, для её получения этот трансформатор нужно "включить". Ведь, обмотки между собой не связаны, как же передаётся энергия от первичной обмотки? Я, конечно, утрирую, но давайте предположим, что энергия просто окружает нас (как утвержают). Подав на первичную обмотку напряжение, мы, как бы, инициируем процесс закачки вешней энергии во вторичную обмотку (и нагрузку). Теперь давайте предположим, что это самый простой и дешёвый способ, хотя и не экономный. Если рассматривать трансформатор с этой точки зрения, то получение как можно большей энергии из вне, заключается в способе инициирования закачки этой, окружающей нас, энергии.

То же относится и к двигателю. его тоже можно рассматривать как трансформатор: первичная обмотка - это, собственно, обмотка двигателя, а вторичная обмотка - ротор двигателя, сердечник у этого трансформатора - статорное и роторное железо с большими зазорами и большой индуктивностью рассеяния (слабой связью). Просто, здесь ротор выполняет ещё и функцию вторичной обмотки. КПД двигателей не очень высок... спорить не буду, просто, обычные бытовые двигатели имеют шильдик с надписью "КПД=68%" (двигатель лежит рядом). Но по теории трансформаторов, для получения максимального КПД нужно убрать зазоры в сердечнике и уменьшить индуктивность рассеяния, что для двигателя является проблемой. Не удивительно, что загоняя этот двигатель в резонанс, мы запросто повышаем его КПД. Мельниченко говорит, что в 2-3 раза для обычных, и блее 10 для специальных двигателей. У меня больше, чем в 1,7 раза не получалось. Но зато с обычным трансформатором - до 17 раз, да ещё и с возможностью просчитывания этого значения.

Как там у Пушкина: "Ай да Пушкин, ай да сукин сын..."
Ай да трансформатор...

_________________
DWD | [image] # 1712 - 09.09.04 igorb4Как же здесь м.б. КПД передачи >1?
Думаю, на Ваш вопрос я уже ответил?..

_________________
Realist | [image] # 1721 - 11.09.04 (то: DWD я не допонял на счёт сдвига фазы разве конденсатор не возьмет ток вовремя зарядки я так понимаю это время и есть сдвиг фазы
Видимо вы имели в виду магнитный сдвиг фазы, а я понял что электрический.

На счёт бифилярной катушки я не правильно выразился включение бифилярное а катушка спиралевидная (вот её мотать тяжело вернее не удобно), кстати никто не задумывался, как распространяется в такой намотке магнитное поле по идее должен наблюдаться сильный торсионный эффект (на мой взгляд).
Извините что не в тему топа.

_________________
DWD | [image] # 1731 - 13.09.04 Realist(то: DWD я не допонял на счёт сдвига фазы разве конденсатор не возьмет ток вовремя зарядки я так понимаю это время и есть сдвиг фазы
Видимо вы имели в виду магнитный сдвиг фазы, а я понял что электрический.
Нет, я имел в виду именно электрический резонанс. Я же говорил о сдвиге фазы между напряжением и током источника.

Realist...включение бифилярное а катушка спиралевидная (вот её мотать тяжело вернее не удобно), кстати никто не задумывался, как распространяется в такой намотке магнитное поле по идее должен наблюдаться сильный торсионный эффект (на мой взгляд).
У такой катушки поле радиальное

_________________
Andr | [image] # 1732 - 13.09.04 DWD
Не уточните. какую мощность Вы получаете от этого трансформатора, а так же желатель получить другие характеристики. Исполнение, числа витков, диаметры намотки и.п, если конечно не затруднит.
Заранеее признателен. А

_________________
Andr | [image] # 1733 - 14.09.04 Что-то типа ф-трансформатора наши умельцы смогли придумать

ГРНТИ 454529
"Данная разработка является частным техническим решением, имеющим самостоятельное значение.
Сварочный аппарат состоит из силового трансформатора, выпрямителя и сглаживающего фильтра. javascript:emoticon(' [image] ')
Принципиальная электрическая схема аппарата представлена на рисунке 1.
Силовой трансформатор Т выполнен с повышенным рассеянием на двухстержневом магнитопроводе, первичная обмотка W1 расположена на одном стержне, а вторичная обмотка W2 выполнена из двух секций, которые располагаются на двух стержнях. Такая конструкция трансформатора позволяет уменьшить величину тока короткого замыкания трансформатора. и т.д."

_________________
DWD | [image] # 1740 - 14.09.04 AndrDWD
Не уточните. какую мощность Вы получаете от этого трансформатора, а так же желатель получить другие характеристики. Исполнение, числа витков, диаметры намотки и.п, если конечно не затруднит.

Не затруднит, вот ссылка на мои изыскания:
http://energy.org.ru/modules.php?name=Forums&file=viewtopic&t=16
Все эксперименты я проводил на мощностях до 100Вт.
Ограничения с верху я не вижу, а снизу - только по эффекивности использования магнитопровода. На малых мощностях (единицы ватт), сердечник приходилось брать с габаритной мощностью деятки-сотни ватт, иначе эффект был хуже, а это уже не эффективное использование сердечника.
На больших мощностях (типа сварочник), эффект должен быть ещё лучше.
Особенно это заметно на выходных мощностях, сравнимых с габаритной мощностью сердечника.
Не буду утверждать наверняка, но выскажу предположение, что по сравнению с обычной конструкцией трансформатора, Ф-конструкция может работать на мощностях, равных, а то и больше, габаритной мощности сердечника.
Неэффективность Ф-трансформатора малого размера, думаю, можно объяснить близостью обмоток - связью не только через сердечник, но и по воздуху. В больших сердечниках и на больших мощностях обмотки получались небольшими по числу витков, и разнесенными далеко друг от друга.

AndrЧто-то типа ф-трансформатора наши умельцы смогли придумать

ГРНТИ 454529

...Такая конструкция трансформатора позволяет уменьшить величину тока короткого замыкания трансформатора. и т.д.
Ну вот... А я уже полгода пытаюсь доказать, что это работает...
А где можно ознакомиться с полным описанием, схемой, характеристиками и т.д.?
Просто, если кроме безразличия такой конструкции к короткому замыканию, они ничего не увидели, то у меня есть ещё надежда на моё ноу-хау.
Дело в том, что Ф-трансформатор отличается от простого тем, что способен "выжать" из источника всю мощность (особенно от автономного источника - аккумулятора, батареи и т.д.). И ему "плевать" на высокое внутреннее сопротивление источника или цепей, включенных между источником и трансформатором.
Проще говоря, если КПД преобразователя с обычным трансформатором падает по мере разряда аккумулятора, то у этого же преобразователя с Ф-трансформатором наоборот - КПД увеличивается по мере разряда аккумулятора. Хоть это и звучит не привычно...
Ну а постоянное и высокое значение КПД, такой трансформатор обеспечит в режиме резонанса.

_________________
igorb4 | [image] # 1741 - 14.09.04 AndrГРНТИ 454529Действительно, чуть поподробнее ссылочку можно? В и-нете их много по такому коду. Про применение нечто-подобного в сварочных аппаратах я слышал лет так 5-7 назад на одной из выставок по сварке.

DWD | [image] # 1742 - 14.09.04 Давайте как то разделим темы, тем более, что тема по Ф-трансформатору давно открыта.
Конечно, всё переплелось... Я да же не удивлюсь, если Мельниченко своё ноу-хау строил с применением резонанса в Ф-трансформаторе по принципу MEG-а...

_________________
Andr | [image] # 1745 - 14.09.04 спасибо за инфу DWD

Вот ссылка по сварочнику, все, что есть
http://www.sibpatent.ru/default.asp?khid=26616&code=454529&sort=2

у кого нибудь есть доступ к полным патентам?

_________________
DWD | [image] # 1748 - 15.09.04 AndrВот ссылка по сварочнику, все, что есть
http://www.sibpatent.ru/default.asp?khid=26616&code=454529&sort=2
Моё мнение: обчный сварочник, но трансформатор вроде бы, по принципу Ф-машины. Можно только гадать, основываясь на том, что вторичная разделена и мотается отдельно от первичной.
Впечатление такое, что ребята знакомы с Ф-машиной и знают возможности такой конструкции, но не договаривают.
Возможен вариант, что они плохо знают все возможности такой конструкции. Доказательство - использование трансформатора на промышленной частоте.
Возможности такой конструкции проявляются на высоких частотах.
Простой пример. расчитываем на 50 кГц, мотаем, пробуем. Всё работает. Меняем частоту и сравниваем - на 20 кГц характеристики хуже, а на 100 кГц, наоборот, лучше. И это несмотря на то, что оптимальной при расчёте была выбрана частота, именно, 50 кГц!

Все сварочники строятся с падающей нагрузочной характеристикой, вызванной большой индуктивностью рассеяния. Самые распространённые варианты - разделение обмоток по разным стержням (стержневая конструкция). А регулировка тока осуществляется либо изменением положения обмоток относительно друг друга, либо с помошью магнитных шунтов, либо с помошью реакторов - отдельных дросселей, выполненных, к стати, как Ф-трансформатор, но выходные обмотки включены встречно. На управляющую обмотку дросселя подаётся постоянное напряжение подмагничивания, от величины которого зависит индуктивное сопротивление вторичной Ф-обмотки. В то же время, из за взаимокомпенсации тока вторичек, в первичную обмотку ни чего не поподает.

Так что, думаю, они плохо знают возможности Ф-машины.
Ещё одно доказательство - ни слова о КПД. А ведь КПД Ф-трансформатора в обычном режиме хуже, чем трансформатора классической конструкции.

_________________
Эдуард | [image] # 1758 - 17.09.04 111Я проверил последовательное включение конденсатора с двигателем.Ваш квартирный счётчик будет покзывать одно и то же - что с конденсатором при пониженном входном напряжении, что без него - при нормальном сетевом напряжении. Дело в том, что активная мощность, потребляемая двигателем в обоих случаях будет одинаковой.Включите ваттметр и сами всё поймёте.
Проведите правильно эксперемент ! Опишите подробно , мы и увидим где у вас ошибка, подскажем что не так.
КПД не превысит 1 - Это точно . Но снизит потребление от сети - это тоже точно.
Простые однофазные движки имеют КПД примерно 60 %. За остальные 40% мы просто платим не за что!
Кстати представтесь ( а то опять какойто ГОСТЬ).

_________________
DWD | [image] # 1764 - 17.09.04 111Я проверил последовательное включение конденсатора с двигателем.Ваш квартирный счётчик будет покзывать одно и то же - что с конденсатором при пониженном входном напряжении, что без него - при нормальном сетевом напряжении...
Снова наступаем на те же грабли под названием "фактор мощности"...

Полная мощность это сумма активной и реактивной мощностей.
Двигатель, включенный как обычно, потребляет активную мощность (например, КПД 0,7), плюс реактивную (остальное - 0,3). В сумме это будет 100% потребления мощности от электростанции.
Но квартирные счётчики показывают только активную мощность.
По этому, вы увидите на счётчике только эти 0,7 от полной, а остальные 0,3 государство вам прощает...
Но Вы можете замерить полную мощность, просто измеряя напряжение в сети и потребляемый двигателем ток, и перемножив полученные значения.

Если теперь двигатель включить, используя резонанс, то реактивная мощность будет скомпенсирована. В этом случае, двигатель потребляет только активную мощность. И снова, счётчик покажет это же значение.
Получается, что разницы, вроде как и нет?.. Но Вы теперь померяйте потребляемый ток и умножте его на напряжение в сети, и Вы получите мощность, численно равную активной! Но, ведь, Вы только что померяли полную мощность! И оказалось, что теперь они равны - что полная, что активная!

Получается, что с резонансом, двигатель потребляет меньше энергии, чем без резонанса. Просто Вы этого не видите (благодаря счётчику). А производители электроэнергии эту разницу ой как чуствуют... ведь те 30% реактивной мощности (в нашем примере), не выполняя ни какой полезной работы, нагружают провода, и вызывают вполне реальные тепловые потери.

_________________
100 | [image] # 1767 - 17.09.04 2DWD:
А у меня вопрос: При последовательном резонансе с конденсатором и двигателем от сети потребляется чисто активный ток и напряжение,тоесть только активная мощность. Откуда тогда двигатель потребляет реактивную мощность - из сети или из конденсатора?

_________________
DWD | [image] # 1768 - 17.09.04 1002DWD:
А у меня вопрос: При последовательном резонансе с конденсатором и двигателем от сети потребляется чисто активный ток и напряжение,тоесть только активная мощность. Откуда тогда двигатель потребляет реактивную мощность - из сети или из конденсатора?
От конденсатора...
В параллельном контуре это более очевидно, ведь индуктивность двигателя включена параллельно ёмкости, и реактивный ток гуляет по проводам уже не между двигателем и ближайшей подстанцией, а между двигателем и конденсатором. Со стороны подстанции, комплексное сопротивление такой цепи оказывается, практически, активным. Если не учитывать паразитные индуктивности и ёмкости проводов.

При последовательном включении, реактивные составляющие двигателя и конденсатора взаимно компенсируются, и ток в линии уже не имеет реактивной составляющей.

_________________
igorb4 | [image] # 1770 - 17.09.04 Насколько я понял, разговор идёт о такой схеме подключения. Только параметры C и L нужно подобрать под резонанс на 50Гц, чтобы сопротивление цепи на этой частоте было бесконечным. Так?
PS: Вообще, я жутко извиняюсь за сей повтор. Решил прочитать всё с самого начала. Слишком много всего накопилось...

size: 1.47 KB
Nik | [image] # 1773 - 17.09.04 igorb4Насколько я понял, разговор идёт о такой схеме подключения. Только параметры C и L нужно подобрать под резонанс на 50Гц, чтобы сопротивление цепи на этой частоте было бесконечным. Так?
PS: Вообще, я жутко извиняюсь за сей повтор. Решил прочитать всё с самого начала. Слишком много всего накопилось...
В такой схеме при резонансе сопротивление будет стремиться к нулю, эта схема последовательного резонанса, а для увеличения сопротивления контура в режиме резонансе необходим параллельный контур.

_________________
100 | [image] # 1775 - 17.09.04 2DWD:
Я с Вами полностью согласен насчёт параллельного резонанса.Тем более,что Вы же по-моему писали про хилый генератор к которому параллельно подключили конденсатор. И вдруг напряжение на нагрузке выросло до номинала. Меня другое интересует.Если мы говорим, что в последовательнм резонансе реактивную мощность для двигателя вырабатывает конденсатор, то через электросчётчик она будет проходить или нет? Цепь то вроде бы последовательная. Тоесть реактивная энергия сгенерированная конденсатором должна пройти и через сам генератор тоже?

_________________
Nik | [image] # 1777 - 17.09.04 1002DWD:
Я с Вами полностью согласен насчёт параллельного резонанса.Тем более,что Вы же по-моему писали про хилый генератор к которому параллельно подключили конденсатор. И вдруг напряжение на нагрузке выросло до номинала. Меня другое интересует.Если мы говорим, что в последовательнм резонансе реактивную мощность для двигателя вырабатывает конденсатор, то через электросчётчик она будет проходить или нет? Цепь то вроде бы последовательная. Тоесть реактивная энергия сгенерированная конденсатором должна пройти и через сам генератор тоже?
Нет реактивная через счетчик не пойдет, так как реактивные кодера и катушки будут в противофазе.

_________________
igorb4 | [image] # 1782 - 17.09.04 Nikа для увеличения сопротивления контура в режиме резонансе необходим параллельный контур.Так, а как же в такой схеме будут себя чувствовать остальные потребители энергии?
Холодильник, пылесос, телевизор и пр.

size: 1.50 KB
Эдуард | [image] # 1783 - 17.09.04 igorb4Nikа для увеличения сопротивления контура в режиме резонансе необходим параллельный контур.Так, а как же в такой схеме будут себя чувствовать остальные потребители энергии?
Холодильник, пылесос, телевизор и пр.
для такой схемы нужен высокоомный источник тогда она будет резонировать.
А бытовая сеть - низкоомный источник. Вот если от другого колебательного контура запитать с малой связью тогда другое дело.

_________________
100 | [image] # 1784 - 17.09.04 Пока молчит DWD, отвечу Эдуарду.
Вы проводили опыт с последовательным включением конденсатора и двигателя, и я проделал это и с однофазным и с трёхфазными двигателями. Никаких ошибок в наших опытах нет.Просто выводы из этих опытов мы сделали разные.Я полностью согласен с выводами DWD.А Вы?Согласны ли Вы с тем, что писал DWD?

_________________
Nik | [image] # 1789 - 18.09.04 Предыдущее сообщение мое, забыл зарегистрироваться.

_________________
PPG | [image] # 1790 - 18.09.04 AnonymousЗдесь проблемма не в конкретном источнике, а в принцыппе, будет ли, при резонансе на вторичке доп. мощность.
Я прошу прощения за возможно неприятный ответ - но эти вопросы изучаются на первых курсах технических вузов в курсе теоретических основ электротехники, раздел четырехполюсников и законы Кирхгофа.

Еще много чего написано о резонансе в нелинейных электрических цепях.
Вас наверно удивит, но вы обсуждаете стандартную схему феррорезонансного стабилизатора напряжения, еще надавно очень широко применявшегося в быту и промышленности. Книжек со всякими диаграммами много написано по этим вопросам - при желании можно найти и почитать.

С ув. Петр.

_________________
Nik | [image] # 1791 - 18.09.04 PPGAnonymousЗдесь проблемма не в конкретном источнике, а в принцыппе, будет ли, при резонансе на вторичке доп. мощность.
Я прошу прощения за возможно неприятный ответ - но эти вопросы изучаются на первых курсах технических вузов в курсе теоретических основ электротехники, раздел четырехполюсников и законы Кирхгофа.

Еще много чего написано о резонансе в нелинейных электрических цепях.
Вас наверно удивит, но вы обсуждаете стандартную схему феррорезонансного стабилизатора напряжения, еще надавно очень широко применявшегося в быту и промышленности. Книжек со всякими диаграммами много написано по этим вопросам - при желании можно найти и почитать.

С ув. Петр.
Эти вопросы мы уже давным давно изучили и знаем. И вы считаете, что те теории в науке, которые сейчас приняты и изучаются, полностью отражают наш мир и нашу действительность? Они описывают только очень мизерную, проверенную экспериментально часть нашего мира. Все законы ни когда не будуд познаны нами, Мир безграничен, как внутрь, так и в ширь (это не я сказал).
Поэтому все результаты экспериментов, не вписывающихся в существующие теории отбрасывали или ссылались на не точность, погрешность и т. д.
Поэтому, если мы и дальше будем сидеть в рамках предложенных нам законов, мы никогда ничего нового не откроем. Нужно оторваться от этого и посмотреть на Мир глазами ребенка, только тогда мы сможем что то заметить новое.......

_________________
Эдуард | [image] # 1792 - 18.09.04 100Пока молчит DWD, отвечу Эдуарду.
Вы проводили опыт с последовательным включением конденсатора и двигателя, и я проделал это и с однофазным и с трёхфазными двигателями. Никаких ошибок в наших опытах нет.Просто выводы из этих опытов мы сделали разные.Я полностью согласен с выводами DWD.А Вы?Согласны ли Вы с тем, что писал DWD?
Ответ прост- не совсем согласен. Есть вопросы которые я рассматриваю совсем по другому.

_________________
igorb4 | [image] # 1807 - 20.09.04 URECДостаточно поставить на входе ваттметрПро глюки сего прибора писано уж и не раз. ИМХО лучше работу всё-таки мерять через выделившееся тепло - нагрев воды спиралью в термосе за конкретное время на конкретную температуру. И сравнивать результаты. Могу для рассмотрения еще предложить мерять свет от лампочки накаливания каким-л. фотоэлементом.

Хочу добавить сюда одну старую схему, применявшуюся для настройки аккустических колонок. В ней динамик вводился в резонанс. Вместо динамика ИМХО можно вставить трансформатор, у которого вторичные обмотки будут намотаны и подключены, как в сварочние ("Ф"?).

Также прилагаю ещё одну древнюю простенькую схемку резонансного двигателя.

PS: Поскольку тов.Мельниченко в своём демо-образце использовал 3 пальчиковых батарейки, то ИМХО и схема, использованная им была из старых журналов !?

Мотор size: 2.47 KB
Генератор size: 2.69 KB
DWD | [image] # 1821 - 20.09.04 1002DWD:
Если мы говорим, что в последовательнм резонансе реактивную мощность для двигателя вырабатывает конденсатор, то через электросчётчик она будет проходить или нет? Цепь то вроде бы последовательная. Тоесть реактивная энергия сгенерированная конденсатором должна пройти и через сам генератор тоже?
Давайте проведём мысленный эксперимент.
Представьте источник постоянного тока и нагрузку в виде лампочки...
Ток, потребляемый такой нагрузкой постоянный, и, графически, представляет собой прямую линию.
А теперь представьте, что вместо лампочки мы подключили нагрузку, потребляемый ток которой меняется во времени с какой то частотой и по синусоидальному закону. Теперь, графически, потребляемый ток перестанет быть прямой линией, и будет меняться по синунусоидальному закону, но около среднего значения потребляемого тока.
Если теперь, последовательно или параллельно такой нагрузке включить ещё одну нагрузку, то же потребляющую синусоидальный ток и с такой же частотой, но с фазой, сдвинутой на 180 градусов, то форма тока, потребляемого от источника, снова станет прямой линией.
То есть, токи нагрузок продолжают потреблять синусоидальный ток, но ток источника будет постоянным по времени, так как фазы тока нагрузок скомпенсируют друг друга - ведь они имеют одинаковую частоту и амплитуду, но противоположные по знаку (по фазе).

То же самое произойдёт и при питани переменным током, а не постоянным.
В конце концов, мгновенное значение переменного тока можно считать постоянным

_________________
DWD | [image] # 1823 - 20.09.04 Эдуардigorb4Nikа для увеличения сопротивления контура в режиме резонансе необходим параллельный контур.Так, а как же в такой схеме будут себя чувствовать остальные потребители энергии?
Холодильник, пылесос, телевизор и пр.
для такой схемы нужен высокоомный источник тогда она будет резонировать.
А бытовая сеть - низкоомный источник. Вот если от другого колебательного контура запитать с малой связью тогда другое дело.
Контур резонирует не зависимо от сопротивления источника, просто проявляться резонанс будет по разному.
При питании от высокоомного источника, на параллельном контуре амплитуда напряжения будет расти при приближении частоты источника к резонансной частоте контура. При низкоомном источнике, амплитуда напряжения на контуре не будет меняться, но будет меняться ток, потребляемый от источника - уменьшаться.

_________________
DWD | [image] # 1825 - 20.09.04 Nik...И вы считаете, что те теории в науке, которые сейчас приняты и изучаются, полностью отражают наш мир и нашу действительность?
...Нужно оторваться от этого и посмотреть на Мир глазами ребенка, только тогда мы сможем что то заметить новое.......
Только, я вас умоляю, не методом большевиков в 17-м году...
В смысле, "...до основания разрушим, а затем, мы наш, мы новый мир построим...", и по новой начнём изобретать велосипед...

Сейчас (и уже давно) наблюдается не очень хорошая тенденция в образовании, когда преподаются только выводы. Нет, если есть желание более глубокого изучения, пожалуйста - к вашим услугам высшие учебные заведения. А так - хронологический список законов.

Возьмите старый справочник. В нём рассматриваются эффекты со всех сторон, так, что после знакомства с таким метериалом, чуствуешь, будто сам всё это прошёл (строил, замерял, спотыкался и находил ответ).
Сейчас, в двух-трёх словах, описывается проблема, и сразу делается вывод, претендующий на закон или аксиому. Не удивительно, что сталкиваясь с проблемой, с которой не знаком досконально, пытаешься изобрести велосипед...

Так что, старые законы (даже, если не верные), помогают не наступить на одни и теже грабли дважды...

_________________
DWD | [image] # 1827 - 20.09.04 Эдуард100...Согласны ли Вы с тем, что писал DWD?
Ответ прост- не совсем согласен. Есть вопросы которые я рассматриваю совсем по другому.
А можно узнать Вашу точку зрения?

_________________
DWD | [image] # 1828 - 20.09.04 igorb4....Поскольку тов.Мельниченко в своём демо-образце использовал 3 пальчиковых батарейки, то ИМХО и схема, использованная им была из старых журналов !?
Смахивает на то, что "ветер дует, потому что деревья шатаются..."
Думаю, батарейки - доказательство того, что нагрузки, энергопотребление которых связано с промышленной сетью, могут работать так же, но с меньшим энергопотреблением.

_________________
Andr | [image] # 1837 - 21.09.04 Попусту говорить о некоем новом законе, если он не подтверждается опытом, как нет толку от теории, если она не может предсказать эффект, который можно проверить на опыте.

Основная беда всех Сверх единичных устройств в том, что под ними нет теориии, если бы была их бы шлепали, как компакт диски.

_________________
igorb4 | [image] # 1845 - 21.09.04 DWDСмахивает на то, что "ветер дует, потому что деревья шатаются..." [image] Предположение насчёт 3-х батареек и старых схем является ТОЛЬКО предположением, потому как те времена самой распростарнённой батарейкой для самоделок была плоская на 4,5 вольта.DWDДавайте проведём мысленный эксперимент. Представьте источник постоянного тока и нагрузку в виде лампочки... Я тут схемку нарисовал... Так вопрос в том - если в режиме резонанса не будет светиться лампа XX, то будут ли светиться XC и XL?

size: 1.73 KB
DWD | [image] # 1846 - 21.09.04 igorb4Я тут схемку нарисовал... Так вопрос в том - если в режиме резонанса не будет светиться лампа XX, то будут ли светиться XC и XL?
У меня не светились...
Проблема в том, что достаточно внести небольшое сопротивление в контур, как его добротность падает и, соответственно, эффект ухудшается до полного пропадания.

_________________
igorb4 | [image] # 1847 - 21.09.04 DWDУ меня не светились...Гут. Перерисовал схемку так. А здесь, если в режиме резонанса не будет светиться лампа XX, то будет ли светиться XТ?

size: 1.88 KB
DWD | [image] # 1853 - 21.09.04 igorb4Перерисовал схемку так. А здесь, если в режиме резонанса не будет светиться лампа XX, то будет ли светиться XТ?
В принципе, ничего не изменилось. Ведь, сопротивление нагрузки пересчитывается в первичный контур, и эквивалентная схема останется, практически, прежней.
Но если правильно расчитать параметры контура, то результат будет - КПД увеличится, изменится фазовый сдвиг между током и напряжением источника - появится активная составляющая потребляемой мощности (за счёт резистора), а реактивная пропадёт.
Забегая вперёд, скажу, что с Ф-трансформатором получается немного интереснее, чем с обычным...

Ну что вы всё гадаете... Поставьте себе программу анализатора электрических цепей, и поиграйте. Сверх естественного, вы конечно, не увидите, но и отпадут многие вопросы.

_________________
igorb4 | [image] # 1855 - 22.09.04 DWDНу что вы всё гадаете... Поставьте себе программу анализатора электрических цепей, и поиграйте. Сверх естественного, вы конечно, не увидите, но и отпадут многие вопросы.1) Я просто перебираю варианты.
2) "Программа-анализатор" показывает только то, что в неё заложено, т.е. классические схемы. Как она посчитает нижеследующее?Забегая вперёд, скажу, что с Ф-трансформатором получается немного интереснее, чем с обычным...Я именно к этому и хотел подвести. Что будет если вместо обычного транса в последней схеме поставить "Ф"?
И ещё, возможно ли два элемента, L и C, объединить в один?

DWD | [image] # 1858 - 22.09.04 igorb42) "Программа-анализатор" показывает только то, что в неё заложено, т.е. классические схемы. Как она посчитает нижеследующее?
Так, приведенные Вам схемы, и являются классическими.

igorb4Что будет если вместо обычного транса в последней схеме поставить "Ф"?
И ещё, возможно ли два элемента, L и C, объединить в один?
Что будет, я уже описывал на форуме Энергии ру, точнее, то что у меня получилось.
А что значит, объединить L и C?

_________________
igorb4 | [image] # 1859 - 22.09.04 DWDТак, приведенные Вам схемы, и являются классическими. Точно! Так чего ж их тут так долго и упорно обмусоливают? Непойму :? Что будет, я уже описывал на форуме Энергии ру, точнее, то что у меня получилось.Где бы это найти? Поточнее тему можно указать? "Про MEG"? "Ф-машина (трансформатор)"? Там по 25-40 страниц уж набралосьА что значит, объединить L и C?Намотать катушку без сердечника и простой бифиляркой в два провода. ИМХО тут и L и C в одном флаконе.

DWD | [image] # 1860 - 22.09.04 igorb4Где бы это найти? Поточнее тему можно указать? "Про MEG"? "Ф-машина (трансформатор)"? Там по 25-40 страниц уж набралось
Да. Именно, про Ф-машину. Читать, конечно, много, но там я рассказал всё что знаю.

_________________
igorb4 | [image] # 1864 - 23.09.04 DWDДа. Именно, про Ф-машину. Читать, конечно, много, но там я рассказал всё что знаю.Скачал всё в один txt-файл. Могу, кстати, скинуть желающим, для удобства или здесь поместить (60Кб, в RARе)
Что пока бросилось в глаза - это схема подключения. А именно, почему генератор собран на одном трансе, а "Ф"-трансформатор подключён к нему как нагрузка? По-моему, и сам генератор д.б. собран на первичной обмотке "Ф"-трансформатора, чтобы именно он только в резонансе и запускался.
Второй вопрос ИМХО такой - если в "Ф" две как бы независимые обмотки, то и резонансы у них будут свои. Надо б постараться I-ю и II-ю обмотки настроить на один резонанс.

DWD | [image] # 1866 - 23.09.04 igorb4Что пока бросилось в глаза - это схема подключения. А именно, почему генератор собран на одном трансе, а "Ф"-трансформатор подключён к нему как нагрузка? По-моему, и сам генератор д.б. собран на первичной обмотке "Ф"-трансформатора, чтобы именно он только в резонансе и запускался.
В принципе, да.
О приведенной схеме ничего не скажу, кроме того, что она мне не нравится.
Но дело не в ней. Я сам пробовал подключать Ф-трансформатор как к готовому преобразователю (со своим трансформатором), так и собирать преобразователь с Ф-трансформатором. Суть от этого не меняется. Просто преобразователь лучше делать с независимым возбуждением, это лучше по всем параметрам.
Был интересный глюк с двумя трансформаторами, но его я до конца ещё не проверил. Его я описывал: был готовый преобразователь с обычным трансформатором, и имел КПД 80%. В качестве эксперимента, в разрыв между выходом трансформатора и выпрямителем был подключен Ф-трансформатор. КПД всего преобразователя стал больше, и он перестал бояться коротких замыканий! Просто, конкретные цифры я уже не помню.
Получается, что с двумя трансформаторами КПД больше, правда, второй тансформатор - по принципу Ф-машины. Самое интересное, что только с одним Ф-трансформатором, КПД этого же преобразователя стал меньше, чем с двумя трансами, хотя и больше, чем с одним обычным.

То есть, в экспериментах всегда напрашивался вывод, что для Ф-транса нужны какие то особые условия, что бы получить из него всё что он может.

igorb4Второй вопрос ИМХО такой - если в "Ф" две как бы независимые обмотки, то и резонансы у них будут свои. Надо б постараться I-ю и II-ю обмотки настроить на один резонанс.
В принципе, так оно и есть. Но точно загнать в резонанс обе обмотки по отдельности у меня не получалось. Настройки взаимозависимы. Не ставить же батарею из переменных конденсаторов на каждую обмотку...
Но, думаю, можно сделать проще. Если мотать половины вторички не на всю длину керна, а на половину, и иметь возможность двигать катушки по керну, то можно с одним конденсатором точно настроиться в резонанс, двигая эти половины катушек.

_________________
igorb4 | [image] # 1867 - 23.09.04 DWDЯ сам пробовал подключать Ф-трансформатор как к готовому преобразователю (со своим трансформатором), так и собирать преобразователь с Ф-трансформатором... Просто преобразователь лучше делать с независимым возбуждением, это лучше по всем параметрам.Что ты понимаешь под термином "преобразователь"? Не представить что-то

И ещё такой вопрос: "В каком направлении ты мотал вторички?"
Их можно мотать как в направлении "друг к другу" так и чтобы одна была как-бы продолжением другой.
ИМХО нужно, чтоб был первый вариант (хотя могу и ошибаться).Но, думаю, можно сделать проще. Если мотать половины вторички не на всю длину керна, а на половину, и иметь возможность двигать катушки по керну, то можно с одним конденсатором точно настроиться в резонанс, двигая эти половины катушек. Т.е. ты хочешь сказать, что резонанс во вторичках зависит ещё и от их положения на кольце?
Я не понял, почему ты здесь употребил слово "керн"? Я думал, что ты этим словом называешь сердечник "Ф"-транса, но на нём же мотается первичка.

На сайте энергии тоже есть тема "Резонанс Мельниченко". Где удобнее обсуждать эту тему? Не хочется кидаться по разным местам...

Там ты пишешь, что дуга имеет отрицательное сопротивление. Привожу график зависимости "мю" от силы магнитного поля. После точки максимума, тоже наступает "отрицательная" зависимость, ИМХО.

size: 3.27 KB
100 | [image] # 1885 - 23.09.04 Пардон,редыдущий пост мой.

_________________
igorb4 | [image] # 1889 - 24.09.04 100Уважаемый, DWD!Властью, данною мне конфедерацией объединённых наблюдателей,назначаю ВАС главным ответчиком по резонансу Мельниченко,а по-просту главнюком.Ну и шутки у Вас, г-н "100". Другой бы на его месте обиделся и просто не стал бы отвечать, ИМХО.Прошу ответить мне на вопрос: что имел в виду Мельниченко говоря о режиме утюга в резонансе, то есть о режиме "суперрезонанса".А не смогли бы поточнее указать то место, где он это говорил? ИМХО у Вас есть своя версия ответа на этот вопрос?

DWD | [image] # 1899 - 24.09.04 igorb4Что ты понимаешь под термином "преобразователь"? Не представить что-то
Устройство, сособранное из транзисторов (микросхемы) и других деталей,
которое, при подключении его к источнику постоянного тока (блок питания), начинает вырабатывать переменное прямоугольное напряжение...
В составе преобразователя может быть трансформатор, если требуется гальваническая развязка входных и выходных цепей и (или) другое (другие, если много) выходное напряжение.
Или я не понял вопроса?

igorb4И ещё такой вопрос: "В каком направлении ты мотал вторички?"
Разницы нет. Главное, что бы напряжения, вырабатываемые полуобмотками, складывались, а не вычитались.

igorb4Т.е. ты хочешь сказать, что резонанс во вторичках зависит ещё и от их положения на кольце?
Я не понял, почему ты здесь употребил слово "керн"? Я думал, что ты этим словом называешь сердечник "Ф"-транса, но на нём же мотается первичка.
Прошу прощения, пишу спонтанно, и не всегда успеваю проверить смысл, хотя, явные нестыковки стараюсь тут же исправлять.

Вторичные полуобмотки намотаны далеко друг от друга и первичной, и трудно обеспечить полную симметричность намотки. По этому, естественно, что у каждой есть своя резонансная частота. Изменение положения обмотки изменяет, так же, и связь между ними. Так что, некоторая зависимость будет всегда.
Основная масса экспериментов проводилась на Ш-образном сердечнике, по этому я машинально подразумеваю НЕ кольцо. А в Ш-образном сердечнике есть центральный керн, и два боковых...
Но в приципе, особой разницы нет. Просто кольцо монолитно (относительно), а Ш-образный сердечник можно собрать с зазорами в разных местах - в центральном керне, в боковых, или во всех сразу. А от этого сильно меняются свойства, особенно коэффициент ассимметрии.

igorb4На сайте энергии тоже есть тема "Резонанс Мельниченко". Где удобнее обсуждать эту тему? Не хочется кидаться по разным местам...
И мне не хочется... Но так получилось, что глаза на эти все вещи мне открыла информация именно с этого сайта. Она дала толчёк к поиску другой информации и желание пообщаться на эту тему. Со временем накопилось много мыслей и непоняток после кучи экспериментов, хотелось поделиться,
но форум здесь, почему то, не работал. Много раз пробовал.
Вдруг, наткнулся на "свежий" сайт "энергии" - тематика таже, и форум работает. Туда и пошёл...
А через некоторое время решил "кликнуть" здесь на форум, а он взял и открылся...
Может это и смешно, но я, в некотором роде, чуствую себя обязанным этому сайту...
С другой стороны - главное информация. Сейчас пишу там, где есть общение.
Как говорится, с миру по нитке...

igorb4Там ты пишешь, что дуга имеет отрицательное сопротивление. Привожу график зависимости "мю" от силы магнитного поля. После точки максимума, тоже наступает "отрицательная" зависимость, ИМХО.
Про дугу я ничего не знаю. То есть, всё что я знаю о ней - прочитано. Сам с ней не экспериментировал. Да и не нравится она мне - зайчики всякие, "загорание" не нужное...
Зависимость, конечно, известная. Но мыслей, по поводу привязки её к чему то аномальному, нет.
Есть идеи?

_________________
DWD | [image] # 1905 - 24.09.04 AnonymousУважаемый, DWD!Властью, данною мне конфедерацией объединённых наблюдателей,назначаю ВАС главным ответчиком по резонансу Мельниченко,а по-просту главнюком.
Да, действительно, если бы не смайлик, можно было бы подумать, что меня хотят оскорбить...
Собственно, предъявите ка, для начала свои полномочия..
А ник - 100 или 200 или ещё как нибудь, не говорит ни о чём.
Он только помогает не спутать мысли одного участника с мыслями другого...
И, собственно, почему я должен отвечать за чужие дела?

AnonymousПрошу ответить мне на вопрос: что имел в виду Мельниченко говоря о режиме утюга в резонансе, тоесть о режиме "суперрезонанса".
Впечатление такое, будто Вы обращаетесь к Мельниченко...
Но обращение было к моему нику, по этому отвечаю.

Суперрезонанс, думаю, логичное продолжение резонанса обычного.
Думаю, это означает переход устройства из обычного резонансного режима в режим вечного дигателя. Естественно, при каких то условиях.
Работает себе двигатель (трансформатор), потребляет энергию от источника. Обратите внимание - Полную энергию - активную, плюс реактивную.
Но перевели его (двигатель или транс) в резонанс. Он продолжает потреблять энергию от источника, но уже только активную! Все реактивности системы двигатель-конденсаторы или трансформатор-конденсаторы, для источника, как бы, перестали существовать. Работа выполняется та же (двигатель крутится, трансформатор трансформирует), а потребляемая мощность (полная) уменьшилась. То есть, раньше она была: активная+реактивная, а сейчас стала: активная+ноль. Естественно, КПД стал больше.
Продолжаем что то менять (накручивать) в системе, и двигатель (трансформатор) начинает работать как источник энергии, продолжая выполнять свою основную функцию - крутить или трансформировать.
Но при этом изменилась структура схемы. Раньше она состояла из одного источника и нагрузки, а теперь - из двух источников и одной нагрузки.
Вполне логично предположить, что при мощности, "вырабатываемой" двигателем-генератором (трансформатором-генератором), достаточной для выполнения основной задачи (крутить или трансформировать), мощность, затрачиваемая от основного источника снизится до нуля.
Но ведь, к источнику остался подключен двигатель (трансформатор), а он имеет какое то комплексное сопротивление, значит продолжает потреблять мощность от источника.
Вот и выходит, что когда "вечный двигатель" запущен, работа выполняется за счёт энергии из вне, а от источника потребляется мощность лишь потому, что его не отключили. Возможно, с этим придётся смириться, если такое подключение потребуется для синхронизации ВД или ещё для чего.
Вот и получается режим "утюга" - работа выполняется за счёт притока энергии из вне, а от источника тратится энергия, так как цепь от него не отключили. Но комплексное сопротивление цепи должно быть чисто активным (резонанс, ведь!), значит и потребляемая мощность активная. Это аналог утюга - его спираль имеет сопротивление, ограничивающее ток на каком то уровне. Мощность, выделяемая на этом сопротивлении равна произведению напряжения источника на ток.

Но это не крайний случай. Если дальше продолжать увеличивать мощность, извлекаемую из вне, то она начнёт компенсировать мощность, потребляемую от основного источника. Получится, что от него не потребляется вообще ничего! Ну а дальше - перерасперделение энергии, и наш источник начнёт "заряжаться" от внешней энергии - это и есть ВД, когда вырабатываемой энергии хватает не только для выполнения основной работы, но и есть запас.

Поведение цепи, состоящей из двух источников и нагрузки, причём, один из источником может плавно переходить из режима "нагрузка" в режим "источник", можно проследить на примере зарядки аккумулятора от сетевого блока питания.
Цепь: блок питания, нагрузка, заряжаемый аккумулятор.
Пока аккумулятор разряжен, ток, потребляемый от источника определяется сопротивлением нагрузки и сопротивлениями потерь источника и аккумулятора. Но по мере заряда аккумулятора, напряжение на нём растёт.
Если ток зарядки не стабилизирован, то амперметр, показывающий ток цепи, покажет постепенное уменьшение потребляемого тока по мере зарядки аккумулятора. Если напряжение источника, изначально, было выбрано равным напряжению заряженного аккумулятора, то при его полной зарядке амперметр покажет нулевое потребление.

Собственно, ничего сверхестественного...

_________________
igorb4 | [image] # 1917 - 24.09.04 DWDigorb4И ещё такой вопрос: "В каком направлении ты мотал вторички?"Разницы нет. Главное, что бы напряжения, вырабатываемые полуобмотками, складывались, а не вычитались.Я пытаюсь понять, как будет бегать электро(?)-магнитная волна по кольцу "Ф"-трансформатора. При разных направлениях намотки ИМХО и "закрутка" д.б. разной. Т.е. либо волна должна как бы бегать по-кругу, либо колыхаться туда-сюда и в месте стыковки керна с кольцом "Ф"-трансформатора будут резкие перепады...Про дугу я ничего не знаю. То есть, всё что я знаю о ней - прочитано. Зависимость, конечно, известная. Но мыслей, по поводу привязки её к чему то аномальному, нет. Есть идеи?Есть только общая мысль про отрицательное сопротивление. Простые генераторы на тунельных диодах, кажется, именно этот факт и используют.
А вообще материала, действительно, очень много. Читать достаточно трудно. Надо б попытаться как-то систематизировать результаты :? А что сам Фролов-то про своё изобретение пишет? Неужто почти ничего?

DWD | [image] # 1922 - 24.09.04 igorb4...При разных направлениях намотки ИМХО и "закрутка" д.б. разной...
Не думаю. Результат - фазность выходного напряжения. Получается довольно жёсткая привязка направления намотки к значеню общего выходного напряжения. А вот, если использовать две разные нагрузки - на каждую полуобмотку, тогда направление намотки не влияет на выходное напряжение. Я пробовал мотать по разному, но чего либо существенного не заметил.

igorb4...Есть только общая мысль про отрицательное сопротивление. Простые генераторы на тунельных диодах, кажется, именно этот факт и используют.
Ещё транзисторы. У Наудина есть цикл экспериментов на эту тему.

igorb4...А вообще материала, действительно, очень много. Читать достаточно трудно. Надо б попытаться как-то систематизировать результаты
Ты имееш в иду вообще, на эту тему, или именно моё?
Своё я пытался как то одной статейкой оформить, было бы удобнее читать, но много материала идёт в виде диалога. Корректировать лень - я же не писатель. А выбросить диалог не удобно, так как именно он давал мне возможность двигаться дальше. Если выбросить, то получится что я сам до всего додумался...

igorb4...А что сам Фролов-то про своё изобретение пишет? Неужто почти ничего?
Когда то был сайт от него, пропал. Были статьи и ссылки. Я успел кое что скопировать.
Сейчас есть его сайт http://www.faraday.ru/faraday_rus.html
Но там мало интересного. А материала для осмысления вообще нет.

_________________
DWD | [image] # 1948 - 27.09.04 Кажется, я нашёл ещё одно подтверждение тому, что трансформатор может быть источником энергии.

Когда-то я рассказывал об эксперименте с трансформатором, работавшем в резонансе от источника с высоким внутренним сопротивлением и нагрузкой в виде галлогеновой лампы 12В, 10Вт. Кажется, здесь: http://energy.org.ru/modules.php?name=Forums&file=viewtopic&t=16&postdays=0&postorder=asc&start=32

Что бы не рыскать по ссылкам, в двух словах расскажу здесь.
Если трансформатор в резонансе, а внутреннее сопротивление генератора высокое, то при синусоидальном напряжении генератора, синусоидальном напряжении и токе нагрузки, ток генератора был прямоугольным.

То есть, если плавно увеличивать выходное напряжение генератора, то, естественно, растёт напряжение на нагрузке, ток потребления и ток нагрузки. При этом форма везде – синусоида. Но с какого то момента ток генератора перестаёт увеличиваться. Он, просто, останавливается на каком то уровне. При этом напряжение генератора, напряжение и ток нагрузки остаются синусоидальными.

И здесь начинаются глюки. Если посчитать мощности, то мощность на нагрузке будет больше, чем потребляемая от генератора. Я ещё у всех спрашивал, как подсчитать мощность при несинусоидальной форме тока.
Да это и естественно – если ток нагрузки растёт, а потребляемый ток – нет, то мощность нагрузки будет расти быстрее, чем потребляемая мощность. Значит, должен наступить момент, когда потребляемая окажется меньше выходной.

Это было ещё весной, и я считал, что просто не могу правильно вычислить потребляемую мощность из-за несинусоидальности тока. Это тем более парадоксально, что вычислить площадь прямоугольника труда не составляет…

Если же предположить, что трансформатор может быть источником энергии, то это можно легко объяснить. Судите сами.

Если с какого то момента трансформатор начинает вырабатывать энергию, то она будет направлена в нагрузку и в источник (генератор). Но если в нагрузку она идёт напрямую, то в источник – через его высокое внутреннее сопротивление. По идее, фазы напряжений источника и трансформатора должны совпадать. Наверно, наш источник синхронизирует трансформатор, ведь тот работает в резонансе. А резонанс мы настраиваем под частоту источника. Но, вырабатывать энергию, трансформатор начинает только при некотором значении напряжения генератора.
Здесь уже прямая связь с мощностью нагрузки – чем мощнее, тем при меньшем напряжении генератора это происходит. Думаю, от конструкции это то же зависит.
Пока это пороговое значение не достигнуто, напряжение генератора приложено через первичную обмотку трансформатора (и параллельно – конденсатор) к внутреннему сопротивлению генератора, и создаёт на нём некоторое падение напряжения.
Я специально акцентирую внимание на внутреннем сопротивлении генератора, так как дальше рассуждать удобнее, отслеживая падение напряжения на нём.
Ток через это сопротивление пропорционален напряжению источника и обратнопропорционален сопротивлению нагрузки, приведенному к первичной обмотке трансформатора. Пока трансформатор ничего не вырабатывает, ток через внутреннее сопротивление увеличивается с ростом напряжения генератора, и повторяет его форму - синусоида. Но с некоторого момента, когда трансформатор начинает вырабатывать энергию, схема изменяется. Вместо приведенного сопротивления нагрузки появляется источник напряжения. Как я уже говорил, его частота и фаза совпадают с частотой и фазой напряжения генератора. Именно с этого момента напряжение, вырабатываемое трансформатором, увеличивается пропорционально с увеличением выходного напряжения генератора. В результате, на внутреннем сопротивлении генератора выделяется разница между напряжением генератора и напряжением, вырабатываемым трансформатором. Но с этого момента, эта разница не изменяется! С этого момента, любое увеличение выходного напряжения генератора, вызовет такое же увеличение напряжения, вырабатываемого трансформатором. Раз падение напряжения на внутреннем сопротивлении не меняется, значит, не будет меняться и ток через него. Но это, ведь, ток потребления!
Что бы легче понять, представьте себе два источника, соединённые между собой минусами, а между плюсами включено сопротивление. Предположим, что напряжение второго источника начинает расти только после того, как напряжение первого станет равно 10 Вольт. Наверное, нагляднее свести всё это в таблицу.

U1-U2=UR
1 – 0 = 1
2 – 0 = 2
...
…
8 – 0 = 8
9 – 0 = 9
10 – 1 = 9
11 – 2 = 9
12 – 3 = 9

U1 – напряжение генератора,
U2 - напряжение трансформатора,
UR – напряжение, выделяющееся на сопротивлении – как разность U1-U2.

Пока напряжение генератора не достигает пороговых 10В, трансформатор ничего не вырабатывает, и на резисторе напряжение (ток) увеличивается. Но, начиная с порогового, трансформатор сам начинает выдавать напряжение, и напряжение на резисторе перестаёт расти. При этом, перестаёт расти и ток.
Если напряжение меняется по синусоидальному закону, то ток будет представлять собой ограниченную по амплитуде синусоиду.

К стати, интересно то, что даже обычный трансформатор, работая в резонансе и при высоком внутреннем сопротивлении источника работает так же. То есть, его потребляемая мощность то же меньше мощности нагрузки. Но такая работа лежит в узком диапазоне выходных мощностей, и вычисленное значение КПД еле переваливает за 100%. У меня сохранились таблицы, по которым КПД получается 103%. Если снизить напряжение генератора так, что бы ток перестал ограничиваться (на грани), то КПД становился 97%.
Без резонанса, КПД трансформатора был 95%, а искажения были глобальными – все напряжения и все токи.
Ф-трансформатор показывал значительно лучший результат - 170-190% в резонансе (с ограничением тока потребления), и 95% без ограничения и в резонансе.

Я не утверждаю, что получил КПД более 100%. Я только обращаю внимание, что при указанных условиях (резонанс и высокое сопротивление генератора), ток потребления становится прямоугольным (с какого то момента). При этом напряжение генератора, а так же напряжение и ток нагрузки остаются синусоидальными. Попытка вычислить КПД по полученным значениям мощностей, даёт результат более 100%.
По этому, я ещё раз прошу подсказать корректный способ измерения тока (напряжения) при его несинусоидальной форме. Соответственно - указать на мою ошибку.

Опыт, кстати, легко повторяем. Как я уже говорил – даже с обычным трансформатором. Только с ним нужно ловить момент ограничения тока, ведь, обычный трансформатор не хочет работать при высоком внутреннем сопротивлении генератора.
С Ф-трансформатором это ограничение прослеживается просто, достаточно вывернуть на максимум напряжение генератора. Думаю, трансформатор стержневой конструкции (с большим рассеянием) будет вести себя хуже, чем Ф-трансформатор, но лучше чем обычный, а мотать его проще, чем Ф-трансформатор.

Есть ещё одна тонкость. Замена внутреннего сопротивления генератора обычным резистором эффекта не даёт! После «умощнения» генератора (он стал раскачивать 10Вт), эффект пропал. Выходной усилитель генератора представляет собой обычный двухтактный усилитель мощности, с защитой от короткого замыкания в виде обратной связи по току и выходной трансформатор. «Умощнение» заключалось в уменьшении сопротивления резисторов – датчиков выходного тока. Если до переделки, при перегрузке усилитель вёл себя как источник тока (увеличение нагрузки уменьшало выходное напряжение), то после переделки защита стала триггерной (до какого то момента выходное напряжение держится, затем резко уменьшается).
Из этого следует, что источник должен быть не просто источником с высоким внутренним сопротивлением, а именно источником тока, у которого, как известно, внутреннее сопротивление стремится к бесконечности (для идеального источника тока).

Вернёмся к трансформатору.
Возможно, доказательство притянуто за уши, но попробуйте объяснить такое (реальное) поведение потребляемого тока с другой точки зрения.
К тому же, я, ведь, не рассуждаю «…с точки зрения банальной эрудиции и парадоксальной тенденции…», согласно которым «…не каждому индивидууму дано понять метод метафизических абстракций…».  (Старая шутка юмора)
Я пользуюсь аналогиями и известными фактами. Другое дело, что эти попытки могут выглядеть, как попытка умножить колбасу на гвозди…

Если предположить, что трансформатор является источником энергии, то в эквивалентную схему трансформатора должен быть установлен источник тока или напряжения – это для рассмотрения принципа работы или для построения модели трансформатора для программы моделирования. Думаю, всё таки – источник тока…
Но поведение цепи с несколькими источниками хорошо изучено, и такая аналогия, вроде бы, кое-что объясняет.

Ещё одна аналогия – постоянный магнит. Если я правильно понял, что есть предположение о том, что магнитное поле не принадлежит самому магниту? Что он, просто, фокусирует (концентрирует или упорядочивает) в себе (и вокруг себя) магнитные поля той области пространства, куда помещён?..

О! Вот вам и ещё одна версия «доказательства» того, что трансформатор является источником энергии.

Магнитом становится «кусок железа», который «побывал» в сильном магнитном поле электромагнита. Но, ведь, тогда и электромагнит может концентрировать в себе магнитное поле пространства. Если магнит не является источником магнитного поля, то и электромагнит не должен им являться, разве нет? А электромагнит представляет собой катушку с током…

Первичная обмотка трансформатора, то же представляет собой катушку с током. Она намотана на сердечнике, имеющем те же свойства, что и материал магнита – хорошо концентрировать в себе магнитное поле, только не обладает «памятью», как материал для постоянного магнита.
На этом же сердечнике находится ещё одна катушка, к которой подключена нагрузка.
Теперь получается, что хаотичное магнитное поле пространства, окружающего трансформатор, ни как на него не реагирует, если не пропускать через первичную катушку ток. Стоит пропустить через первичную катушку ток, как хаотичное магнитное поле пространства «валит толпой» к сердечнику, стремясь пройти через него и вылететь наружу. Если ток первичной катушки переменный, то и магнитное поле, по идее, должно менять направление «захода и выхода» в сердечнике.
Вспомним теперь про вторичную катушку, намотанную на этом же сердечнике. Магнитное поле, «гуляющее» мимо обмотки наведёт в ней ЭДС, и через нагрузку потечёт ток…

Да-а-а-а… Хотел оправдаться за аналогию с двумя источниками, а получилось доказательство того, что трансформатор является источником энергии.
Может, это давно известно, но я этого не знал.

_________________
100 | [image] # 1955 - 27.09.04 DWD , я не хотел никого обижать.Эту хохму придумал один профессор из Питера.Он всех главных инженеров так и называл - главнюки.И я себя тоже считаю почётным главнюком на своём маленьком свечном заводике.Вообщем просто весело.
А ник 100 можно воспринимать как кпд под 100 процентов.Если бы я добился 200 процентов,как Вы,то я бы взял себе такой ник.
Так и Вы не бойтесь утверждать, что с Ф-трансформатором получили кпд более 100 процентов!Ошибки в Ваших рассуждениях лично я не обнаружил.Полностью согласен с Вашими рассуждениями, поэтому и назначил Вас главнюком.
Сибирский Коля утверждает как и Ампер, что магнитного поля не существует. Есть только электрические заряды в статике и в динамике.Электрическое поле зарядов в движении просто деформируется, что воспринимается нами как магнитное поле.
Мы с Вами ранее пстановили, что двгатель получает реактивную энергию от конденсатора.Поэтому подкину ещё одну версию получения лишней энергии - от конденсатора!Если магнитное поле не принадлежит магниту, то скорее всего вокруг нас существуют токи, точнее токи смещения,которые и может улавливать конденсатор.
Я заметил неодинаковость поведения разных конденсаторов при резонансе с асинхронным двигателем. При включении двигателя пследовательно с конденсатором в металлическом корпусе, типа МБГЧ,двигатель не запускался,даже при проворачивании вала рукой.Когда конденсатор был заменён на того же номинала, но в пластиковом циллиндрическом корпусе, то двигатель легко запускался, легко входя в резонанс.Вот такая версия.

_________________
igorb4 | [image] # 1961 - 28.09.04 100Я заметил неодинаковость поведения разных конденсаторов при резонансе с асинхронным двигателем. При включении двигателя пследовательно с конденсатором в металлическом корпусе, типа МБГЧ,двигатель не запускался,даже при проворачивании вала рукой.Когда конденсатор был заменён на того же номинала, но в пластиковом циллиндрическом корпусе, то двигатель легко запускался, легко входя в резонанс.А вот это странно [image] Кто бы ещё проверил?

DWD | [image] # 1965 - 28.09.04 100DWD , я не хотел никого обижать.Эту хохму придумал один профессор из Питера.
Так надо было сначала про профессора рассказать, а потом уже...
Эпизод из жизни.
ГДР. По улице идёт русская девушка. Заметив настырный взгляд немца, в сердцах скрутила ему дулю (наверно, настроение было плохое)... и пошла дальше. Оборачивается, а он за ней идёт! Через несколько минут она чуть ли не бегом доходит до КПП... Немца, естественно, туда не пустили...
Когда она это рассказывала, "старожилы" умирали со смеху. Откуда же ей, новенькой, было знать, что у них, показать дулю, означает многообещающее - "следуй за мной"...

100Мы с Вами ранее пстановили, что двгатель получает реактивную энергию от конденсатора.Поэтому подкину ещё одну версию получения лишней энергии - от конденсатора!Если магнитное поле не принадлежит магниту, то скорее всего вокруг нас существуют токи, точнее токи смещения,которые и может улавливать конденсатор.
Да нет же... двигатель - сам по себе, и конденсатор - сам по себе. Просто результирующая двух взаимодействий равна нулю. При резонансе, естественно. В этом случае, источник просто не видит этих реактивностей.

Где то читал, что индуктивность потому и упирается быстрому изменению тока через себя, что этот ток вызывает встречный поток энергии из вне.
То же касается и конденсатора. С ними, даже, как то проще получилось. Уже, наверно, ни у кого не возникает сомнений, что поле может выполнять работу, требуя энергию только на поддержание самого поля. В конденсаторе есть сила, двигающая его к плюсу... или что то в этом роде.
На сайте Наудина есть много экспериментов на эту тему. У него и двигатели крутятся, и развёрнутые обкладками конденсаторы, меняют свой вес...
Где то читал ещё про Яблочкова, который добивался увеличения яркости своих ламп, без увеличения потребляемой мощности, установкой дополнительных конденсаторов перед лампой. Как я понял, конденсаторы были большие и "открытые", с неодинаковыми обкладками. В смысле - открытая система.

100Я заметил неодинаковость поведения разных конденсаторов при резонансе с асинхронным двигателем. При включении двигателя пследовательно с конденсатором в металлическом корпусе, типа МБГЧ,двигатель не запускался,даже при проворачивании вала рукой.Когда конденсатор был заменён на того же номинала, но в пластиковом циллиндрическом корпусе, то двигатель легко запускался, легко входя в резонанс.Вот такая версия.
Ничего удивительного. Большое разнообразие типов конденсаторов вызвано жизненной необходимостью. Так как в одних цепях лучше работают одни, а в других цепях - другие. Другое дело, что конденсаторы "изобретались", исходя из любых очевидных причин, но ни как не с точки зрения взаимодействия их с эфиром, вакуумом, или с чем то ещё...
Вторая причина - параметры самих конденсаторов. МБГЧ - древний, расчитанный, к тому же, специально для таких цепей (в том числе и двигателей). Но, ведь, современная энергетика исходит из вредности резонанса. Пластиковый - новый, в нём и материал диэлектрика другой, другая утечка...
В общем, причин может быть много.
Для начала, нужно найти описание применения этих типов конденсаторов, и сравнить.
Конденсатор, хоть и имеет элементарную конструкцию, но материал диэлектрика может определить отличную работу конденсатора в одном устройстве, и совершенно невозможную - в другом.

_________________
igorb4 | [image] # 1969 - 29.09.04 DWDНичего удивительного. Большое разнообразие типов конденсаторов вызвано жизненной необходимостью. Так как в одних цепях лучше работают одни, а в других цепях - другие. Другое дело, что конденсаторы "изобретались", исходя из любых очевидных причин, но ни как не с точки зрения взаимодействия их с эфиром, вакуумом, или с чем то ещё...
Вторая причина - параметры самих конденсаторов. МБГЧ - древний, расчитанный, к тому же, специально для таких цепей (в том числе и двигателей). Но, ведь, современная энергетика исходит из вредности резонанса. Пластиковый - новый, в нём и материал диэлектрика другой, другая утечка...
В общем, причин может быть много.
Для начала, нужно найти описание применения этих типов конденсаторов, и сравнить.
Конденсатор, хоть и имеет элементарную конструкцию, но материал диэлектрика может определить отличную работу конденсатора в одном устройстве, и совершенно невозможную - в другом.Может быть они действительно расчитаны ещё и на разный ток? Т.е. на больших токах могут изменять свою ёмкость.

DWD | [image] # 1972 - 29.09.04 igorb4Может быть они действительно расчитаны ещё и на разный ток? Т.е. на больших токах могут изменять свою ёмкость.
Ток конденсатора на прямую зависит от ёмкости. Проблема в другом. Не все конденсаторы допускают большую амплитуду как тока так и напряжения.
Например, при надписи на конденсаторе 400В, он может работать в цепи переменного тока при напряжении на нём не более 40% от этих 400В. Если частота высокая, то и того меньше. Максимальный же ток определяется конструкцией выводов. Точнее, способом соединения обкладок с выводами.
Например, не рекомендуется разряжать конденсаторы большой ёмкости, закорачиванием выводов - ток такой, что отгорает место соединения обкладок с выводами.

_________________
DWD | [image] # 1986 - 30.09.04 Если считать, что магнит не является источником магнитного поля, а только вызывает его упорядоченность в том месте пространства, где сам находится, то получается интересная картина...

Получается, что, подавая на двигатель или трансформатор напряжение, мы думаем, что энергия источника передаётся в нагрузку, по этому и потребляется мощность. А может, от источника потребляется энергия только потому, что эти устройства подключены к источнику (цепь замкнута, течёт ток...), а в нагрузку мощность берётся из окружающего пространства?

Диск Фарадея...
Если я правильно понял, то получается что просто вращающийся диск не вырабатывает ток. Он его вырабатывает только если рядом будет магнит. Вывод: диск вырабатыват ток при вращении в магнитном поле.
Но он вырабатыват ток и при вращении вместе с магнитом, и не вырабатывает, если сам стоит, а вращается только магнит.
Получается, что магнитное поле стоит, даже если мы вращаем магнит! Имеется в виду кольцевой магнит. Поле только следует за магнитом - втекая в один полюс и вытекая из другого, и остаётся неизменным при вращении по оси полюсов.

Подключили двигатель к сети - образовался электромагнит. Это два полюса, только меняются местами с частотой источника.
Привлечённое и сфокусированное этим электромагнитом магнитное поле, пересекая вал двигателя (он, ведь, внутри электромагнита - статора), взаимодействует с ним, вызывая силы, раскручивающие его.
От источника потребляется энергия для создания электромагнита, а энергия для вращения берётся из вне.
Противодействие пока не рассматриваем, суть не в нём.

Подключаем трансформатор к сети. То же образуется электромагнит. Процессы те же. Привлечённое из окружающего пространства магнитное поле и сфокусированное в сердечнике трансформатора, взаимодействует со вторичной обмоткой. Электромагнит меняет полюса с частотой сети, значит и привлекаемое магнитное поле меняет направление втекания/вытекания из электромагнита (трансформатора). И это изменение вызывает ЭДС во вторичной обмотке. В результате - на нагрузке выделяется мощность.
Правда, сердечник может быть полностью замкнутым. Как же в него попадает энергия из вне?
Но он имеет некоторую индуктивность рассеяния, да и КПД, вычисленное из потребляемой мощности, не навно 1, хотя и почти достгает её - 98% (максимально достигнутый, благодаря максимально возможной замкнутости сердечника).
Значит, всё таки попадает в него энергия из вне, вызывая потери - недостающие 2%.
Потери, потому, что несинфазны наш источник и пространство.
По этому и КПД открытого сердечника (с зазором) меньше.
Думаю, если бы нашли способ полностью "закрыть" сердечник и катушки трансформатора, изолировав его от внешнего воздействия, то и КПД получили бы ровно 100%. Подтверждение тому - набор факторов, повышающих КПД, и набор причин, не позволяющих достигнуть этой 100%-й величины. Ведь, в данном случае, КПД вычисляется по отношению к потребляемой от источника мощности.
Думаю, этим же можно объяснить причину того, что КПД трансформатора монотонно растёт с увеличением его габаритной мощности. У промышленных трансформаторов на десятки и сотни киловатт и мегаватт, КПД достигат 99%. Но ведь размеры у таких трансформаторов огромны и полностью закрыть их невозможно. Посто, конструкция, видимо, выбирается такой, что бы скомпенсировать внешнее влияние.
Загнав трансформатор в резонанс, немного упорядочиваем процессы взаимодействия энергии источника с энергией пространства. Не является ли доказательством тот факт, что замкнутый сердечник почти не резонирует? А сердечник с зазором, или катушка без сердечника - элементарно! А ещё принято считать, что магнитное поле накпливается именно в зазоре...

Так, получается, что энергия пространства вообще не имеет собственной частоты? Раскачивая трансформатор в резонанс с частотой источника, мы, просто, упорядочиваем процесс извлечения энергии из вне. То есть, добиваемся какой то синфазности в колебаниях источника и колебаниях энергии, привлечённой трансформатором (как электромагнитом) из вне?
По принципу - не можем управлять внешней энергией, так хоть предпримем меры, что бы она не мешала...
И даже не переживаем, что это похоже на ситуацию, когда в чужой монастырь ходят со своим уставом... вот и пожинаем плоды посеянного - противодействие.

Может правы были Тесла и другие, утверждавшие что есть эфир?
Прямая аналогия: суньте ложку в стакан с водой - правда, без проблем? Теперь помешайте воду, как размешиваете сахар в стакане с чаем. Когда вода раскрутится, ложку прямо саму носит по кругу. Стоит приложить усилие ложкой для раскрутки воды в другом направлении, как сразу чуствуется сопротивление. Но масса воды маленькая, и повернуть воду довольно легко. А если размешать воду в катрюле или бассейне?
Что же тогда говорить о таких объёмах, как вселенная...

МЕГ. Обычный трансформатор с установленным в него магнитом.
Будучи обесточенным, он уже имеет поток магнитного поля, привлечённый и сфокусированный в сердечнике постоянным магнитом. Ничего не происходит, так как поле неподвижно.
Подключив управляющие катушки к источнику переменного тока, инициируем процессы, аналогичные протекающим в трансформаторе. Идея, видимо, в том, что магнитное поле постоянного магнита, действуя совместно с электромагнитом (управляющие катушки), вызывает больший поток во вторичных катушках, соответственно, бОльшую ЭДС и мощность в нагрузке... Это один вариант.
Второй вариант - заставить изменится поле (электромагнитом), созданное постоянным магнитом, затем (отключив питание и, соответственно, электромагнит) вернуться в исходное состояние, вызванное действием постоянного магнита.

В обоих случаях, в нагрузке мощность должна быть больше, чем потребляемая от источника. Но в первом случае - за счёт суммы полей, привлечённых элктромагнитом (управляющие катушки) и постоянным магнитом (магнит), а во втором - за счёт уменьшения "долевого участия" энергии от нашего источника.

К предложенному варианту МЕГ-а относится второй случай, так как для первого нужна другая суперпозиция магнита (магнитов?).

Почему же тогда МЕГ не работает? Ведь, всё логично.
В лучшем случае, МЕГ работает как трансформатор но с низким КПД.
Почему с низким КПД - понятно. Магнит сместил рабочую точку на петле гистерезиса сердечника, заставляя его перемагничиваться по частному циклу и не позволяя использовать всю амплитуду петли гистерезиса.
Почему же не работает?
Как вариант - потому, что управляющая катушка не в состоянии сдвинуть рабочую точку, и магнитный поток, созданный ею, лишь слегка перемагничивает сердечник, но около рабочей точки. А ведь, рабочая точка находится либо в верхней либо в нижней половине петли гистерезиса (в зависимости от положения магнита). Это значит, что сердечник имеет постоянную составляющую магнитного поля, которая мешает ему работать, и которую он иметь не должен. А если магнит сильный, то и вводит его в насыщение, чего допустить никак нельзя!
Обычные способы борьбы с постоянным подмагничиванием - введение немагнитных зазоров в сердечник.
Для МЕГ-а это означает - собирать сердечник с зазором, а магнит не должен касаться сердечника - то же, с зазором.
Если магнит будет касаться сердечника хотя бы одной стороной, то уже вызовет постоянное подмагничивание, хотя и более слабое. По этому, думаю, магнит нужно ставить с зазором на обоих полюсах.

Не мешало бы иметь возможность контролировать положение рабочей точки сердечника.
В принципе, нужно добиться, что бы индукция, созданная магнитом была поровну распределена по боковым кернам, а её значение должно быть равно половине индукции насыщения сердечника. При этом, рабочая точка сердечника должна остаться на нуле петли гистерезиса.
Тогда, синусоидальное упраление МЕГ-ом, превратит его в обычный трансформатор, при чём, с хорошим КПД.
Возможно, это можно использовать как критерий правильности сборки и выполнения всех требований.

Дополнительное подтверждение.
Когда у меня в полностью собранном сердечнике (без зазоров) было установлено два магнита (без зазоров к сердечнику), то на следующий день один магнит почти размагнитился. Он не мог удердаться на вертикальной железной поверхности! Он съезжал вниз, хотя и не падал как простой кусок железа.

На сердечнике ещё не было катушек.
Два магнита я поставил из за того, что не нашёл одного с нужными размерами.
Получилось, что полюса магнита были замкнуты через сердечник. Но система, как говорится, должна быть открытой.
Ещё в патенте Бирдена на МЕГ говорится, что МЕГ - это генератор, использующий энергию постоянного магнита с пополнением её из вакуума.
Может, из за того, что система сердечник-магнит оказалась замкнутой, магнитное поле пространства не попадало в магниты. Но магнит - он и в африке магнит. Он сфокусировал магнитное поле находящееся в сердечнике и его держал. Возможно это поле (может, и сам магнит) как то взаимодействовало с магнитным полем окружающего пространства, противодействуя ему (скажем, не давая вырваться магнитному полю из сердечника), но, не в силах справиться (пространство, то большое...), расходовал всю свою силу. Так как у меня стояло два магнита, и один был больше другого, то меньший размагнитился. Сильный, ведь, всегда побьёт слабого.

Хочу спросить у тех кто пробовал собирать МЕГ:
1) А был ли у вас зазор в сердечнике?
2) А был ли у вас зазор между магнитом и сердечником, при чём - с обоих сторон магнита?
3) А пробовали ли вы менять (подбирать) частоту увправляющих импульсов на катушках управления, с целью подстроиться под резонансную частоту МЕГ-а?

Ну и последний вопрос - как бы всё это соединить в кучу?..

_________________
Эдуард | [image] # 1989 - 30.09.04 Во понаписал я бы столько не смог 8)
DWD
Так, получается, что энергия пространства вообще не имеет собственной частоты? Раскачивая трансформатор в резонанс с частотой источника, мы, просто, упорядочиваем процесс извлечения энергии из вне. То есть, добиваемся какой то синфазности в колебаниях источника и колебаниях энергии, привлечённой трансформатором (как электромагнитом) из вне?
..
Энергия может из извне береться а может и нет.
Все почемуто пытаються получить энергию из какогонибудь "эфира". А может стоит подумать не об этом. Пусть энергия береться из источника ( батареи или сети) , но вот вопрос с расходом этой энергии на " нагрев" и потери в различных сопротивлениях индуктивных и емкостных на рассеивание меня как раз и не устраивают . Почему нагрузка должна иметь сопротивление. Если не будет сопртивления то и потерь не будет. Вот как уити от всех видов сопротивления , тогда и маленькая батарейка вечной может стать. Я ищю именно такие возможности.
А насчет принадлежит поле магниту или оно функция пространства я еще окончательно не решил, жду когда токарь детальки для проверки изготовит тогда и видно будет.

_________________
igorb4 | [image] # 1990 - 30.09.04 DWDА пробовали ли вы менять (подбирать) частоту увправляющих импульсов на катушках управления, с целью подстроиться под резонансную частоту МЕГ-а?ИМХО именно этим вопросом мало кто озабочивается [image] Ведь конструкция МЕГа очень напоминает "Ф". Даже у тебя я не нашёл результатов измерений именно этого свойства (могу ошибаться, тогда поправь). Я бы попробовал при отключенной первичной обмотке, найти резонансную частоту вторичной(!) обмотки, а затем подавать на первичку именно эту частоту...
Или поверх вторички сделать несколько доп.контрольных витков, для снятия частоты резонанса и фазы(!) со вторички и подачи (как управляющие) на первичку...

KomX | [image] # 1991 - 30.09.04 DWD
Маленькое замечание до "кучи".
Иной раз игры с фазой куда значимее иных игр.

_________________
DWD | [image] # 1992 - 30.09.04 ЭдуардВо понаписал я бы столько не смог 8)
Согласен. Последнее время меня, просто, прёт... Надеюсь, в моём словесном поносе есть хоть капля рационального...

ЭдуардПочему нагрузка должна иметь сопротивление. Если не будет сопртивления то и потерь не будет. Вот как уити от всех видов сопротивления , тогда и маленькая батарейка вечной может стать. Я ищю именно такие возможности.
А подробнее можно? Что бы проследить ход мысли...
Нагрузка без сопротивления - это нулевое, или, наоборот - очень большое сопротивление?

_________________
DWD | [image] # 1993 - 30.09.04 igorb4...Даже у тебя я не нашёл результатов измерений именно этого свойства (могу ошибаться, тогда поправь).
Поправляю - работа трансформатора в резонансном режиме, и есть подгонка частоты источника с резонансными свойствами трансформатора.

igorb4Или поверх вторички сделать несколько доп.контрольных витков, для снятия частоты резонанса и фазы(!) со вторички и подачи (как управляющие) на первичку...
Я просто заводил таким образом всё вторичку на первичную (последовательно с источником), и уже говорил об этом.

_________________
DWD | [image] # 1994 - 30.09.04 KomXDWD
...Иной раз игры с фазой куда значимее иных игр.
Пробовал и это. Да, не плохо, но только до 90 градусов я не смог добраться...

_________________
KomX | [image] # 1995 - 30.09.04 DWD Я не о тех 90 градусах, до которых Вы не добрались.
Я о фазе отличной от 180 гр. на катушках управления.
Вспомните фигурки на экране осциллографа из школьной программы.
У них не только замысловатый вид, но они и вращаться могут.

Как дополнение.
И кто Вам зашорил глаза только лишь одной резонансной частотой?

_________________
DWD | [image] # 1996 - 30.09.04 KomX...Я о фазе отличной от 180 гр. на катушках управления.
...И кто Вам зашорил глаза только лишь одной резонансной частотой?
Я плохо понимаю намёки. Просто выскажите свою точку зрения, как я свою.
Я, ведь, не претендую на истину, я её только пытаюсь нащупать, основываясь на известных фактах. Вполне возможно, что я в корне неверно понимаю эти факты. Тем более, что я не теоретик, а практик.

_________________
Эдуард | [image] # 2023 - 05.10.04 DWD

А подробнее можно? Что бы проследить ход мысли...
Нагрузка без сопротивления - это нулевое, или, наоборот - очень большое сопротивление? ( ответ - повтор)
Меня привлекает когда нагрузка нулевая а не "очень большое".
Вы же в теме про резонанс а как раз в резонансе сопротивления и вызывают потери.
Если мы имеем дело с трансформатором или двигателем , то как раз механическая в случае двигателя или резистивная на вторичке у трансформатора и вызывает вносимое сопротивление в первичку взамен индуктивного сопротивления которое не вызывает потель энергии.
Индуктивность сколько накопило энергии столько и отдала, емкость сколько накопило энергии столько и отдала(за исключением малых потерь). Все дело с с потерями активного сопротивления. Его и следует сводить к нулю но при отом чтобы выполнялась работа ( Сила х Перемещение) для двигателя или (Напряжение х Ток х Время ) в случае трансформатора.

_________________
DWD | [image] # 2056 - 06.10.04 Эдуард ...как раз механическая в случае двигателя или резистивная на вторичке у трансформатора и вызывает вносимое сопротивление в первичку взамен индуктивного сопротивления которое не вызывает потель энергии.
В принципе, согласен.
Хотя, то же, палка о двух концах.
При "нулевом" входном итмпедансе нагрузки, боремся с активными остаточными сопротивлениями (омическое, скин-эффект, и т.д.), а при входном импедансе, равном бесконечности, эти все недостатки вносят слишком малые потери, что бы их учитывать.
Как пример - электронные часы, калькуляторы...
Часы работают год на батарейке, а сама батарейка, пролежав без дела год, становится почти непригодной...

_________________
Anonymous | [image] # 4021 - 13.02.05 Куда это все делись-то?

Vladimir | [image] # 4026 - 14.02.05 GREGКуда это все делись-то? Как-бы сказал Остап Бендер - наступил кризис жанра!

_________________
MAG | [image] # 9634 - 06.09.05 Где скачать патенты Мельниченко

_________________
msn | [image] # 9737 - 15.09.05 А патентов то и нету, есть одни заявки...
http://www.fips.ru/cdfi/fips.dll
?key=LXSZPSFFTDLW&ty=20&qutype=1&fi21=%22Мельниченко%20Андрей%20Анатольевич%22&rm=368044

К полным текстам мне добраться не удалось, база кажет только рефераты...

KomX | [image] # 9740 - 15.09.05 В принципе все патенты Мельниченко перекликаются...
Настораживает Извещение к заявке на изобретение № 2002110132/06 от 17.04.2002 "Способ генерации энергии на электромагнитных волнах" от 12.05.2005.
В Извещении в частности сказано:
"Признание заявок на изобретение отозванными в связи с непредоставлением в установленный срок ходатойства о проведении экспертизы заявки по существу"

_________________
markon | [image] # 10105 - 30.09.05 почитал. интересно. спасибо. мы в техникуме эксперементировали с комбинациями из синусной индуктивности, емкости и активности на одном валу электродвигателя (малость разобраный настроечный конденсатор от ч/б телевизора, какая-то дисковая катушка и аналогичный резистор.) да, были затевалы тех времен. помню, при высоких оборотах двигателя подключенные электромагниты (простейшие) начинали уж совсем анамально прыгать. если есть желание - прошу милости. схемка (механическая) давала возможность дибо совместить пики, либо их развести. были также больние дебаты насчет применения 3-х таких схем на 3ф с разными настройками, что должно было дать совершенно произвольную картину сдвига фаз. жалко что лето прошло...

msn | [image] # 10108 - 30.09.05 To markon: Желание есть, только для понимания всего того что вы "явили" нужна схема электрическая, механическая и описание к ней и элементов также, вот тогда все встанет на свои места, поэтому если что, то милости просим...

markon | [image] # 10145 - 03.10.05 msn, не помню, ведь больше 20лнт прошло, занимало-то не наука, а наша лаборантка Галка. так что - козыри в рукав и вперед.

GeorgeWolf | [image] # 20576 - 21.02.06 Сегодня погонял с помощью ЛАТРа движек от вентилятора под нагрузкой крыльчатки.
Двигатель 16 Вт, 2 обмотки на статоре, ротор-короткозамкнутый.
Активное сопротивление обмоток- 570 Ом
Индуктивность 5,9 Генри
Потребляемый ток при 220В - 95мА.

По расчетам для первой гармоники подобрал конденсатор 2 мкФ, 600 В

замеры мощьности на валу определялись на глаз.
результаты следующие:
ток - 95 мА - напряжение 155 В.
поток воздуха приблизительно такой-же как при 220В без последовательно включенного конденсатора.

Без подключения конденсатора обороты спадают до нуля при 145 В
с подключенным конденсатором - при 95 В.
Завтра принесут батарею конденсаторов - попробую выйти на третью и пятую гармоники резонанса.

_________________
Не воспринимайте эту жизнь всеръез.. Oleg | [image] # 20587 - 21.02.06 GeorgeWolf, без генератора переменной частоты не обойтись! Есть промышленные регуляторы оборотов асинхронных двигателей - они меняют рабочую частоту в больших пределах.
Только меняя частоту можно ТОЧНО попасть в резонанс.

GeorgeWolf | [image] # 20607 - 21.02.06 OlegGeorgeWolf, без генератора переменной частоты не обойтись! Есть промышленные регуляторы оборотов асинхронных двигателей - они меняют рабочую частоту в больших пределах.
Только меняя частоту можно ТОЧНО попасть в резонанс.
Coglasen no mozno i poprobovat poigrat emkostju i induktivnostju.

_________________
Не воспринимайте эту жизнь всеръез.. Форум - Резонансные генераторы - Резонанс Мельниченко - А ведь работает!!! - Стр 00ALL