Форум - Резонансные генераторы - Резонанс Мельниченко - Зарядка аккумулятора за 10 минут - Стр 00ALL

Модератор: admin.skif.biz msn [image] queet | [image] # 29562 - 31.05.06 Попалась на глаза статья "Зарядка аккумуляторов за 10 минут".
К сожалению статью читал в бумажном варианте. В НЕТе нашел только аннотацию:

"Зарядка аккумуляторов за 10 минут

В статье излагается разработанная фирмой 10Charge оригинальная технология быстрой зарядки аккумуляторов,
позволяющая заряжать герметичные свинцово-кислотные, никель-кадмиевые и никель-металлогидридные аккумуляторы
менее чем за 10 минут, а литий-ионные – за 15 - 30 минут. При этом характеристики аккумуляторов не ухудшаются,
а срок их службы не уменьшается. При быстрой зарядке уменьшается, а в некоторых случаях устраняется сульфатация
аккумуляторов, являющаяся основной причиной их отказа. Исчезает также эффект "памяти", возникающий в результате
неполных зарядно-разрядных циклов."

Имеется в статье и ссылка: http://www.10charge.com/ , но там там только титульная страница, а как добраться до
материаллов - не понятно.

Суть метода:
Определяется резонансная частота аккумулятора по максимальному току,
далее циклы зарядки:
пакет импульсов с резонансной частотой 800мс,
пауза 12мс,
небольшой разрядный импульс 8мс,
пауза 180мс,
импульс зарядного тока 800мс,
пауза 12мс,
небольшой разрядный импульс 8мс,
пауза 180мс.
Эти циклы повторяются до полной зарядки.

Кто нить чего нить слышал?

P.S. Автор статьи А.Мельниченко

Valeri-Vas | [image] # 29600 - 01.06.06 Насколько мне известно, заряд реверсивными токами
безболезненно для АКБ допускает их увеличение в 1,5-2 раза. Не более. Раздутая идея поднять их до уровня 500-1000 ампер практически для всех типов батареек просто очередная басня, мягко говоря.
Попробуйте выпить 10л пива за 10 минут. А вот за восемь часов можно. У слона другие возможности. Он это сделает и за 10 секунд. Токи в 300-500а способны принимать только отдельные дорогие типы батареек. Оптима, например.

queet | [image] # 29605 - 01.06.06 Valeri-Vas,
Вот и мне это показалось подозрительным. Но собирать эту байду всёже придётся, потому как заказали и аванец дали.
Потом расскажу чего получилось.

Eduard | [image] # 29711 - 02.06.06 Насколько мне известно, разрядные токи в циклах зарядки применяются для десульфатации пластин по ходу пьесы, но там цикл простой - 5А заряд, 0.5А разряд, и никаких резонансов.

Специально купил аккумулятор для опытов, когда прочитал, что кислотный аккумулятор имеет собственную резонансную частоту в районе 5 МГц. Мои опыты пока этого не подтверждают, правда, в оригинале возбуждение коротким разрядом при больших токах и дальше сбор всякого звона обратно в батарею, а я просто коротил батарею ключом на 100-200 нс и слушал резонансы. Какие-то небольшие резонансы есть, но очень трудно разобраться, от АКБ или проводов. Потому что звенит даже щуп осцила, подключенный к земле работающей схемы, а изгибание земляного проводка приводит к изменению картины звона.

С уважением.

Valeri-Vas | [image] # 29713 - 02.06.06 Согласен. Десульфатирующий реверсивный заряд номинально осуществляется прямым током около 120 С и обратным - пятая-десятая от прямого. При 500-1000а простая АКБ на первой минуте закипит, до десятой опустошится. Герметичная - взорвется.

queet | [image] # 29721 - 02.06.06 Eduard,
В упомянутой статье называют частоты от 500гц до 2,5кгц,
(в частности у герметичных свинцово-кислотных около 800гц.) температура в конце заряда 35град. а вот о величине зарядного тока ни гу-гу.
С уважением.

Valeri-Vas | [image] # 29728 - 02.06.06 Их посчитайте сами. Возьмем батарейку 100а*ч. С учетом КПД час нужно заряжать током 120а. За 10 мин. в щесть раз большим. Т.е. 720 ампер. Полный бильдым.

Nikolay | [image] # 29732 - 02.06.06 Valeri-Vas, а что значит дорогие аккумуляторы?
235 $ за 75 A/ч аккумулятор, или Вы имелли ввиду что нибудь другое?

http://www.off-road-shop.ru/product_info.php?cPath=147&products_id=837&osCsid=87a4ff2ab0a329de038d6b5af6ee1dd3

Valeri-Vas | [image] # 29738 - 02.06.06 Стоимость АКБ должна в идеале быть такова, чтобы за время ее эксплуатации автомобиль полностью окупался за счет разницы в стоимости пробега на бонзине и электричестве. Такой чисто символический для себя рубеж: 1а*ч - 1 доллар. Тогда батарея в 150а*ч и 120в (усредненная емкость для авто среднего класса) должна раскошелить на 1500 баков и отработать 2,5-3 года. Что вполне приемлемо. При ежедневном пробеге 100 км в год на бензин тратится в среднем 2500 розовеющих. За три - цена Электроника с батарейками. Житейская экономика.

Nikolay | [image] # 29759 - 02.06.06 Не знаю.. я на своей ДЭУ Эспере тратил в среднем 500 р на 2 дня..., т. е. где-то 7500 в месяц... т. е. 3333 $ в год... поэтому стоимость акку можно на мой взгляд не привязывать. и потом, почему мы всегда говорим о стоимости переоборудования... в итоге, если создадим реально действующие образцы и пройдём круги ада в НАМИ, то можно на автозаводе заказывать машинокомплекты с необходимым параметрами (кузов, подвеска, часть трансмиссии и эл. проводки) и организовать отверточную сборку небольших объёмов.. 8)

Я так думаю... Хрен с ним, пусть даже машина должна полностью заряжаться 6-12 часов. Если при этом обеспечить 200 км пробега, решить проблему эл. усилителя тормозов, эл. усилителя руля и обогрева салона и эл мобиль будет реально НАМНОГО эккономичнее бензомонстриков, я думаю дело пойдёт...

В конце концов, можно предложить людям такой вариант:
Насколько я знаю, например в Москве распорядок дня ОЧЕНЬ БОЛЬШОГО ПРОЦЕНТА московских водителей таков:
утром сел на машину, проехал х км (от 10 до 100) до офиса и работаешь в ОФисе;
Вечером сел в машину, проехал Y км(от 10 до 120) от офиса до дома (ну может в магазин заехал за пропитанием [image] ) и пошел пить Пыво.
Ночью машина заряжается, на стоянке ли, в гараже или просто из дома провод кинул, не важно...
На следующий день всё повторяется...
А для дальних поездок, дач и Разъездов на целый день есть бензомонстрик

yurec | [image] # 29766 - 02.06.06 Я cобирал подобную конструкцию лет 8 назад. Резонанс в аккумуляторе, на мой взгляд, рекламный ход. На самом деле всё проще. Вопрос: откуда взялось время заряда - 10% от ёмкости аккумулятора? Ответ прост: при большем токе идёт нагрев электролита. Чем это грозит, надеюсь понятно. А если заряжать импульсным током в пропорции 1/9(импульс пауза) и в импульсе иметь ток равный максимально допустимому, то акк-р греться не будет, зато зарядится быстро( у меня на это уходило примерно один час. Ni-Cd). Кроме того в паузах между импульсами нужно измерять напряжение на АКК-ре, чтобы не допустить его перезаряд. Естественно не мультиметром, в моём случае это был компоратор(тип не помню). Теперь когда стали доступны процессоры, всё гораздо проще.
Вообще Акк-р очень интересная штука! Вы когда нибудь задумывались, почему при токе разряда 10% от номинала, разряд проходит за 10 часов(примерно), а заряжать, тем же током, нужно
нужно 16(опять же примерно) часов?
Ответ прост : при заряде, между Акк-тором и источником напряжения стоит токоограничивающий элемент. Поэтому при заряде часть энергии теряется на нём, т.е. расходуется на выделение тепла.

Valeri-Vas | [image] # 29799 - 02.06.06 Николай, во многом я с Вами согласен. В нынешней ситуации мы вынуждены только зарегистрированный и застрахованный авто тихарясь трансформировать в Электроника. Безусловно, придет час, когда наши правнуки смогут прибретать полуфабкикат авто, электронные комплектующие и собирать машину по душе.
О пробегах. Это в Москве 100 км на работу имеет место быть. По всей стране, как правило, такие пробеги крайне редки. Радиус перемешения зачастую ограничивается десятком км. Поэтому эл.авто с ресурсом в 50-60 км уже решает основные транспортные задачи.

Valeri-Vas | [image] # 29801 - 02.06.06 yurec, Все именно почти так. В дополнение. Я экспериментировал с зарядом реверсивными токами и заметил, что такой режим позволяет закачивать в АКБ больше энергии. Т.е повышается фактическая емкость батареек. При постоянном использовании указанного режима заряда сульфатация пластин практически исключена.
Средний теоретический КПД заряда 68%. Каждый элемент обладает внутренним сопротивлением, на котором и происходит рассеивание энергии в виде тепла. Кстати, при интенсивном разряде на Электронике в течени уже 20 минут наиболее старые батарейки нагреваются градусов до 45-50. По той же причине.

Eduard | [image] # 29808 - 02.06.06 queet, не знаю, о какой статье вы говорите, а я говорил о статье Джона Бедини где-то 10-детней давности, привожу цитату:

First we will need a big accumulator to hold a lot of the charged ions in the system that we wish to shock into oscillation. We need something that has a big capacitance and also contains a lot of ions. An ordinary battery filled with electrolyte fits the bill nicely. While it is not commonly known, ordinary lead-acid storage batteries have a resonant ionic frequency, usually in the range of from 1-6 MHz. All we have to do is shock-oscillate the ions in the electrolyte at their resonant frequency and time our "trigger"potential and "siphon" current correctly. Then if we keep adding potential to trigger the system we can get all that "potential" to translate into "free electrical energy".

Eduard | [image] # 29809 - 02.06.06 Перевод (вольный):

Для начала нам нужен большой аккумулятор для хранения большого количества заряженных ионов в системе, которую мы хотим подвергнуть ударному возбуждению для колебаний. Нам нужно нечто, имеющее большую емкость и большое количество ионов. Обыновенная батарея с электролитом подходит как нельзя лучше. Малоизвестно, что обычная кислотно-свинцовая батарея имеет собственную резонансную частоту ионов в диапазоне 1-6 МГц. Все, что нам нужно - это ударное возбуждение ионов электролита на их резонансной частоте и время для переключения потенциала и правильный "слив" тока. Теперь, если мы сохраним дополнительный потенциал для переключения системы, мы сможем преобразовать весь "потенциал" в "свободную электрическую энергию".

yurec | [image] # 29859 - 03.06.06 Valeri-Vas.
Что значит: "Средний теоретический КПД заряда 68%"?
Что за теория? Откуда цифра?
Valeri-Vas.
"Все именно почти так." Что значит "почти", где косяк?
Теперь про внутренне сопротивление.ЭДС акк-ра - есть разница потенциалов между его электродами, при подключении нагрузки напряжение на акк-ре уменьшается именно по причине того, что он(акк-ор) имеет внутренне сопротивление. Теперь нужно из ЭДС вычесть полученное напряжение. Сопротивление нагрузки нам известно, значит ток тоже, остаётся только найти величину внутреннего сопротивление акк-ра( надеюсь закон Ома все знают). Если проще то акк-ор ёмкостью 2 АЧ и напряжение 12 Вольт имеет внутренне сопротивление 12/2= 6 Ом. Токоограничивающий элемент при заряде имеет много большую величину(при токе заряда 1/10 от ёмкости акк-ра), поэтому вн. сопротивлением можно пренебреч.

queet | [image] # 29860 - 03.06.06 yurec
Теперь про внутренне сопротивление.ЭДС акк-ра - есть разница потенциалов между его электродами, при подключении нагрузки напряжение на акк-ре уменьшается именно по причине того, что он(акк-ор) имеет внутренне сопротивление. Теперь нужно из ЭДС вычесть полученное напряжение. Сопротивление нагрузки нам известно, значит ток тоже, остаётся только найти величину внутреннего сопротивление акк-ра( надеюсь закон Ома все знают). Если проще то акк-ор ёмкостью 2 АЧ и напряжение 12 Вольт имеет внутренне сопротивление 12/2= 6 Ом. Токоограничивающий элемент при заряде имеет много большую величину(при токе заряда 1/10 от ёмкости акк-ра), поэтому вн. сопротивлением можно пренебреч.
Если из ЭДС акк-ра вытем непряжение под нагрузкой и поделим на ток, то получим совсем не 6 Ом, а много меньше.

Valeri-Vas | [image] # 29864 - 03.06.06 Такое читать, только содрогаться. Разберитесь сами. Нет того, на что можно предметно ответить. Внутреннее сопротивление АКБ средних емкостей находится в диапазоне нескольких мОм.

notebookdell | [image] # 29870 - 03.06.06 queet

резонанс нужен, так как только при резонансе можно создать условия при которых аккумулятор сможет поглотить быстро столько энергии без нагрева, из этого следует, что можно разрядить аккумулятор за 10 минут с минимальными потерями

вопрос в том как определить эту резонансную частоту для конкретного аккумулятора, ясно что зарядное устройство должно определять, и вовсе не факт что нужен дорогой аккум (дорогой просто более добротно сделан и допускает то от чего обычный разрушается)

notebookdell | [image] # 29872 - 03.06.06 queet
идея по определению резонансной частоты
можно попробовать определять при разряде контролируя напряжение и ток на аккумуляторе, идея в том что имеем например аккумулятор на 2А/часа, пробуем разряжать током в 10 раз большим, 20А но при этом контролируем напряжение, то есть энергию разряда, напряжение для 2А аккумулятора должно упасть сильно, иначе увеличить ток разряда. то есть при разряде за например 1 секунду проконтролировать энергию. A = IUt [Дж> теперь пробуем разряд на разных частотах и считаем энергию отданную аккумулятором, для чистоты эксперимента после каждых 10 разрядов проводим разряд секундный, постоянный чтоб ввести поправку на разряд аккумулятора

notebookdell | [image] # 29873 - 03.06.06 Eduard

посмотрел я на их установку http://www.icehouse.net/john1/foreward.html доверия не вызывает никакого, хотя Теслу уважаю и считаю что эфир про который Тесла упоминает существует, так вот идея по тому как проверить гипотезу о том что в аккумуляторе можно возбудить эфирную энергию на частотах в мегагерцы

нужно сделать к аккумулятору (желательно взять кислотный на небольшые амперчасы 2-4) ключ на полевике полевик питать от программируемого генератора короткими импульсами с разными частотами от 10 Гц до 30МГц может даже и выше, но вручную это провернуть затруднительно, нужно на микроконтроллере + генератор + ацп с подключением к компу и пусть комп пытает аккумулятор последовательно от нижней частоты к высокой паралельно подзаряжая аккум, данные в виде графика скажут много больше чем ручные эксперименты, к тому же можно будт прогнать с разными аккумуляторами.

queet | [image] # 29876 - 03.06.06 notebookdell,
Мне обещали сбросить мылом отсканированную статью. Как только получу сразу же выложу. Там резонансную частоту определяют по минимальному сопротивлению.
Цитата:
"В процессе зарядки аккумулятора фиксированным током оператор, используя генератор с переменной частотой, выполняет измерения в диапазоне от 500 до 2500 Гц, определяя резонансную частоту аккумулятора, при которой его сопротивление минимально"

"Частотта резонанса зависит, главным образом, от типа аккумулятора. Например, аккумулятор SLA имеет частоту резонанса приблизительно 800 Гц, а аккумулятор Li-ion - 2,2кГц. Кроме того, на значение резонансной частоты оказывают влияние и габариты аккумулятора"

notebookdell | [image] # 29879 - 03.06.06 queetnotebookdell,
Мне обещали сбросить мылом отсканированную статью. Как только получу сразу же выложу. Там резонансную частоту определяют по минимальному сопротивлению.
Цитата:
"В процессе зарядки аккумулятора фиксированным током оператор, используя генератор с переменной частотой, выполняет измерения в диапазоне от 500 до 2500 Гц, определяя резонансную частоту аккумулятора, при которой его сопротивление минимально"

"Частотта резонанса зависит, главным образом, от типа аккумулятора. Например, аккумулятор SLA имеет частоту резонанса приблизительно 800 Гц, а аккумулятор Li-ion - 2,2кГц. Кроме того, на значение резонансной частоты оказывают влияние и габариты аккумулятора"
ну в общем закон Ома U=IR
внутреннее сопротивление мерять в данном случае самый правильный вариант, и измерить можно разными способами. высокочастотный например, в радио был есть и другие
а разряд например при резонансной частоте не сверхеденичник, но для дешевых аккумуляторов способ увелисить емкость при больших токах

Valeri-Vas | [image] # 29910 - 03.06.06 Господа. Вы замахнулись на токи, которые не позволят реализовать не только особенности электрохимических процессов, но и даже собственное внутреннее сопротивление АКБ. Батарейка - не колебательный контур. В ней все процессы имеют иную природу.
Например, какие лекарства не глотай, а съеденный шашлык за 10 мин не переварить. Нужны те же 6-8 часов, как и для зарядки батарейки. Для всего необходимо свое минимальное время. Ускорить процесс зяряда даже в сотни раз реально можно только конструктивными изменениями в АКБ.

Eduard | [image] # 29918 - 03.06.06 Valeri-Vas, я думаю, что не все так грустно. Что мешает аккумулятору заряжаться? Этот процесс можно сравнить с просеиванием песка через сито: сеется не сразу, но рано или поздно все равно закончится. В АКБ, значит, нужно, чтобы электрон оказался в нужный момент в нужном месте - и легонечко его подтолкнуть, а дальше его туннельный эффект поставит на место. Почему бы не предположить, что "утрясанием и усреднением" может заниматься тепловое движение молекул?! Я уже думал насчет эксперимента - прогнать через всякие частоты, но действительно очень хлопотное занятие. Теперь же думаю, что неплохо бы еще и мерять температуру электролита и найти условия, при которых он охлаждается.

С уважением.

Valeri-Vas | [image] # 29921 - 03.06.06 Еще проблемный момент. Перемешивание электролита. Помните одну из причин падения напряжения разряда при больших токах? Увеличение внутреннего сопротивления АКБ за счет опреснения электролита у поверхности пластин. После определенной паузы концентрация выравнивается и батарейка снова работает. Как с этим?
Далее. 10 мин заряда порождает токи в 500-1000а. А способен ли разряженный аккумулятор по причине особенно высокого внутреннего сопротивления на этот момент просто пропустить такие токи? Конечно нет. Даже будучи полностью заряженным он на такое не способен. Если не какой либо суппер-дорогой.
Все больше склоняюсь к мысли, что эксплуатируется идея, снованная на некоторой возможности повышать реально зярядные токи при реверсивном заряде. Но не с сотню раз! В потора-два, не более того.

Valeri-Vas | [image] # 29922 - 03.06.06 Еще проблемный момент. Перемешивание электролита. Помните одну из причин падения напряжения разряда при больших токах? Увеличение внутреннего сопротивления АКБ за счет опреснения электролита у поверхности пластин. После определенной паузы концентрация выравнивается и батарейка снова работает. Как с этим?
Далее. 10 мин заряда порождает токи в 500-1000а. А способен ли разряженный аккумулятор по причине особенно высокого внутреннего сопротивления на этот момент просто пропустить такие токи? Конечно нет. Даже будучи полностью заряженным он на такое не способен. Если не какой либо суппер-дорогой.
Все больше склоняюсь к мысли, что эксплуатируется идея, снованная на некоторой возможности повышать реально зярядные токи при реверсивном заряде. Но не с сотню раз! В потора-два, не более того.

queet | [image] # 29957 - 04.06.06 Всем привет!
Наконец-то мне прислали статью.

size: 543.27 KB [image] notebookdell | [image] # 29968 - 04.06.06 queet
сопротивление определяют через ток, на рез частоте, видимо на разрядном сопротивлении меряют напряжение, а ключем это сопротивление коммутируют с изменяющейся частотой, короткими импульсами
неясно про второй импульс постоянный а не на рез частоте, зачем, и какой ток наверное небольшой , то есть меньше чем в резонансной частоте, видимо для спада активности и компенсации разрядного импульса, хотя для стабилизации измерения напряжения на аккумуляторе так сделали, ну все подробности известны теперь только собрать и провести такой же эксперимент.
а еще момент при низком сопротивлении произвести форматирование не очень понятно зачем, возможно ошибка если сопротивление слишком высокое то нужно произвести "форматирование", то есть десульфатацию или несколько циклов заряд-разряд на обычном заряднике, или аккум уже свои цыклы отработал, но тут сопротивление высокое а не низкое, когда низкое то он оч хороший, или заряженный и тоже хороший.
статья явно рекламная с запутыванием не указанны основные моменты и главные не объяснены, типа мы попробовали все ок можно покупать
так что queet осталось вам только сделать и лично во всем убедится, работы там на день на макете, если найдете рез частоту, и зарядите акум за 10 минут, и он при этом не нагреется сильно, а потом на обычное сопротивление разрядите и результат не сильно будет различаться с обычной зарядкой то это успех. Не исключаю ситуацию как с наудином, у него тоже сайт известный, но из нескольких опытов что я повторил, оказалось что они полностью совпали, но наудин меряет не правильно, измерение только с помощью осцыллографа и тока и напряжения показали совсем другой результат не больше 100% а меньше 50 .

уже схему составили для измерения рез частоты?

еще добавлю только что из любопытства зашел на сайт http://www.10charge.com/
так он в разработке, помню месяц назад когда новость появилась
заходил было тоже [image] не исключено что это все хня, прям так сложно вместо картинки реконструкция добавить одну страничку с фоткой, адресом для заказа характеристиками ценой,
вобщем ваши шансы ниже 50%
Успехов.

yurec | [image] # 29971 - 04.06.06 Valeri-Vas. Такое читать, только содрогаться. Разберитесь сами. Нет того, на что можно предметно ответить. Внутреннее сопротивление АКБ средних емкостей находится в диапазоне нескольких мОм.
Вот уж действительно:"читать, только содрогаться"! Какие мегомы?! Возможно я плохо обьяснил. Идеальный источник напряжения характеризуется тем, что его внутренне сопротивление = 0. Т.е. какую бы нагрузку вы не подключили, напряжение на нём останется неизменным. Реальный источник таким похвастаться не может. Когда структурно изображают источник напряжения, то его внутреннее сопротивление рисуют последовательно(!) с ним. И если сопротивление АКБ средних емкостей находится в диапазоне нескольких мОм, то при подключении активной нагрузки в те же несколько мегом, напряжение АКК упадёт ВДВОЕ. Т.е. половина на нагрузке, другая на внутреннем сопротивлени. Двенадцативольтовый АКК в таком случае может развить на нагрузке 6 Вольт и ток (при 1МОм нагрузки) 6/1000000=0,000006 А. Всего 6 мкА!!! Или 36мкВт мощьности!!! Где вы видели такие "хреновые" АКК ?
Повторяю ещё раз: Ток заряда выбран из расчёта 1/10 от ёмкости только для того, чтобы он не грелся!!! Потому, что нагрев губителен для него; Электролит выкипает(если не герметичен), электроды портятся(среда то не нейтральная),
А герметичные вообще взрываются. Но если заряд вести порциями, то за тот короткий импульс вскипеть он не успевает, а за следующие 9 частей "тишины" заряд рассасывается и электролит остывает. И это не 10-ти минутные импульсы, а милисекундные.

queet | [image] # 29973 - 04.06.06 yurec,
Вы непрвильно поняли. Valeri-Vas имел ввиду не МОм (мегаомы), а мОм (милиомы).

Valeri-Vas | [image] # 29974 - 04.06.06 yurec, Вы вообще то знаете сокращенное написание мегаома? От милиома отличаете? Ну и последующее развитие вашей мысли на этой основе носит нездоровый характер.
Вы писали: "..( надеюсь закон Ома все знают). Если проще то акк-ор ёмкостью 2 АЧ и напряжение 12 Вольт имеет внутренне сопротивление 12/2= 6 Ом. Токоограничивающий элемент при заряде имеет много большую величину(при токе заряда 1/10 от ёмкости акк-ра), поэтому вн. сопротивлением можно пренебреч."
Т.е. напряжение делите на емкость и получаете сопротивление. Как эта опера называется? И что такое токоограничивающий элемент?
Какова величина тока в импульсе для обычной СК 100а*ч АКБ при полном заряде за 10 мин по вашей методике? 6000 ампер? А внутреннее сопротивление позволит?

queet | [image] # 29975 - 04.06.06 notebookdell,
Спасибо на добром слове.
То, что за 10 мин. не зарядится - это и к бабке ходить не нужно. А вот значительно ускорить наверное получится. Я думаю,что автор статьи за 10-15 мин заряжал не автомобильные аккумуляторы а герметичные 6 - 7 А/ч.Во всяком случае в предлагаемом стенде он упоминал именно такие.
За один день я, конечно, не управлюсь. Схему набросал. Теперь занимаюсь топологией. Потом, пока будут делать плату, нарисую программу. Короче, растянется недели на две.
Ну а потом расскажу, чего получилось.

notebookdell | [image] # 29977 - 04.06.06 yurec
мОм милиом 10-3
МОм мегаом 10+6

notebookdell | [image] # 29978 - 04.06.06 queet
не стоит пока топологию делать, распаяйте проводочками на макетке и попробуйте, хотя б резонансную частоту найти
если она найдется

ИЗМЕРЕНИЕ ПАРАМЕТРОВ АККУМУЛЯТОРОВ
Б. Степанов, г. Москва
© Журнал «Радио», 2001, № 9

есть на сайте журнала гугль тоже находит

по доделке схемы, транзистор полевик лучше,
вместо чувствительного вольтметра пару каскадов операционников, генератор из компа, вольтметр обычный китайский тестер + выпрямитель с емкостью, теперь только подключить вольтметр и на компе менять частоту и посмотреть какое сопротивление на разных частотах, вот он момент истинны

Valeri-Vas | [image] # 29979 - 04.06.06 Если АКБ по своей внутренней конструкции, типу пластин и электролита практически безвредно для себя принимает большие зарядные токи, то не нужно придумывать какие-либо суперрежимы и, соответственно, дорогие зарядные комплексы. Так, американские батарейки Оптима и их подобия спокойно принимают токи в 300-500а, позволяющие зарядить их за 15-20 минут. В простом реверсивном режиме это можно сделать в полтора-два раза быстрее. Итак, 10 минут. Так в чем же фокус с резонансами, импульсами и скважностью?
О внутреннем сопротивлении батареек. Для стартерных российских общего пользования оно определяется путем деления цифры три на ток холодного пуска. Почему так? У нас на форуме есть большой спец, он и подскажет.

queet | [image] # 29980 - 04.06.06 notebookdell,
Мне сунули статью и денег дали чтоб я ЭТО сделал. А на сколько сократится время заряда - это вопрос второй. Поэтому я и делаю сразу и плату и программу.

notebookdell | [image] # 29981 - 04.06.06 Valeri-Vas
тут не сложно проверить как будет менятся сопротивление от частоты, о том что вы скептик все и так понялию а подсказки спрашивать лучше у Опыта, он все знает

Valeri-Vas | [image] # 29982 - 04.06.06 yurec писал: " Повторяю ещё раз: Ток заряда выбран из расчёта 1/10 от ёмкости только для того, чтобы он не грелся!!! Потому, что нагрев губителен для него; Электролит выкипает(если не герметичен), электроды портятся(среда то не нейтральная)."

На самом деле все далеко не так, как утверждается.
Токи заряда для различных типов батареек совершенно разные. Гелевые спокойно заряжаются большими токами, чем 110С, рулонного типа - в несколько С (5-6). Для совковых АКБ лучший режим - 120С, технологический 110, ускоренный 15С.
Кислотно-щелочные (традиционные) имеют свои номинальные токи заряда, никель-металлгидридные - свои, литий-ионные - свои, никель-водородные свои, СЦ также отличные от других.

Valeri-Vas | [image] # 29986 - 04.06.06 notebookdell, всю зиму я собственно говоря и занимался подбором, изготовлением устройств для более глубокой зарядки АКБ, восстановлением засульфатированных батареек, изучал возможности практически всех типов источников в целях последующей установки на свой электромобиль. Катаюсь на восстановленных. Жду прихода выбранных по принципу цена плюс способности решать мои задачи. Что может быть практичней?

notebookdell | [image] # 29987 - 04.06.06 queet
еще вспомнил, там у них патент еще есть, я даже смотрел, посмотреть не помешает, ищется гуглем, я так нашел, но не сохранил

yurec | [image] # 30030 - 05.06.06 Valeri-Vasyurec,
Т.е. напряжение делите на емкость и получаете сопротивление. Как эта опера называется? И что такое токоограничивающий элемент?

Вы наверное далёкий от электроники человек. У вас есть акк и источник напряжения. Очевидно, что для того, чтобы ток тёк в акк нужно на нём иметь меньший потенциал. Если соединить напрямую Акк и источник напряжения без ограничителя тока, то в том случае, если наш источник и акк идеальны, ток будет стремиться к бесконечность, реально он будет ограничен внутренним сопротивлением обоих девайсов.
Valeri-Vasyurec,
Какова величина тока в импульсе для обычной СК 100а*ч АКБ при полном заряде за 10 мин по вашей методике?
Читайте внимательней, заряд за 10 минут , это не моя методика.
Valeri-Vasyurec,
6000 ампер? А внутреннее сопротивление позволит?
Ответил немного выше. Не позволит.
Продолжу. Если ток ничем не ограничить, ваш АКК закипит. В простейшем случае между девайсами ставят токоограничивающий РЕЗИСТОР(надеюсь слышали такой термин).
В реалии эта схема не только примитивна но и вредна для АКК. Рассмотрим случай для АКК 12 Вольт,20 АЧ(кислотный). Полным разрядом такого устройства принято считать, если напряжение на нём примерно 10 вольт, а полным зарядом - 14,5 Вольт. Возьмём произвольное значение источника постоянного напряжения равное 15 Вольт. Считаем , что наш Акк полностью разряжен. Вычисляем необходимый ток заряда -
20АЧ/10= 2 Ампера
Находим необходимое сопротивление :
15 Вольт/ 2 Ампера = 7,5 Ом.
Всё славно, но... Наш АКК заряжается, напряжение на нём растёт и как производная ток падает ! К моменту полного заряда(при напряжении на АКК близкому к 14,5) ток будет 15 Вольт минус 14,5 Вольт =
=0,5 Вольта/ 7,5 КОм получаем 0,066 Ампер , т.е. для нашего Акк он практически отсутствует. Можно посчитать наоборот. Расчитать токоограничивающее сопротивление для полного заряда АКК, но в этом случае при полностью разряженном АКК ток будет слишком большой.
Не поленитесь посчитайте сами.
Что же делать? Вывод напрашивается сам собой: Для зарядки АКК необходим не источник напряжения, а источник тока. Который будет поддерживать неизменным ток на протяжении всего цикла заряда. И не я это придумал.Я лишь патаюсь Вам это разьяснить.
Теперь к вопросу о 6000 Ампер. Посчитайте( для закрепления материала)
внутреннее спротивление источника, от которого вы хотите зарядить таким током АКК (пусть даже и в импульсе). Если это сеть 220 Вольт, то думаю это будет понижаюший транс , пригодный для дуговой сварки, не забудте про сечение проводов и мощности выпрямительных диодов.
Соотношение цена/качество такого девайса мало кого обрадует.
И ещё : у меня есть правило - не спорить на те вопросы в которых плохо осведомлён.
Учите электронику. Как говорил Сократ: Не знать не стыдно, стыдно не учиться.
Удачи ! ! !

Valeri-Vas | [image] # 30048 - 05.06.06 yurec,
Давайте все последовательно. Не ответили, почему емкость делили на напряжение и получили сопротивление ? Далее. Никто уже многие десятки лет не использует при зарядке АКБ токоограничивающий элемент, будь то резистот либо транзистор. Это приводит к существенной потере КПД. Работают через ступенчатое повышение напряжения, постоянном напряжении или, что более современно, широтно-импульсным преобразователем.
Если Вв придете в магазин и поинтересуетесь схемой всех имеющихся ЗУ, к своему удивлению обнаружите, что ни в одном не используется последовательная дополнительная нагрузка. Вы отстали в своем развитии. Работают через постояноого напряжение, более дорогие - тиристорные регуляторы. Производители, знают о наличии внутренненго сопротивления батареек.
Что касается, как утверждаете, источника тока, который будет поддерживать неизменным сам ток на протяжении всего заряда, это есть глубокое пещерное заблуждение. Это один из пяти методов, который в н.в не используется. В основном в современных ЗУ применяется метод ступенчатого заряда. Он позволяет сократить время заряда в два раза по сравнению с вашим пещерным.
Есть много чего сказать, но вряд ли это будет понято оппонентом.

notebookdell | [image] # 30066 - 05.06.06 вобще вы не так посчитали
1 сек из них 800мс частота импульсами где всего 400мс подается мощность, к тому же следующая секунда пустая то есть 200мс только импульс подается, а это значит что 100А аккумулятор с кпд заряда 65% итого 135А нужно закачать за час, за десять минут 135А х 6 = 810А
но не забываем про 200мс и умножаем 810А х 5 = 4050А в импульсе для 100А/час аккумулятора
соответственно для 1А аккумулятора 40,5 А
так зарядник для аккумулятора 6В 4.5А/час нужен на 1.5кВт
если даже учесть что ето импульсник, то нехилый получится, 3 комповых блока питания по 500Вт, ну пусть даже в одном уместят и это не один блок питания а еще ужно реализовать другие функции. даже если и работает то ох как не выгодно

в статье 7А аккумулятор, значит около 3,5кВт зарядник, если на такую мощность, это сколько он стоит, дешевле купить 10 аккумуляторов в итоге получим больший суммарный срок службы в 10 раз, пахнуть начинает плохо

ктото проверит аккумулятор на резонанс?

queet
на какой аккумулятор делаете зарядник А/часы ?

queet | [image] # 30070 - 05.06.06 notebookdell,
Пока на 7А/ч. Посмотрю результат, если удовлетворительно, то доработаю до автомобильного.
Насчёт сумашедших токов:
возможно при определённой частоте электрохимические процессы протекают несколько иначе и арифметика может быть уже другой.
Посмотрим...

Valeri-Vas | [image] # 30072 - 05.06.06 notebookdell, я исходил из прозвучавшего у какого-то знатока по ходу форума соотношения 1:9. Отсюда обозначил только порядок значения тока, 6Ка понимая, что более дорогие источники имеют КПД выше свинцово-кислотных.
Внутреннее сопротивление АКБ имеет две составляющие: омическое и полеризации. Если второе может, допустим, где-то корректироваться формой, скважностью импульсов, резонансной частотой, то первое останется неизменным. Как резистор. И оно более значимо.
А для процесса нагрева батарейки все равно, какими импульсами и в какой последовательности будете над ней измываться. Мощность то останется такой же. И средний ток тоже. Кипение гарантировано со второй секунды. Параллельно - большое, опасное выделение водорода, гидролиз во всей своей красе.
Мои батарейки заряжаются 3-Квтным ЗУ в течение 8 часов. Какой же должен быть источник для 10-минутного заряда? А говороте, что я признанный пессимист. Ну хоть пару убедительных слов в поддержку идеи можно услышать?

notebookdell | [image] # 30074 - 05.06.06 добавлю я б сам сделал, но во первых нужно веры больше 50% а у меня сейчас не больше 5%, а во вторых он мне просто не нужен, я б еще делал чтото что само без внешней энергии заряжало аккумулятор пусть даже за месяц, но городить киловатные зарядники для приемника это просто тупо

единственное что интересно есть ли резонансные частоты в аккумуляторе, пусть не для зарядки за 10 минут а вобще есть ли они, но судя по всему правды во всем этом нет ну не в чем, из этого можно предположить что все ложь и частот у аккумулятора нет, к тому же я приводил статью в радио, так там предлагают также частотой определять внутреннее сопротивление, и обратите внимание частоту можно брать любую, а это значит что человек мерял аккумулятор на разных частотах, и если б хоть как то влияла частота на внутреннее сопротивление, то он бы заметил, так как он там специально упоминает про точность вольтметра. ну можно предположить что рез частота имеет резкий пик, но также можно предположить что при зарядке она будет менятся, так как будет менятся внутреннее сопротивление

если кто захочет измерить рез частоту, а она если есть то будет даже у простой батарейки

queet
если правильно подойти к вашему заказу, то можно ничего не делать, просто проводите опыты с макетами, берете себе причитающиеся средства за работу и исследования, и оформляете отчет, в котором пишете, что во время экспериментов по выявления рез, частоты, таковой не выявлено, привожу результаты экспериментов и макет (если хотите сами проверьте) вот.

notebookdell | [image] # 30078 - 05.06.06 queet
арихметика другой не будет (а вдруг будет), а 1.5 киловатный источник городить, хотя думаю вы делаете помельче, но все же зачем такая мощность, можно просто взять nicd батарею на 2.4В 260мА и проверить, зарядником около 40Вт но сначала рез частоты определить для батарейки.
Valeri-Vas
я знаю что ничего не знаю

кароче требует проверки

yurec | [image] # 30083 - 05.06.06 Почитайте внимательно мой пост №29759 в этой ветке. Я делал подобное устройство! Заряжал Ni-Cg АКК. Ёмкость 1 АЧ, ток в импульсе 1 А. Импульсы в соотношении 1/9, длительность импульсов единицы милисекунд(не сотни и не десятки). Точнее не помню. заряд проходил примерно 1 час.( не 15 минут!) Это было реальное устройство, я его делал собственными руками. Наверное до сих пор где-то работает. ОсобоОдарённые почему-то насчитали 6КА, но мы с ним уже пришли к консенсуцу, никто не в обиде.

notebookdell | [image] # 30085 - 05.06.06 yurec
я по резонансной частоте, вы пробовали аккумулятор на резонансной частоте? про это вы не писали, и 1 час и 10 минут разница в 6 раз, а зарядка за час импусная и тем более Ni-Cg это уже используется больше десяти лет, даже не 1С а 2С используется

мой мобильник за час заряжается, а вы говорите что !

Valeri-Vas | [image] # 30150 - 06.06.06 yurec, вы так и не поняли, что опять наступаете на те же грабли. Я не особо одаренный, нормальный, как подавляющее большинство учасников форумов. Правда, иногда появляются иные. Вот и живой пример. Вы ведь настолько приметивны, что не способны просчитать ток в импульсе при скважности 1:9 для батарейки 100а*ч и заряде предлагаемой продолжительности в десяток минут. Даже более 6Ка с учетом КПД получаетя по формулам простейшей арифметики. Не по биному Ньютона, не функциям Патенотта. Если соображалки хватает только на оскорбления и понт, просите соседского мальчика. Пятикласник щелкнет задачку, как фисташек, за пакетик последних. И, тем самым, избежите позора.

yurec | [image] # 30157 - 06.06.06 Valeri-Vas Вы ведь настолько приметивны, что не способны просчитать ток в импульсе при скважности 1:9 для батарейки 100а*ч и заряде предлагаемой продолжительности в десяток минут. Даже более 6Ка с учетом КПД получаетя по формулам простейшей арифметики. Послушайте, Оленнь , я Выс раньше нигде не встречал? Не Вы ли играли белку в мультфильме "Лесная Братва"? :shock:
Valeri-VasНе по биному Ньютона, не функциям Патенотта. А ты Петьку Кривого знаешь? А Ваську Косого? Что ты меня тогда своей бандой пугаешь? :evil:
Valeri-Vas Пятикласник щелкнет задачку, как фисташек, за пакетик последних. И, тем самым, избежите позора. Что-то я от Вас не слышал ни одной формулы(даже примитивной, не то,что-бы толковой). В пятый класс ещё не перевели? Фисташкики кончились? (опять белка почему-то вспомнилась, только из "Ледникового периода"
Вы точно уверенны, что ток в импульсе будет 6КА?

notebookdell | [image] # 30168 - 06.06.06 кому нужна схема по измерению резонанса аккумулятора?
из звуковой карты компа транзистора и операционного усилителя - 4 в корпусе
сам собираюсь попробовать, но счас другим занят

yurec | [image] # 30174 - 06.06.06 notebookdellкому нужна схема по измерению резонанса аккумулятора?
из звуковой карты компа транзистора и операционного усилителя - 4 в корпусе
сам собираюсь попробовать, но счас другим занят Если можно выложите тут. Интересно посмотреть.

Valeri-Vas | [image] # 30178 - 06.06.06 yurec, теперь понятен рецидив. Белочки забегали? Даже без медицинского образования любой может класифцировать ваш недуг. Да и друзья почти как родные: кривой, косой и, соответственно ...
О токе. Все, кроме вас уверены, что более 6 тысяч ампер. Больная фантазия. Теперь ясно как день.

yurec | [image] # 30183 - 06.06.06 А Вы, уважаемый Олень, не юлите. Отвечать за всех не надо, попробуйте только за себя. А то Вы ведёте себя как Шариков( такой персонаж из романа Булгакова). Нет, пожалуй на тех белок вы больше похожи( хотя чаша весов ещё не склонилась: всётаки Белка или Олень?) Настоятельно прошу, приведите формулу по которой получили "6КА и более". А то, как-то голословно получается, ну не с потолка же Вы её взяли в конце то концов? Xотя, что ещё ждать от Оленя? Или всё таки Белка? Надо наверное новую тему поднять на форуме. Вдруг это знают все кроме меня, вот тут дейсвительно могу остаться в дураках.
Подавайте формулу, или я вызову вас на дуэль! Оружие выбираю я! Драться будем на вениках!

P.S. Анекдот напоследок, для форумчан. Вы Valeri-Vas( он же Олень, он же Белка,...) можете не читать, всё равно не поймёте.

Сын у отца спрашивает: Папа, а чем умный человек отличается от дурака?
Папа:
Понимаешь ,сынок, умный человек всегда в чём-то сомневается, а дурак всегда и во всём уверен.
Сын:
Точно?
Отец:
Точно!
Сын:
Уверен?
Отец:
Абсолютно?
Всем удачи! :? :P :P :P

bes | [image] # 30185 - 06.06.06 Всем доброго время суток. Прочитал ветку и решил внести свою лепту. Во первых за 30 лет катания я не покупал аккумуляторов. Катался на родимом. Давным давно была схема в журнале для заряда АКБ в таком режиме. 50а зарядный импульс, и 0.5а разрядный в 10 раз более длительный. Сделал. Оказалось туфта.
Пришлось все самому. Поэтому хочу поделиться. Вот предполагаемый процесс при резонансном заряде. Для кислотного АКБ.При возрастании зарядного тока за счет внутреннего сопротивления аккумулятора на пластинах возрастает падение напряжения. Когда это напряжение превысит 2.5-2.7 вольта начинается электролиз. Выделяется водород. Этот водород вначале растворяется в электролите и диффундирует наружу. Если скорость выделения водорода превысит скорость растворения, начнется образование пузырьков. При этом резко увеличивается внутреннее сопротивление батареи и она начинает греться. При разряде водород начинает вступать в реакцию, и его концентрация у пластин падает. Наверно в этой статье термин РЕЗОНАНС использоване неправильно. Я думаю, что процесс проходит следующим образом. Подается импульс тока. Его длителность не должна превышать времени, после которого начинают образовываться пузырьки водорода. Затем выдержка для того, чтобы водород успел продиффундировать из области пластин в электролит. Затем небольшой разрядный ток для поглощения остаточного водорода внутри пластины. Затем снова зарядный импульс. Частота повторения этих импульсов и названа красивым словом РЕЗОНАНС.
Есть еще один момент. Если начнется нагре АКБ, водород будет хуже растворяться в электролите и частота начнет плыть в сторону уменьшения.

queet | [image] # 30188 - 06.06.06 bes,
Спасибо за Ваш комментарий. Остаётся подобрать оптимальную частоту.
Если не секрет, поделитесь своим методом зарядки. 30 лет всё таки - это о чем-то говорит.
С уважением.

yurec | [image] # 30192 - 06.06.06 bes,
Очень толково. Я слаб в химии, поэтому при подборе длительности импульса руководствовался тем, что (на ощуп) мерял температуру АКБ и сокращал длительность импульсов до тех пор пока она в процессе заряда не переставала греться. Теперь мне понятен процесс( по крайней мере всё логично).

Valeri-Vas | [image] # 30193 - 06.06.06 bes, у меня сейчас на зарядке в два раза больше аккумуляторов, чем у yurec зубов (извилин у него, ясно, нет).
Часть из них заряжаю четырехступенчатым зярядным "Зиван", резервные - самодельными реверсивными ЗУ. Усредненный ток заряда 120С, разряда - 15 от зарядного.
Частота следования импульсов, естественно, 50Гц, поскольку зярядные собраны по незамысловатым схемам. После нескольких циклов заряда восьмилетних запущенных батареек отметилось снижение сульфатации и повышение емкости. Не кипят даже в конце зарядного цикла.
А теперь представим заряд за 10 мин 100а*ч батарейки предлагаемым импульсным ЗУ в режиме: отрезок времени - заряд, 9 отрезков времени - пауза. Чтобы зярядить указанную батарейку за час, нужен постоянный ток около 130а (с учетом КПД заряда). За 6 минут- 780 ампер. При скважности 1:9 в каждом импульсе ток должет быть в десять раз больше. Т.е. 7800а. И где найти такую АКБ, чтобы ее внутренее сопротивление в разряженном состоянии позволяло пропускать такие токи. Дай бог чтобы сотую часть от такового приняли. Подобное не под силу даже ионисторам. Про кипение и гидролиз я писал на форуме, понимание то же, что у Вас. Вывод однозначен. Такое может прийти в голову только при наличии огромного количества белочек в голове, усугубленное полнейшей безграмотностью пациента.
bes, Вы не помните параметры своего зарядного?. Токи, длительности, соотношения?

bes | [image] # 30202 - 06.06.06 queet
По поводу работы 30 лет произошло некоторое непонимание. Извиняюсь за не очень подробную информацию. Я имел ввиду, что пришлось самому все изучать. А аккумулятор я делал просто, каждые 7-8 лет брал на помойке отрицательные пластины и вставлял их на свой аккумулятор вместо положительных. Ну и использовал АКБ в соответствие с их устройством и процесами.
Что касается данного метода, я бы поступил, как советовал notebookdell Пост 29873, с некоторыми изменениями.
Я думаю, что таким методом можно поймать некую частоту, величину тока заряда и разряда. Хотя у меня есть сомнения по поводу 10 мин. Хотя теоретически химические процессы происходят за наносекунды, и остается вопрос реального процесса.

Sergh | [image] # 30203 - 06.06.06 Был такой дядька, Грей, так он аккумулятор заряжал разрядом в него конденсатора 3000 вольт 2 мкф.
Причем по всей вероятности он напряжение с конденсатора снимал в виде импульсов 200 киловольт 100 наносекунд.
Представьте, эти 200 киловольт 100 наносекунд ударяют в кислотный аккумулятор. Какой ток там при этом протекает?
Мегаамперы?
Кстати, весьма вероятно что при такой короткой длительности и таком гигантском токе вполне обычные провода не успеют нагреться.

yurec | [image] # 30207 - 06.06.06 Олень! Ну ты конь! Хотя всётаки Олень.
Ни как не добьюсь от тебя формулы для получения тока в 6КА, а ты уже новые данные подбрасываешь.
Valeri-Vasу меня сейчас на зарядке в два раза больше аккумуляторов, чем у yurec зубов Не стоит заглядывать мне в рот, я этого не люблю. Получишь веником.
Valeri-Vas Частота следования импульсов, естественно, 50Гц, поскольку зярядные собраны по незамысловатым схемам. Почему "естественно" мне понятно, потому-что "незамысловато".

Valeri-Vas А теперь представим заряд за 10 мин 100а*ч батарейки предлагаемым импульсным ЗУ в режиме: отрезок времени - заряд, 9 отрезков времени - пауза. Чтобы зярядить указанную батарейку за час, нужен постоянный ток около 130а (с учетом КПД заряда). За 6 минут- 780 ампер. При скважности 1:9 в каждом импульсе ток должет быть в десять раз больше. Т.е. 7800а. Вот он Гений Всех времён. Толант, да, что там талант - ТАЛАНТИЩЕ. Этому Вас Ньютон научил? Или Патенотт? Петя Кривой и Вася Косой снимают перед Вами шляпу.
Взял постоянный ток , умножил на время и получил свехток. Только прошу, нет не прошу - УМОЛЯЮ ( стою на коленях, нет валяюсь в ногах)
НЕ останавливайся на достигнутом. 6 минут это так мало, хотя бы часик, нет - сутки, а лучше вечно . Ведь сколько КилоАмпер нет МегаАмпер можно на гора выдать. А почему потом умножил на 10 , почему не на 9? Ведь ток отсутствует 9 частей? Ответть пожалуйста, и я с благодарностью буду рассказывать потомкам, что ЭТО мне обьяснил САМ ОЛЕНЬ!
Valeri-Vas Про кипение и гидролиз я писал на форуме, понимание то же, что у Вас. Вы ещё и скромняга. Какая Душка.
Valeri-VasВывод однозначен. Такое может прийти в голову только при наличии огромного количества белочек в голове, усугубленное полнейшей безграмотностью пациента.
Доктор, я по причине своей тупости(безграмотности, наивности,...Ну, что возьмёшь с дурака кроме анализов), считал, что это мощность = энергия умноженная на время.
Простите меня за мою дерзость, я каюсь. Бью себя веником.
Занавес падает. Антракт.

bes | [image] # 30209 - 06.06.06 Господа, может кто нибудь скажет, в чем фишка. Все почему-то прикалываются друг над другом. А я ничего не понимаю.
Вот Valeri-Vas написал про заряд. По моему тут все правильно. Вот сами посмотрите.
Аккумулятор 100 амперчасов. Чтобы такой аккумулятор зарядить за 1 час (при 100% кпд заряда) необходимо подать на него ток 100а в течение часа.
Если заряжать за 10 мин, то потребуется ток в 6 раз больше, так как время в 6 раз меньше, то есть 100а х 6 = 600а.
Теперь, если заряжать импульсами при скважности 1:9, то есть пауза в 9 раз больше импульса, потребуется ток импульса в 9 раз больше. То есть 9 х 600а = 5400а. В справочнике по аккумуляторам есть такое: АКБ 55а/ч имеет внутреннее сопротивление около 0.02 ома. Отсюда напряжение импульса = 5400 х 0.02=108в. Импульсная мощность равна = 108в х 5400а = 583200 дж.
При зарядке в импульсном режиме за 1 сек надо подать примерно 100 импульсов. Тогда в 1 секунду потребуется 583200дж х 100 = 58 320 000 дж за сек = 58 320 000 вт.
Если тут я зделал ошибку, готов признать и покаяться.

queet | [image] # 30210 - 06.06.06 SerghБыл такой дядька, Грей, так он аккумулятор заряжал разрядом в него конденсатора 3000 вольт 2 мкф.
Причем по всей вероятности он напряжение с конденсатора снимал в виде импульсов 200 киловольт 100 наносекунд.
Представьте, эти 200 киловольт 100 наносекунд ударяют в кислотный аккумулятор. Какой ток там при этом протекает?
Мегаамперы?
Кстати, весьма вероятно что при такой короткой длительности и таком гигантском токе вполне обычные провода не успеют нагреться. А поподробнее про этого дядьку есть?. Или ссылочка. А то не совсем понятно, откуда на кондёре 3000 вольт 2мкф берётся 200 киловольт.

Valeri-Vas | [image] # 30211 - 06.06.06 yurec писал:
"Доктор, я по причине своей тупости(безграмотности, наивности,...Ну, что возьмёшь с дурака кроме анализов), считал, что это мощность = энергия умноженная на время".
С первой частью согласен до последней точки. А вот с вторым утверждением, нет. Правда оно только подтверждает первое. Мощность - это энергия деленная на время.

Он же: "почему потом умножил на 10 , почему не на 9? Ведь ток отсутствует 9 частей? Ответть пожалуйста, и я с благодарностью буду рассказывать потомкам... "
Отвечаю: 1*10=1+9 (второй класс начальной школы). Не посещал? А потомкам лучше о своей тупости не рассказывать. Хотя, они и так видят.

Еще пенка: "Взял постоянный ток , умножил на время и получил свехток. Только прошу, нет не прошу - УМОЛЯЮ ( стою на коленях, нет валяюсь в ногах)
НЕ останавливайся на достигнутом."
Это по поводу того, как из 130а получилось 780а, стоит понимать?
Потому, что предлагаемые тобой 10 мин в шесть раз короче часа. Чудило.
Уморил. А ведь обещал сгинуть. Не хозяин слова.

Sergh | [image] # 30214 - 06.06.06 У импульсов есть не только импульсы, но и паузы между импульсами. В паузах можно ничего не подавать, курить и копить мощу.
Вот импульсную РЛС разработали, 205 кВт в импульсе и со средней мощностью 24 Вт.

http://www.uwbgroup.ru/rus/ourworks/uwbradar/index.htm

Еще не известно что там в аккумуляторе при килоамперных наносекундных импульсах происходит.

Valeri-Vas | [image] # 30217 - 06.06.06 bes
- Первое, забыли о КПД заряда. Значит 130а.
- Умножить нужно не на 9, а на 10. Ведь импульс должен отработать за себя и на 9 пропущенных, т.е. 1+9.
- Итак, 7800а. Напряжение на батарейке 156 вольт.
- Рассеиваемая на АКБ мощность равна 1,2 Мвт.
- При скважности 1:9 в каждую секунду на батарейке рассеивается 120 Квт*сек, что есть 120Кдж. Кипение мгновенное. Далее расчеты можно перевести в плоскость зарядного. Но лучше этого не делать. Идея - маразм.

Sergh | [image] # 30221 - 06.06.06 Даже по классической схеме, берем аккумулятор 64 А/ч.
Но 64 Ампера - это при напряжении 12 вольт.
Хорошо, пусть 16 вольт. Итого МОЩНОСТЬ необходимая для зарядки = 64 Х 16 = 1024 Вт, прибл. 1 киловатт если заряжать аккумулятор за 1 час.
Если за 10 минут то мощность в 6 раз больше,
6 киловатт.

Где тут мегаватты?
А какие импульсы - это будет делом техники.
Можно например мегаваттными импульсами амплитудой 16 киловольт длительностью 0,1 мкс со скважностью 170.

Sergh | [image] # 30222 - 06.06.06 Аккумулятор 16 кВ наверное не пробьет.
Вот фотка интересная на эту тему, импульсный разряд над водой от умножителя. Что-то искра не хочет через воду идти, все по воздуху норовит...

http://forum.flyback.org.ru/viewtopic.php?t=107&postdays=0&postorder=asc&start=350

notebookdell | [image] # 30224 - 06.06.06 если заряжать от сети без трансформатора с накоплением, то потребуется выпрямитель батарея конденсаторов и тиристор или разрядник, тогда габариты даже в пределах 100кВт приемлемые, и я погорячился насчет 1.5 киловатного зарядника и его габаритов, трансформатор тут не нужен, и потреблять будет от сети как утюг и то только 10 минут, признаю свою ошибку

notebookdell | [image] # 30226 - 06.06.06 Sergh
от сети киловольт не нужно, там будет на батарее конденсаторов около 310В и тиристор или разрядник(разрядник просто но менее гибко), а дальше разряд, но наверное все же мощный полевик так как в паузах частоты нужно набирать энергию
а греться от импульсов точно не будет, и от высокого напряжения проводки не нужны толстые, вобщем идеальный зарядник и дешевый

Sergh | [image] # 30229 - 06.06.06 Может быть, только с транзисторами и тиристорами высоковольтный и короткий импульс не получится. А тиристор еще закрывать как-то надо, он же только при "0" вольт на нем закроется.

bes | [image] # 30230 - 06.06.06 Valeri-Vas
Я про КПД указал там в маленьких таких скобочках для простоты расчетов.
Но вот тут я посчитал, о чем сказал Sergh
И вот что получается.
Энергия такого кондера = (3000*3000*0.000002)/2= 9 дж.
При 100 имп в сек = 90 дж в сек = 90 вт
Время разряда на аккумулятор с внутренним сопротивлением 0.02ом равно
(0.02ом * 2мкф)/160000 = 0.00000025сек = 25 нсек. (Фомула из старинного справочника.)
90 вт в сек = 324000 вт.час
акк 100 ачас = 360000 вт.час
При 100 нсек, как пишет Sergh, время может составить примерно 20 мин.
Вопрос в том, успеет ли за время паузы продиффундировать водород.
Если нет, то сопротивление начнет расти, все будет греться, а энергия будет уходить
не на зарядку, а на электролиз. Этот расчет стал для меня самого новостью.
Может быть это и не такой уж бред. Или может я где то лопухнулся в расчетах.

Valeri-Vas | [image] # 30232 - 06.06.06 SerghДаже по классической схеме, берем аккумулятор 64 А/ч.
Но 64 Ампера - это при напряжении 12 вольт.
Хорошо, пусть 16 вольт. Итого МОЩНОСТЬ необходимая для зарядки = 64 Х 16 = 1024 Вт, прибл. 1 киловатт если заряжать аккумулятор за 1 час.
Если за 10 минут то мощность в 6 раз больше,
6 киловатт.

Где тут мегаватты?
А какие импульсы - это будет делом техники.
Можно например мегаваттными импульсами амплитудой 16 киловольт длительностью 0,1 мкс со скважностью 170.
Подобные рассуждения справедливы для батарейки с нулевым внутренним сопротивлением. Проверьте мои расчеты и убедитесь.

Valeri-Vas | [image] # 30233 - 06.06.06 bes, при наших с Вами совпадающих расчетах определено, что падение напряжения на АКБ по причине высокого внутреннего сопротивления (20мОм) составит около 156в. Причем эта энергия уйдет в тепло на разложение электролита. Еще нужно добавить 14в на электрохимическую реакцию по накоплению энергии. Итого: 170 вольт. Вот какое напряжение должно иметь ЗУ в моем случае. Общий КПД процесса составит 7-8%. Более 90% энергии уйдет в тепло и на электролиз.
Мои утверждения о том, что заряжать какие ни попадя АКБ за 10 мин невозможно. Только имеющие очень низкое внутреннее сопротивление (менее 1мОм). Оптима, например. А она и так спокойно заряжается обычным ЗУ за 15 минут, Господа.

yurec | [image] # 30234 - 06.06.06 Повторюсь: я не химик. По химии можно ставить мне двойку.
Не кол, потому как о том, что такое H2O, H2SO4 и конечно же C2H5(OH), знаю. Но как, что получается - тёмный лес. Поэтому в эту область не лезу.
Что происходит в АКБ при накоплении заряда или его отдаче не знаю. Но это устройство я собирал(см. выше). Для меня загадка, почему процесс заряда ускоряется. Но это факт. Окончание заряда, тоже находил не тестером. В паузах между импульсами под небольшой нагрузкой( примерно 1/100 от ёмкости) напряжение компоратором сравнивалось с опорным( а оно естественно равнялось напряжению заряда. Для Ni-Cd это примерно 1,42-1,47В). Как только АКБ заряжалась, импульсы заряда прекращались. Тут есть нюанс: окончание заряда, косвенно видно по тому, что напряжение на АКБ резко начинает возрастать и он греется, поэтому лучше чуть-чуть недозаряжать( это моё мнение, могу ошибаться).
Ещё повторю: собирал я это примерно 8 лет назад(просто интересно было).
И ещё. Недавно от одного преподавателя Таганрогского Радиоуниверситета узнал (в случайной беседе), что ещё в советские времена(в конце 80-х) их сотрудники собирали подобное для военных. Им, кстати, пришлость сложней. Я собирал на свой страх и риск, а им приходилось доказывать (в формулах) свою правоту.
А сейчас на дворе 21 век, кто знает - может какие-то химики рассмотрели процесс заряда, да и нашли способ ещё более быстрой зарядки.
А насчёт приколов в ветке, у меня принцип железный: С людьми по людскому, с волками по волчьи. Хотя какой он волк?
Натуральный Олень!!!
P.S. Увлёкся и чуть не забыл. Может кто силён в химии(в данном вопросе). Просветите пожалуйста, буду очень признателен.

Valeri-Vas | [image] # 30236 - 06.06.06 yurec, ты невыносимо туп и груб. Редкое сочетание для тяжело больного человека. Правда, нужно отдать должное, что сам это признаешь и постоянно подтверждаешь.

Sergh | [image] # 30238 - 06.06.06 Valeri-VasSerghДаже по классической схеме, берем аккумулятор 64 А/ч.
Но 64 Ампера - это при напряжении 12 вольт.
Хорошо, пусть 16 вольт. Итого МОЩНОСТЬ необходимая для зарядки = 64 Х 16 = 1024 Вт, прибл. 1 киловатт если заряжать аккумулятор за 1 час.
Если за 10 минут то мощность в 6 раз больше,
6 киловатт.

Где тут мегаватты?
А какие импульсы - это будет делом техники.
Можно например мегаваттными импульсами амплитудой 16 киловольт длительностью 0,1 мкс со скважностью 170.
Подобные рассуждения справедливы для батарейки с нулевым внутренним сопротивлением. Проверьте мои расчеты и убедитесь. Дело в том что Вы не учитываете мощность, используемую для зарядки.
Падение на этих 2 миллиомах при амплитуде например в 16 киловольт будет в процентном соотношении намного незначительней чем при стандартном напряжении 16 вольт. Чем выше напряжение - тем меньше потери на омическом сопротивлении среды.

Valeri-Vas | [image] # 30240 - 06.06.06 Sergh, батарейка и конденсатор не есть одно и то же.
На нее нельзя подавать огромные напряжения. Без учета падения на внутреннем сопротивлении - не более 2.6в на банку (для СК). Ваши киловольты на 99% уйдут в тепло и электролиз. Будут превращены в электрохимическую энергию АКБ только 15в (для стандартной батарейки) умноженные на ток. Вот в чем особенность.

Sergh | [image] # 30241 - 06.06.06 Valeri-VasSergh, батарейка и конденсатор не есть одно и то же.
На нее нельзя подавать огромные напряжения. Без учета падения на внутреннем сопротивлении - не более 2.6в на банку (для СК). Ваши киловольты на 99% уйдут в тепло и электролиз. Будут превращены в электрохимическую энергию АКБ только 15в (для стандартной батарейки) умноженные на ток. Вот в чем особенность.
Никто и не предлагает открутить провода от электровоза (=25 кВ 5 МВт 200 А) и подключить к аккумулятору.

Возьмите спаяйте генератор ВН на мелком строчнике, к нему выпрямитель, и заряжайте батарею конденсаторов например 10х2200 Пф до 3 киловольт. Затем разряжайте их с помощью хорошего разрядника на лампочку от холодильника 25 ватт. При напряжении в начальный момент разрядки 3 киловольта ( это доказуемо потому что иногда будет происходить пробой между электродами лампы), и большом импульсном токе она не только не перегорит, а даже толком вспыхивать не будет.
Все зависит от усредненной мощности.

Valeri-Vas | [image] # 30243 - 06.06.06 Коллега Sergh, лампочка и батарейка опять не одно и то же. Она (образно) как стабилитрон зафиксирует на себе полезными 15в, остальные сработают на тепло и разложение. В КН это будет 1,2 в на банку, Литий-ионных -3.
Иная природа ограничения.

yurec | [image] # 30247 - 06.06.06 Внимание Господа! Начинается второй акт. Занавес поднимется...
На сцену выходят двое.
Первый: в чёрной маске, гордый и самодовольный. Его выдают увесистые рога. "Олень!Это- Олень!"- проносится уважительный гул по рядам зрителей.
Второй: В мятой маске(ваш покорный слуга), раздавленный и униженный.В руках его веник. Он еле переставляет ноги. Все спрашивают друг у друга:"Кто этот самоубица?"
Они сходятся. Первый делает выстрел:" ты невыносимо туп и груб".
Вторй падает, но ненадолго. Вот он шевельнулся. Звучит второй выстрел:"Редкое сочетание для тяжело больного человека".
Второй опять падает. Кажется это конец. Но... Он сново шевельнулся. Звучит третий выстрел:"Правда, нужно отдать должное, что сам это признаешь и постоянно подтверждаешь".
На этот раз второй затихает.
Первый медленно и гордо подходит к трупу опонента, склоняется над ним. Потоки мучительных мыслей проносятся по его челу:"Добить или не добить? Вот в чём вопрос." Следом:"Кажется это уже, где-то было?" Он задумывается и впадает в ступор. Пауза.
Но что это? Что-то происходит на сцене, какое-то шевеление, Все (кроме Самого Оленя)присматриваются и замечают, что шевеление идёт от веника. Но он не может шевелиться сам по себе! Это противоречит законам физики. Банда Оленя пытается подать знак своему предводителю, но тот слишком занят своими мыслями. Теперь он думает, что он не Олень, а СуперОлень. И он всё больще и больше крепнет в своём убеждении. Он уже в этом абсолютно уверен.
Второй открывает глаза и... Хрясь веником первого:
"Это не конденсатор, дура! Как ты считаешь".
Хрясь:
" Может быть ты изяснишь свои познания в химических процессах при заряде АКБ?"
Хрясь:
"Какие химические элементы, кроме перечисленных мною, вам известны?"
Хрясь:
"И что Вы делали во время ПУТЧа?" :shock:
Но олень животное мощное(тем более он теперь СуперОлень).
Его не сломить.
В зале воцаряется полная тишина. Немая сцена...

notebookdell | [image] # 30249 - 06.06.06 Особенности процессов газовыделения электрохимических реакций в условиях импульсного электролиза

http://isjaee.hydrogen.ru/pdf/8_2005shalimov.pdf

notebookdell | [image] # 30250 - 06.06.06 yurec Valeri-Vas у вас муки творчества, верная примета что родите какую то очень важную идею

queet | [image] # 30251 - 06.06.06 notebookdellyurec Valeri-Vas у вас муки творчества, верная примета что родите какую то очень важную идею К сожалению, в спорах не всегда рождается истина. Бывают и выкидыши.

Sergh | [image] # 30252 - 06.06.06 Valeri-VasКоллега Sergh, лампочка и батарейка опять не одно и то же. Она (образно) как стабилитрон зафиксирует на себе полезными 15в, остальные сработают на тепло и разложение. В КН это будет 1,2 в на банку, Литий-ионных -3.
Иная природа ограничения.
Вот в Болгарии делают электрокары и зарядные устройства к ним.
Зарядные устройства импульсные.

Новое поколение импульсных зарядных устройств имеет следующие преимущества:

1. Возможность зарядки аккумуляторных батарей с различными напряжением и емкостью одним устройством, что дает возможность сооружения многофункциональной зарядной станции. 2. Возможность заряда глубоко разряженных аккумуляторных батарей без опасности ухудшения их параметров в самом начале зарядного процесса .
3. Автоматично следить вес зарядный процесс (I зар U элемента) с целью его оптимизирования и недопускания критических стоимостей параметров.
4. Автоматический режим “стенд – бай” не разрешающий презарядку аккумуляторной батареи и интенсивное газовыделение.
5. Возможность превышения количества зарядно – разрядных циклов, регламентированных заводом – изготовителем.
6. Возможность оптимального формирования активной массы аккумуляторной батареи и замедления процесса сульфатизации, из- за самого метода зарядки.
7. Максимальный коеффициент полезного действия – 0,92.
8. Значительное уменьшение расхода электроэнергии во время зарядного процесса.
http://clients.ttm.bg/stiv/bfp/1_Zarraz_Rus%201.doc

Спорьте с ними. Особенно показателен п.1.

yurec | [image] # 30253 - 06.06.06 notebookdellyurec Valeri-Vas у вас муки творчества, верная примета что родите какую то очень важную идею
Обязательно рожу.Всегда так. Тфу,тфу,тфу, чтоб не сглазить! Это лишь вопрос времени. И конечно поддержка Оленя!
Мы теперь как братья, куда Он - туда и я.

Спасибо!

Теперь оленю:
Ложусь спать. До утра не кантовать. Спокойной ночи.

Eduard | [image] # 30260 - 07.06.06 Отмодерировать бы вас как следует, грубияны.

Valeri-Vas | [image] # 30274 - 07.06.06 Valeri-Vas
Никто уже многие десятки лет не использует при зарядке АКБ токоограничивающий элемент, будь то резистор либо транзистор. ЭТО ПРИВОДИТ К СУЖЕСТВЕННОЙ ПОТЕРЕ КПД. Работают через ступенчатое повышение напряжения, постоянном напряжении или, что более современно, ШИРОТНО-ИМПУЛЬСНЫМ ПРЕОБРАЗОВАТЕЛЕМ....
Разве я не о том же писал? Разве мои самодельные ЗУ не рверсивные импульсного типа? Разве применяемый на авто "Зиван" мощностью 3Квт и массой всего 4кг работает не в импульсном режиме? Давно с импульсниками на ТЫ.
Я полный их сторонник , но только по причине их высокого КПД, малых тепловых мощностей рассеивания, значительно меньшей массы, возможности использования в более широком диапазоне емкостей и токов.
Только я не сторонник идеи на основе таковых форм зарядных токов пытаться сотворить чудо, уменьшить время заряда в десятки и даже сотни раз. Внутреннее сопротивление АКБ не позволит.
Также не поддерживаю догадку, что путем импусных форм зарядных токов можно в разы уменьшить расходуемую энергию. Отнюдь. Только на разницу в КПД зарядников.
При этом, остаюсь приверженцем реверсивного заряда, в пределах разумных токов. Переспективу вижу в более широком использовании полевиков в целях повышения КПД заряда и снижения массы ЗУ.
Ускорить заряд можно, в первую очередь, через конструкцю самих батареек (касательно СК). Увеличением площади пластин (рулонный тип, например), применением гелевых электролитов, повышением содержания серебра также для снижения внутреннего сопротивления и ряд других. Реверсивный заряд, как уже писал, также в некоторой степени способствует ускорению процесса, проверил. Но только речь может идти о сокращении времени в 1,5-2 раза. Возможно, другие формы и последовательность зарядных импульсов способны придать ускорение процессу, но только не в сотни раз, как предлагается. Скорее, те же 2 раза. При этом очевидно усложнение и подорожание самого зарядного. Зиван, кстати, стоит 850 долларов.
Спасибо за терпение тем, кто прочел до последней строки.

bes | [image] # 30284 - 07.06.06 Доброе утро грубияны. Всю ночь мне снились разные аккумуляторы. Круглые, плоские, и даже в виде бутылки коньяка.
Как ни крути а в своем последнем серьезном посту 30233 Valeri-Vas все-таки прав. Конечно можно заставить аккумулятор заряжаться, сбрасывая на него заряд конденсатора. Но общее КПД заряда действительно низко, и электролиз никто не отменял. Если только нет эффекта временной задержки. Счас поясню. Просто гипотезя, поскольку я специально этим не занимался. Всю жизнь я заряжал аккумулятор с выпрямителя 50 гц. Один полупериод идет заряд, другой - слабый разряд через маленькую лампочку, включенную параллельно аккумулятору. Выделения водорода не было вплоть до полного заряда. Может есть эффект. То есть имеется короткий импульс тока в электролите. А для выделения водорода требуется некоторая временная задержка. Если импульс короче - то водород не будет выделяться. Или при слабом коротком импульсном разряде водород снова поглощается как в кислородно-водородных источниках питания. И энергия идет на заряд. Но это все мысли. Проверять влом.

yurec | [image] # 30286 - 07.06.06 Вот, некопал кое-что.

http://www.skif.biz/index.php?name=Forums&file=viewtopic&t=281&postdays=0&postorder=asc&start=150 пост #10378

А так же:
http://www.efir.com.ua/rus/a.php?r=4&d=5

http://www.efir.com.ua/rus/a.php?r=4&d=6

Всем удачи.

Valeri-Vas | [image] # 30290 - 07.06.06 При собственном КПД более 90% зарядное в автоматическом режиме работает по следующему алгоритму:
http://www.zivanusa.com/ChargeCurve.htm

Sergh | [image] # 30297 - 07.06.06 Тут скорее не химия а физика важна, в химии динамика быстропеременных процессов обычно не рассматривается.
Процессы в ионизированной среде аккумулятора вероятно аналогичны процессам в катушке Тесла, только плотность энергии гораздо выше.

Valeri-Vas | [image] # 30299 - 07.06.06 Sergh, не могу не быть согласен, что процессы в АКБ имеют как химическую, так и физическую природу, сложны и простыми понятиями полностью не объясняются.
Вы говоря, что:
"Вот в Болгарии делают электрокары и зарядные устройства к ним. Зарядные устройства импульсные",
предполагаю, речь вели не о выходной форме напряжения ЗУ, а способе трансформации сетевого напряжения в рабочее зарядное (около 100в). С целью избавитья, в первую очередь, от тяжелых низкочастотных трансформаторов и повышсить КПД устройства.

Sergh | [image] # 30309 - 07.06.06 Да полно импульсных зарядников, в болгарском пункт 2 и 5, о восстановлении испорченных батарей и увеличении числа циклов говорит о том что используется импульсная зарядка.

Вот еще:

http://www.pulsepower.com/

PULSE POWERTM charges the battery in 1 second pulses based on the charge profile of the battery pack and the operating characteristics of the portable device (e.g. Panasonic CF25 Portable Computer). A typical one second pulse cycle is as follows:
750 milliamp charge for 1 second
2 millisecond rest
2 amp "negative-Pulse" for 5 milliseconds
10 millisecond rest where battery is evaluated and if everything is OK and battery is not yet fully charged the 1 second pulse cycle is repeated. http://www.pulsepower.com/faq.htm

Valeri-Vas | [image] # 30316 - 07.06.06 Sergh, в приведенной цитате повествуется о сложном реверсивном заряде на обычном уровне токов батареи ноутбука. Если правильно понимаю. Об ускоренном заряде в несколько минут мощными импульсами, что собственно и явилось предметом дискуссии, речь не идет.
Массового внедрения реверсивных ЗУ для напольного транспорта не отмечается. Хотя даже в моем частном случае наблюдалось снижение темпиратуры при заряде, отсутствие процесса кипения, восстановление даже глубоко засульфатированных пластин, увеличение емкости АКБ. Что, естественно приводит к продлению срока службы батареек. Видимо продавец ЗУ и производитель АКБ выступают, как правило, в одном лице и в увеличении срока службы источников не сильно заинтересован.

Sergh | [image] # 30317 - 07.06.06 Вот еще более интересная ссылка:
- заряжают импульсами удвоенного напряжения.

http://www.theverylastpageoftheinternet.com/otherdevices/
Cour/a_new_pulse_battery_charger.htm

The charger uses a step-charging section (left) to build up “high” voltage on an intermediate storage capacitor. An order of magnitude is x 2 the charged battery nominal voltage.
The discharge-on-voltage-threshold section (right) triggers discharge of the cap into the battery as soon as the predetermined “high” voltage has built up.

- устройство повторяемо, на картинке чья-то репликация.

Sergh | [image] # 30319 - 07.06.06 Вот этот француз все описания своей зарядки повыкладывал:
http://www.tunecharger.com/download-26417.htm

Valeri-Vas | [image] # 30321 - 07.06.06 Sergh, токи только мизерны.
Кстати, иногда полностью разряженные, заброшенные и забытые СК батареи, с миливольтами ЭДС, которые имеют огромное внутреннее сопротивление и не пропускают и десятков мА при подключении к обычному ЗУ, можно оживить. Подачей на некоторое время двойного напряжения. Когда через несколько десятков минут он начинает подавать признаки жизни и принимает более 1а, его переключаю на реверсивное зарядное. Три-пять циклов и АКБ набирает около половины паспортной емкости. В качестве тяговой, на освещении, др. случаях еще может послужить.

Valeri-Vas | [image] # 30333 - 07.06.06 Sergh Падение на этих 2 миллиомах при амплитуде например в 16 киловольт будет в процентном соотношении намного незначительней чем при стандартном напряжении 16 вольт. Чем выше напряжение - тем меньше потери на омическом сопротивлении среды.
Уточню, речь шла о 20мОм. Поясните, если можно, свое утверждение. Я не могу допустить, что Вы ошибаетесь.

Sergh | [image] # 30334 - 07.06.06 Представьте пожалуйста эквивалентную электрическую схему аккумулятора.
Открытые вопросы:
1. Разделяется ли пассивное резистивное (тепловое) сопротивление внутренней среды аккумулятора и активное сопротивление химического процесса зарядки?
2. Что представляет из себя аккумулятор как динамическая нагрузка? Как я понимаю сопротивление пусть в 20 миллиом - это сумма вышеназванных сопротивлений для продолжительного, установившегося процесса. Какое сопротивление у аккумулятора для единичных коротких импульсов (длительность импульса менее 1 микросекунды)?
(Я имею ввиду импульсы у которых время паузы между ними намного больше длительности самого импульса.)

Valeri-Vas | [image] # 30336 - 07.06.06 Sergh, начинаете понимать, о чем я.
Давайте будем полагать, как и предлагаете, что общее сопротивление аккумулятора слагается из пассивного омического и активного сопротивления самого электро-химического процесса.
И давайте согласимся, что омическое сопротивление имеет конкретное значение при данном состоянии АКБ, равное 20мОм. Это какая-то сумма из сопротивлений электролита, поверхностая, самих пластин, перемычек и прочего. Что величина его на взятом отрезке времени неизменна при любой форме и амплитуде подаваемого на батарейку напряжения.
Третье допущение. В обоих случаях мы закачиваем в АКБ равные количества энергии за определенный промежуток времени. За который она способна эту энергию реально преобразовать.
Теперь продолжите свою мысль, если считаете вопросы уже закрытыми.

Sergh | [image] # 30341 - 07.06.06 Valeri-VasИ давайте согласимся, что омическое сопротивление имеет конкретное значение при данном состоянии АКБ, равное 20мОм. Это какая-то сумма из сопротивлений электролита, поверхностая, самих пластин, перемычек и прочего. Что величина его на взятом отрезке времени неизменна при любой форме и амплитуде подаваемого на батарейку напряжения.

С этим совершенно не согласен, электрохимические процессы инерционны. Они не сразу начинаются и не сразу заканчиваются.

Как я представляю, аккумулятор состоит из элементарных последовательных цепочек чередующихся пассивных и активных сопротивлений. Активные участки более инерционны, пассивные - менее. Если напряжение резко возрастет, сопротивление активных участков в этот короткий момент будет бОльшим чем сопротивление пассивных, которые прореагируют быстрее. Соответственно, энергии на активных участках выделится намного больше. Так как эти активные участки - места поглощения энергии с ее преобразованием в химическую - соответственно бОльшая часть энергии импульса будет преобразована во внутреннюю энергию аккумулятора.
Конечно, на пассивных участках будет тоже кое-что выделяться, поэтому надо короткие импульсы и использовать чтобы полученная во время импульса тепловая энергия могла спокойно рассеяться.

Valeri-Vas | [image] # 30346 - 07.06.06 Sergh, поскольку Вы совершенно не согласны с тем, что в какой то короткий промежуток времени (секунда, например) сопротивление электролита, пластин, пограничное, перемычек и других омических составляющих остается относительно неизменным, мне ничего не остается, как подождать, пока выразите согласие. Иначе - несогласованная платформа.
Далее. Процесс превращения энергии более динамичен, отсюда активное сопротивление, в свою очередь, меняется в более широких пределах. При огромных импульсах заряда появляется третья составляющая: электролиз. Она дополнит возможности полезного процесса в плане поглощения избыточной энергии.
И, пока, последнее. Для омического сопротивления (условного резистора) нет разницы: будете пропускать 10а постоянно или 100-амперными импульсами со скважностью 1:9. Тепла он выделит в равных количествах. При этом, во втором случае обязательно появится электролиз. При скважности 1:99 и токе 1000а гаранторовано его катастрофическое количество.
О предлагаемых 6-8Ка лучше не вспоминать.

Sergh | [image] # 30350 - 07.06.06 При одиночных импульсах длит. около 1 микросекунды и менее не будет никакого электролиза. Тут уже многие пытались по Мейеру воду разлагать. Чем выше частота - тем меньше эффекть. Главное в резонанс не попасть, если он там где-то есть.

Valeri-Vas | [image] # 30355 - 07.06.06 Sergh, и как ваш импульс длительностью в микросекунду и током в 10Ка разложится на составляющие по энергетике? Оптимистический для Вас прогноз: 6-8% в преобразование , 60-70% в нагрев на омическое, остатов - в электролиз.

Sergh | [image] # 30384 - 08.06.06 Valeri-Vas6-8% в преобразование , 60-70% в нагрев на омическое, остатов - в электролиз. C чего бы это? Прочитайте постинги #30341, #30350 еще раз.

Valeri-Vas | [image] # 30391 - 08.06.06 Sergh, я выразил несогласие по содержанию этих постов. При последующих прочтениях оно только укрепляется.
Прдолжаю оставаться сторонником мысли, что возможности каждого конкретного аккумулятора по преобразованию энергии ограничены. В первую очередь площадью, структурой и составом материала пластин, типом электролита, расстоянием между пластинами, некоторыми др. факторами.
Вся избыточная энергия рассеется на омических составляющих и реакции электролиза.
Кроме того, токи и напряжения в тысячи ампер и вольт неприемлемы для АКБ. Если нет желания либо возможности проверить таковые на практике, тогда приостановим полемику. Поскольку начали аргументировать уже по третьему кругу, а консенсус не просматривается.
Итак, до практических результатов. С Уважением. В.В.

MikleB | [image] # 32847 - 20.07.06 Видимо нет практических результатов, а такие были надежды!

Valeri-Vas | [image] # 32987 - 21.07.06
Если заметите, далеко не у всех.

Форум - Резонансные генераторы - Резонанс Мельниченко - Зарядка аккумулятора за 10 минут - Стр 00ALL